


    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Rosta, un vita passata alla guida del Mulino - Luna Nuova</title>
<meta name="description" content="Il grazie dell'amministrazione comunale a Marina Canavoso che, dopo 40 anni, lascia la gestione dell'azienda di famiglia" />
<meta name="Keywords" content="canavoso,mulino,gestione,40 anni,targa,ringraziamento,amministrazione" />
<meta name="news_keywords" content="canavoso,mulino,gestione,40 anni,targa,ringraziamento,amministrazione" />
<meta name="sections" content="A ovest di Torino" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico" type="image/x-icon" />

<base href="http://www.lunanuova.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Rosta, un vita passata alla guida del Mulino"      >
<meta property="og:description" content="Il grazie dell'amministrazione comunale a Marina Canavoso che, dopo 40 anni, lascia la gestione dell'azienda di famiglia">
<meta property="og:image" content="http://www.lunanuova.it/resizer/600/315/true/1628255690440.jpg--rosta__un_vita_passata_alla_guida_del_mulino.jpg?1628255696000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.lunanuova.it/a-ovest-di-torino/2021/08/06/news/rosta-un-vita-passata-alla-guida-del-mulino-509450/">
<meta property="twitter:title" content="Rosta, un vita passata alla guida del Mulino">
<meta property="twitter:description" content="Il grazie dell'amministrazione comunale a Marina Canavoso che, dopo 40 anni, lascia la gestione dell'azienda di famiglia">
<meta property="twitter:url" content="http://www.lunanuova.it/a-ovest-di-torino/2021/08/06/news/rosta-un-vita-passata-alla-guida-del-mulino-509450/">
<meta property="twitter:image" content="http://www.lunanuova.it/resizer/600/315/true/1628255690440.jpg--rosta__un_vita_passata_alla_guida_del_mulino.jpg?1628255696000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.lunanuova.it/resizer/600/315/true/1628255690440.jpg--rosta__un_vita_passata_alla_guida_del_mulino.jpg?1628255696000" />
<meta name="url" content="http://www.lunanuova.it/a-ovest-di-torino/2021/08/06/news/rosta-un-vita-passata-alla-guida-del-mulino-509450/" />
<meta name="apple-itunes-app" content="app-id=488065793">
<link rel="canonical" href="http://www.lunanuova.it/a-ovest-di-torino/2021/08/06/news/rosta-un-vita-passata-alla-guida-del-mulino-509450/" /><meta property="articleID" content="509450">
    <meta property="datePublished" content="2021-08-06T13:17:17Z">

        
<script type="application/ld+json">
{"@context":"https://schema.org","@type":"Article","url":"http://www.lunanuova.it/a-ovest-di-torino/2021/08/06/news/rosta-un-vita-passata-alla-guida-del-mulino-509450/","mainEntityOfPage":"http://www.lunanuova.it/a-ovest-di-torino/2021/08/06/news/rosta-un-vita-passata-alla-guida-del-mulino-509450/","headline":"Rosta, un vita passata alla guida del Mulino","text":"Si è commossa Marina Canavoso quando è stata chiamata in municipio per ritirare la targa che il Comune le ha conferito per i suoi 40 anni di attività alla guida del Mulino di via Stazione 86. L’azienda di famiglia era stata fondata dal nonno Giuseppe nel lontano 1935, ed era passata al figlio Vittorino mentre l’altro figlio Mario si occupava dei campi. «Mio padre era già impegnato nell’agricoltura e quindi ha mantenuto il suo lavoro». Nel 1981, però, in seguito alla prematura scomparsa dello zio mugnaio, è toccato a lei prendere in mano il timone, visto che in quel mulino c’era nata e cresciuta. «Mi ero appena diplomata - ricorda - pensavo di fare altro, ma quel lavoro era stato portato avanti per anni dalla mia famiglia: non potevo rifiutare». Così, passa nelle sue mani un’attività cui faceva riferimento tutto il territorio, non solo rostese. L’intera collina morenica aveva bisogno di fare ricorso al Mulino, l’unico presente. Nel corso degli anni, con spirito imprenditoriale, Marina ha deciso di implementare l’offerta, inizialmente affiancando e poi sostituendo del tutto l’attività di macinatura con la vendita di sementi, piante, ortaggi, insetticidi e prodotti zootecnici. «L’occasione è stata l’alluvione del 1996». Un’attività che, pur essendo cambiata nel tempo, «ha sempre resistito». Del resto quello era un luogo di riferimento. «Come molti rostesi sanno bene, non si passava “al mulino” solo per fare acquisti, ma anche per scambiare qualche parola e fare quattro chiacchiere». A congratularsi con lei e consegnare la targa ricordo da parte dell’amministrazione e della comunità sono stati il sindaco Domenico Morabito e l’assessore al commercio Chiara Iglina. «Solo un piccolo segno di ringraziamento per il suo lavoro di tanti anni che ha reso più ricco e vitale il nostro territorio» ha commentato il primo cittadino. E l’assessora ha sottolineato che il Mulino non chiude i battenti, ma passa a nuova gestione. «Sono stata fortunata - conclude Marina Canavoso - Lorena, la persona che prende il testimone dalle mie mani, è già esperta del settore, e ho fiducia che non solo mantenga, ma faccia crescere l’attività». ","keywords":"canavoso,mulino,gestione,40 anni,targa,ringraziamento,amministrazione","articleSection":"A ovest di Torino","publisher":{"@type":"Organization","name":"Luna Nuova","logo":{"@type":"ImageObject","url":"http://www.lunanuova.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://www.lunanuova.it/resizer/-1/-1/true/1628255690440.jpg--.jpg?1628255696000","url":"http://www.lunanuova.it/resizer/-1/-1/true/1628255690440.jpg--.jpg?1628255696000","@type":"ImageObject"},"author":{"@type":"Person","name":"Paolo Paccò"},"dateCreated":"2021-08-06T13:17:10Z","dateModified":"2021-08-06T13:17:10Z","datePublished":"2021-08-06T13:17:17Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="js/jquery-migrate-1.2.1.min.js"></script>
<script src="js/jquery.bxSlider.min.js"></script>
<script src="js/flash.js"></script>
<script src="js/jquery-example.js"></script>
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<script src="js/confirm/jquery.confirm.js"></script>  
<script src="js/jquery.scrollTo.js" defer></script>  
<script src="js/validate/jquery.validate.min.js" ></script>  
<script src="js/ajaxfileupload.js" defer></script>
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script src="js/utils.js"></script>
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script src="js/jquery.lazyload.min.js"></script>
<script src="js/jquery.cookie.js"></script>
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
  </style>
  <script>
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/ie.css?v=1515662992000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/ie_8.css?v=1515662992000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/ie_9.css?v=1515662992000" /><![endif]-->
<script>
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 12;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 438;
virtualcmsPageInfo.sectionName = 'A ovest di Torino';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'News';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lunanuova.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Rosta, un vita passata alla guida del Mulino';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-08-06 15:17';
virtualcmsPageInfo.article.author = 'Paolo Pacc\u00F2';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.lunanuova.it/a-ovest-di-torino/2021/08/06/news/rosta-un-vita-passata-alla-guida-del-mulino-509450/';

</script>
<script src="http://www.lunanuova.it/js/datepicker_localization.jsp?v=1516982180000" ></script>
<script src="http://www.lunanuova.it/js/events_handler.js?v=1515662993000" ></script>

<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700" rel="stylesheet">



<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<!-- Facebook Pixel Code -->
<script>
if( hasAcceptedCookie('facebook') ) {

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '355377254921295');
fbq('track', 'PageView');

}
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=355377254921295&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->



<!-- Banner Nativery (placed at the end of the post)-->
<script type="text/javascript">
   var _nat = _nat || [];   
   _nat.push(['id', '607d810a3bac0e14fd94b113']);   
   (function() {
        var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
        nat.src = '//cdn.nativery.com/widget/js/nat.js';
        var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
   })(); 
</script>
<!-- End Banner Nativery -->
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.lunanuova.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.lunanuova.it/articolo.jsp?idarticolo=509450&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.lunanuova.it/articolo.jsp?idarticolo=509450&amp=false';
    </script>
    <script src="http://www.lunanuova.it/js/social_login/facebook.js?v=1516982180000" ></script>
    <script src="http://www.lunanuova.it/js/social_login/google.js?v=1516982180000" ></script>
    <script src="http://www.lunanuova.it/js/social_login/linkedin.js?v=1516982180000" ></script>
    <script src="http://www.lunanuova.it/js/social_login/functions.js?v=1516982180000" ></script>
 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.lunanuova.it/css/style_site.css?v=1517236091000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.lunanuova.it/css/article_css.jsp?v=1618902300000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/print.css?v=1516716959000" media="print">
        
            <script >

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-25583042-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_news section_a_ovest_di_torino ">



        
        
                  <script >
                      $('body').addClass('background');
                      //$('body').children(":first").css('z-index','2').css('position','relative');
                      $('.container').css('z-index','2').css('position','relative');
                      //contentw=$('body').children(":first").width();
                      contentw=$('.container').width();
                      $('body').prepend('<div class="bgbanner" id="bgtop"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgleft"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgright"></div>');         
                      $('#bgtop').css('width','100%').css('height','1px');
                      $('#bgleft').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('left','0').css('z-index','1');
                      $('#bgright').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('right','0').css('z-index','1');
                      bgurl=$("<img src='upload/1618390732108.jpg' alt='' />").attr('src');
                      $('body').css('background','url('+bgurl+') no-repeat center 0 fixed');
                      
                      $('.bgbanner').bind('click', function(){
                        
                          window.open('http://www.lunanuova.it/clickhere.jsp?id=30&mode=adv&l=http%3A%2F%2Fwww.lunanuova.it%2Fsezioni%2F455%2Fabbonamenti','','');
                        
                        $('.bgbanner').css('cursor','pointer');
                      });
                      
                      incrementAdvImpression(30);
                  </script>
                  
      
      
      

<link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/header_css.jsp?v=1520003348000" /><div class="container">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      
        </div><!--col-xs-12-->
    </div><!--row-->
</div><!--container-->

<div id="navbar" class="container">
    <div class="row">
        
        <div class="vc_shadow_box vc_bg_white vc_container">
            <div class="col-xs-12 vc_bg_black vc_hidden_print">
                <div class="row">
                    <div class="col-xs-4">
                        <!-- CACHED -->

                        <div class="cont_dynamic_button vc_social_button facebook" >
            
            <a href="https://www.facebook.com/editricelunanuova/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
        </div><!-- CACHED -->

                        <div class="cont_dynamic_button vc_social_button twitter" >
            
            <a href="https://twitter.com/luna__nuova" class="fa fa-twitter" title="Pagina twitter" target="_blank">Pagina Twitter</a>
        </div><!-- CACHED -->

                    </div>
                    <div class="col-xs-4">
                        <p class="date">Venerdì 06 Agosto 2021 <span class="ora_attuale_clock"></span></p>


                    </div>
                    <div class="col-xs-4">
                        
<script id="vc_user_controls_logged-9f8ad886-cb73-4399-b571-80db1c1d6e73" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-9f8ad886-cb73-4399-b571-80db1c1d6e73" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-9f8ad886-cb73-4399-b571-80db1c1d6e73"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-9f8ad886-cb73-4399-b571-80db1c1d6e73');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-9f8ad886-cb73-4399-b571-80db1c1d6e73').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-9f8ad886-cb73-4399-b571-80db1c1d6e73').html());
      }
    }
  });
</script>


                            
<div class="cerca vc_search_icon" id="cercab652dfd1-be09-484f-b24f-34981f2f1ffa" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercab652dfd1-be09-484f-b24f-34981f2f1ffa input[name="q"]').example('');
      
      $('#cercab652dfd1-be09-484f-b24f-34981f2f1ffa form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercab652dfd1-be09-484f-b24f-34981f2f1ffa input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div>
            </div><!--col-xs-12-->
            <div class="spacer t_15"></div>
            <div class="col-xs-12">
                <div class="row">
                    <div class="col-xs-3 vc_hidden_print">
                        <div class="cont_dynamic_button vc_button_header null" >
            
            <a href="javascript:void(0)" title="w3C validator: html5 valido" target="_blank">
              <img src="upload/1516374158899.png" alt="1516374158899" title="">
              </a>
        </div><!-- CACHED -->

                    </div>
                    <div class="col-xs-6 vc_xs-12-print">
                        

    <div class="logo vc_logo">
        <a href="http://www.lunanuova.it/">
          <img  style="width: 372px;"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1517324340000" />
        </a>
    </div>

                    </div>
                    <div class="col-xs-3 vc_hidden_print">
                        <div class="cont_dynamic_button vc_button_header_app null" >
            
            <a href="https://itunes.apple.com/us/app/luna-nuova-edicola-digitale/id488065793?mt=8" title="scarica l'app" target="_blank">
              <img src="upload/1516287949388.png" alt="1516287949388" title="scarica l'app">
              scarica l'app</a>
        </div><!-- CACHED -->

                    </div>
                </div><!--row-->
            </div><!--col-xs-12-->
            <div class="spacer t_30"></div>
        </div>
        <div class="col-xs-12 vc_hidden_print">
            <div class="row">
                
        
                    <div class="menu vc_main_menu null" id="box_a24df4b0-a297-4acb-8885-148bcd140193">
                    <ul class="menu_1">
<li class="attualita sezione_429 sezione">
<a  href="http://www.lunanuova.it/sezioni/429/attualita"  >
<span>Attualit&agrave;</span>
</a>
</li>
<li class="valli sezione_436 sezione">
<a  href="http://www.lunanuova.it/sezioni/436/valli"  >
<span>Valli</span>
</a>
</li>
<li class="a-ovest-di-torino attivo selezionato sezione_438 sezione">
<a  href="http://www.lunanuova.it/sezioni/438/a-ovest-di-torino"  >
<span>A ovest di Torino</span>
</a>
</li>
<li class="sport sezione_431 sezione">
<a  href="http://www.lunanuova.it/sezioni/431/sport"  >
<span>Sport</span>
</a>
</li>
<li class="spettacoli-arte sezione_434 sezione">
<a  href="http://www.lunanuova.it/sezioni/434/spettacoli-arte"  >
<span>Spettacoli-Arte</span>
</a>
</li>
<li class="ambiente sezione_445 sezione">
<a  href="http://www.lunanuova.it/sezioni/445/ambiente"  >
<span>Ambiente</span>
</a>
</li>
<li class="persone sezione_446 sezione">
<a  href="http://www.lunanuova.it/sezioni/446/persone"  >
<span>Persone</span>
</a>
</li>
<li class="gallerie sezione_439 ">
<a  href="http://www.lunanuova.it/sezioni/439/gallerie"  >
<span>Gallerie</span>
</a>
</li>
<li class="abbonamenti sezione_455 pagina-bianca">
<a  href="http://www.lunanuova.it/sezioni/455/abbonamenti"  >
<span>Abbonamenti</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_16c30fdef59c48c6a46d0f4950b19d99 = undefined;
                            
                            $('#box_a24df4b0-a297-4acb-8885-148bcd140193 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_16c30fdef59c48c6a46d0f4950b19d99 != 'undefined') {
                                    $('#box_a24df4b0-a297-4acb-8885-148bcd140193 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_16c30fdef59c48c6a46d0f4950b19d99.code);
                                    incrementAdvImpression(bannerbox_16c30fdef59c48c6a46d0f4950b19d99.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

            </div><!--row-->
        </div><!--col-xs-12-->
        
    </div><!--row-->
</div><!--container-->

<div class="container">
    <div class="row">
        
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="http://www.lunanuova.it/">Home</a></li>
                        <li>></li><li class="sezione_attiva sezione_438 a-ovest-di-torino"><a href="http://www.lunanuova.it/sezioni/438/a-ovest-di-torino">A ovest di Torino</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
        <div class="col-xs-12">
            


    <div id="article_509450_elements_38cad1ed-d88b-40c0-bef0-9192ce4b80f9" class="vc_article_header vc_article vc_theme_article null">
    <p class="occhiello_articolo">RICONOSCIMENTO</p><h1 class="titolo_articolo titolo">Rosta, un vita passata alla guida del Mulino</h1><h2 class="sottotitolo_articolo sottotitolo">Il grazie dell'amministrazione comunale a Marina Canavoso che, dopo 40 anni, lascia la gestione dell'azienda di famiglia</h2><p class="data_articolo data">06 Agosto 2021 - 15:17</p>
    </div>  


        </div><!--col-xs-12-->
        <div class="col-xs-8 vc_xs-12-print">
            


    <div id="article_509450_elements_322a81b4-d50b-4e28-a707-0c124752aeb7" class="vc_article_body vc_article vc_theme_article">
    
            <div class="multimedia articolo" id="multimedia_052d6b0b-40da-4280-8563-e5fd3c467b42">                
            <meta property="thumbnail" content="http://www.lunanuova.it/resizer/612/390/true/1628255690440.jpg--rosta__un_vita_passata_alla_guida_del_mulino.jpg?1628255696000" />
                    <div class="foto_articolo">   
			                 
                          <img title="Rosta, un vita passata alla guida del Mulino" src="resizer/612/390/true/1628255690440.jpg--rosta__un_vita_passata_alla_guida_del_mulino.jpg?1628255696000" alt="Rosta, un vita passata alla guida del Mulino"  width="612"   height="390"   />
                         
                        
                    </div>
                </div>
    </div>  

 
<div class="row null">
    <div class="col-xs-1 vc_mt_30 vc_hidden_print vc_col_social_fixed">
        

<script >
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script >
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script >
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 509450 },
                        cache: false
                    });
                });
                
    </script>
<script >        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
    </div>
    
    <div class="col-xs-11 cont_vc_article_body_text vc_mt_30 vc_col_article_body">
        


    <div id="article_509450_elements_0815f5f3-a498-4c60-912b-eab97c4f9727" class="vc_article_body vc_article vc_theme_article">
    
    </div>  


        





        


    <div id="article_509450_elements_640e8af8-50a9-4718-ae1b-ef2629fa03f4" class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div class="testo_articolo testo testoResize">
                    <p>Si &egrave; commossa Marina&nbsp;Canavoso&nbsp;quando &egrave; stata chiamata in municipio per ritirare la targa che il Comune le ha conferito per i suoi 40 anni di attivit&agrave; alla guida del Mulino di via Stazione 86. L&rsquo;azienda di famiglia era stata fondata dal nonno Giuseppe nel lontano 1935, ed era passata al figlio Vittorino mentre l&rsquo;altro figlio Mario si occupava dei campi. &laquo;<em>Mio padre era gi&agrave; impegnato nell&rsquo;agricoltura e quindi ha mantenuto il suo lavoro&raquo;.</em> Nel 1981, per&ograve;, in seguito alla prematura scomparsa dello zio mugnaio, &egrave; toccato a lei prendere in mano il timone, visto che in quel mulino c&rsquo;era nata e cresciuta. <em>&laquo;Mi ero appena diplomata</em> - ricorda&nbsp;-&nbsp;<em>pensavo di fare altro, ma&nbsp;quel&nbsp;lavoro era stato portato avanti per anni&nbsp;dalla mia famiglia:&nbsp;non potevo rifiutare&raquo;</em>. Cos&igrave;, passa&nbsp;nelle sue mani un&rsquo;attivit&agrave; cui faceva riferimento tutto il territorio,&nbsp;non solo rostese. L&rsquo;intera collina morenica aveva bisogno di fare ricorso al Mulino,&nbsp;l&rsquo;unico presente.</p>
<p>Nel corso degli anni, con spirito imprenditoriale, Marina ha deciso di implementare l&rsquo;offerta, inizialmente affiancando e poi sostituendo del tutto l&rsquo;attivit&agrave; di macinatura con la vendita di sementi, piante, ortaggi, insetticidi e prodotti zootecnici. &laquo;L&rsquo;occasione&nbsp;&egrave;&nbsp;stata l&rsquo;alluvione del&nbsp;1996&raquo;. Un&rsquo;attivit&agrave; che, pur essendo cambiata nel tempo, <em>&laquo;ha sempre resistito&raquo;</em>. Del resto quello era un luogo di riferimento. <em>&laquo;Come molti rostesi sanno bene, non si passava &ldquo;al mulino&rdquo; solo per fare acquisti, ma anche per scambiare qualche parola e fare quattro chiacchiere&raquo;.</em> A congratularsi con lei e consegnare la targa ricordo da parte dell&rsquo;amministrazione e della comunit&agrave; sono stati il sindaco Domenico Morabito e l&rsquo;assessore al commercio Chiara&nbsp;Iglina. <em>&laquo;Solo un piccolo segno di ringraziamento per il suo lavoro di tanti anni che ha reso pi&ugrave; ricco e vitale il nostro territorio&raquo;</em> ha commentato il primo cittadino. E&nbsp;l&rsquo;assessora&nbsp;ha sottolineato che il Mulino non chiude i battenti, ma passa a nuova gestione. <em>&laquo;Sono stata fortunata&nbsp;</em>-&nbsp;conclude&nbsp;Marina&nbsp;Canavoso&nbsp;-&nbsp;<em>Lorena, la persona che prende il testimone dalle mie mani, &egrave; gi&agrave; esperta del settore, e ho fiducia che non solo mantenga, ma faccia crescere l&rsquo;attivit&agrave;&raquo;.&nbsp;</em></p>
                  </div>
    </div>  


        


    <div id="article_509450_elements_98bb1cb9-00b6-421a-b86c-a5b4f3f82c39" class="vc_article_body vc_article vc_theme_article">
    
    </div>  


    
    </div>
</div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
            

<script >
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a href="ricerca?q=canavoso">canavoso</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=mulino">mulino</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=gestione">gestione</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=40 anni">40 anni</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=targa">targa</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=ringraziamento">ringraziamento</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=amministrazione">amministrazione</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



            
        
        <div data-render="true"  class="bannervcms banner_rectangle_post_end_630x300 " data-format="rectangle_post_end_630x300" ><div id="nat_607d810a3bac0e14fd94b113"></div><script>incrementAdvImpression(75);</script>
</div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Inserisci un commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Luna Nuova</p>
        </div>
        <form method="post" action="/a-ovest-di-torino/2021/08/06/news/rosta-un-vita-passata-alla-guida-del-mulino-509450/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	


<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="509450" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http:\/\/www.lunanuova.it\/a-ovest-di-torino\/2021\/08\/06\/news\/rosta-un-vita-passata-alla-guida-del-mulino-509450\/';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
        </div><!--col-xs-8-->
        <div class="col-xs-4 vc_hidden_print">
            

            
            
        
        <script >
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_article_related vc_shadow_box vc_txt_xs null box_0a266a3f-1372-44f1-aa9c-e82475cc2727\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Correlati<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"http://www.lunanuova.it/home/2021/06/03/news/grugliasco-rende-omaggio-ai-suoi-volontari-509016/\"><img alt=\"Grugliasco rende omaggio ai suoi volontari\" title=\"Grugliasco rende omaggio ai suoi volontari\" src=\"http://www.lunanuova.it/resizer/300/165/true/1622754268640.jpg--.jpg?1622754272000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.lunanuova.it/home/2021/06/03/news/grugliasco-rende-omaggio-ai-suoi-volontari-509016/\">Grugliasco rende omaggio ai suoi volontari<\/a><\/h2><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"http://www.lunanuova.it/valli/2021/05/13/news/borgone-palestra-di-roccia-pronti-40mila-euro-per-il-suo-restyling-508857/\"><img alt=\"Borgone, palestra di roccia: pronti 40mila euro per il suo restyling\" title=\"Borgone, palestra di roccia: pronti 40mila euro per il suo restyling\" src=\"http://www.lunanuova.it/resizer/300/165/true/1620940018129.jpg--.jpg?1620940025000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.lunanuova.it/valli/2021/05/13/news/borgone-palestra-di-roccia-pronti-40mila-euro-per-il-suo-restyling-508857/\">Borgone, palestra di roccia: pronti 40mila euro per il suo restyling<\/a><\/h2><\/article><\/div>  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"http://www.lunanuova.it/a-ovest-di-torino/2021/04/30/news/collegno-rilancia-uno-scatto-da-340-mila-euro-508738/\"><img alt=\"Collegno, rilancio uno 'Scatto' da 340 mila euro\" title=\"Collegno, rilancio uno 'Scatto' da 340 mila euro\" src=\"http://www.lunanuova.it/resizer/300/165/true/1619782035711.jpg--.jpg?1619782035000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.lunanuova.it/a-ovest-di-torino/2021/04/30/news/collegno-rilancia-uno-scatto-da-340-mila-euro-508738/\">Collegno rilancia uno 'Scatto' da 340 mila euro<\/a><\/h2><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_0a266a3f-1372-44f1-aa9c-e82475cc2727').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


            
        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 " data-format="rectangle_1_300x250" ><a rel="nofollow" href="http://www.lunanuova.it/clickhere.jsp?id=66&mode=adv&l=http%3A%2F%2Fwww.cr.piemonte.it%2Fweb%2Fcomunicati-stampa%2Fcomunicati-stampa-2021%2F518-luglio-2021%2F10259-drapo-un-simbolo-una-regione-una-bandiera"  onclick="window.open(this.href); return false;"  ><img src='upload/1626700241614.jpg' alt='' /><script>incrementAdvImpression(66);</script>
</a></div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250 " data-format="rectangle_2_300x250" ><a rel="nofollow" href="http://www.lunanuova.it/clickhere.jsp?id=60&mode=adv&l=https%3A%2F%2Fcentroprocaccini.it%2F"  onclick="window.open(this.href); return false;"  ><img src='upload/1613491816136.jpg' alt='' /><script>incrementAdvImpression(60);</script>
</a></div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250 " data-format="rectangle_3_300x250" ><a rel="nofollow" href="http://www.lunanuova.it/clickhere.jsp?id=1&mode=adv&l=http%3A%2F%2Fwww.lunanuova.it%2Fsezioni%2F447%2Fannunci"  onclick="window.open(this.href); return false;"  ><img src='upload/1516374051166.jpg' alt='vuoi pubblicare un annuncio? scopri la sezione annunci' /><script>incrementAdvImpression(1);</script>
</a></div>
      
      
      
        </div><!--col-xs-4-->
    </div><!--row-->
</div><!--container-->


    


    
    <div class="container">
        <div class="spacer t_30"></div>
    </div>
    <div class="container-fluid vc_bg_blue ghost_container vc_hidden_print">
        <div class="row">
            <div class="container vc_bg_blue">
                <div class="row">
                    <div class="col-xs-12">
                        <div class="text_edit vc_textedit_title_box">
    <p class="text " >AGGIORNAMENTI</p>
</div>

                        
<script >
    $('head').append('<style type="text/css">#box_20e212cf-b505-4faf-b0da-49a5c0e80b21 {visibility:hidden;}</style>');
</script>
<div id="box_20e212cf-b505-4faf-b0da-49a5c0e80b21" class="anteprima_slider vc_previews_slider_in_evidenza vc_slider ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_home vc_macro_section_news home articolo cms_article " id="box_376879b7-0c46-4c97-a218-8ed08368a863"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/home/2021/08/04/news/tre-giorni-in-sella-con-i-cavalieri-del-conte-verde-509447/"><img class="lazy" alt="Tre giorni in sella con i Cavalieri del Conte Verde" title="Tre giorni in sella con i Cavalieri del Conte Verde"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1628086207227.jpeg--.jpeg?1628086210000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/home/2021/08/04/news/tre-giorni-in-sella-con-i-cavalieri-del-conte-verde-509447/">Tre giorni in sella con i Cavalieri del Conte Verde</a>
</h2><p class="occhiello vc_pretitle">MONCENISIO
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 71a18042-0c6a-4c9d-b149-f060606c938c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/home/2021/08/04/news/tre-giorni-in-sella-con-i-cavalieri-del-conte-verde-509447/" data-text="Tre giorni in sella con i Cavalieri del Conte Verde" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_home vc_macro_section_news home articolo cms_article " id="box_98cae235-46bd-4a29-961f-b674782ae113"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/home/2021/08/04/news/a-bar-cenisio-si-parla-di-lupo-e-di-convivenza-con-l-uomo-509446/"><img class="lazy" alt="A Bar Cenisio si parla di lupo e di convivenza con l'uomo" title="A Bar Cenisio si parla di lupo e di convivenza con l'uomo"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1628085968667.jpg--.jpg?1628085971000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/home/2021/08/04/news/a-bar-cenisio-si-parla-di-lupo-e-di-convivenza-con-l-uomo-509446/">A Bar Cenisio si parla di lupo e di convivenza con l'uomo</a>
</h2><p class="occhiello vc_pretitle">VENAUS
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b6061372-0f9f-4fe8-a3ad-af09de5c8f74">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/home/2021/08/04/news/a-bar-cenisio-si-parla-di-lupo-e-di-convivenza-con-l-uomo-509446/" data-text="A Bar Cenisio si parla di lupo e di convivenza con l'uomo" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_home vc_macro_section_news home articolo cms_article " id="box_cb7bb667-ad5e-4fbd-9b30-152a043af140"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/home/2021/08/04/news/cade-sul-selciato-in-piazza-d-armi-non-e-la-prima-volta-che-succede-509445/"><img class="lazy" alt="Cade sul selciato in piazza d'Armi: &laquo;Non &egrave; la prima volta che succede&raquo;" title="Cade sul selciato in piazza d'Armi: &laquo;Non &egrave; la prima volta che succede&raquo;"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1628082916872.jpeg--.jpeg?1628082919000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/home/2021/08/04/news/cade-sul-selciato-in-piazza-d-armi-non-e-la-prima-volta-che-succede-509445/">Cade sul selciato in piazza d'Armi: &laquo;Non &egrave; la prima volta che succede&raquo;</a>
</h2><p class="occhiello vc_pretitle">SUSA
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 581551b9-9d5d-4f48-a432-9a2c115a32f8">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/home/2021/08/04/news/cade-sul-selciato-in-piazza-d-armi-non-e-la-prima-volta-che-succede-509445/" data-text="Cade sul selciato in piazza d'Armi: &laquo;Non &egrave; la prima volta che succede&raquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_home vc_macro_section_news home articolo cms_article " id="box_02a0fe1d-4e29-44e2-be80-1e3a3e897f7e"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/home/2021/08/04/news/manifestazione-no-green-pass-in-piazza-del-sole-509444/"><img class="lazy" alt="Manifestazione No Green Pass in piazza del Sole" title="Manifestazione No Green Pass in piazza del Sole"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1628082591087.jpg--.jpg?1628082607000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/home/2021/08/04/news/manifestazione-no-green-pass-in-piazza-del-sole-509444/">Manifestazione No Green Pass in piazza del Sole</a>
</h2><p class="occhiello vc_pretitle">SUSA
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 11f50a74-0ae5-4885-9d79-6cd708a25107">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/home/2021/08/04/news/manifestazione-no-green-pass-in-piazza-del-sole-509444/" data-text="Manifestazione No Green Pass in piazza del Sole" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.11f50a74-0ae5-4885-9d79-6cd708a25107 .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.11f50a74-0ae5-4885-9d79-6cd708a25107  .buttons').hide();
                    }, 200);
                }
                $('.11f50a74-0ae5-4885-9d79-6cd708a25107 .sharre_fb_tw, .11f50a74-0ae5-4885-9d79-6cd708a25107 .buttons').on({
                    mouseenter:function(){
                        $('.11f50a74-0ae5-4885-9d79-6cd708a25107  .buttons').show();                                        
                        if($('.11f50a74-0ae5-4885-9d79-6cd708a25107  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'http://www.lunanuova.it/home/2021/08/04/news/manifestazione-no-green-pass-in-piazza-del-sole-509444/');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'http://www.lunanuova.it/home/2021/08/04/news/manifestazione-no-green-pass-in-piazza-del-sole-509444/');
                            twitter.attr('data-url', 'http://www.lunanuova.it/home/2021/08/04/news/manifestazione-no-green-pass-in-piazza-del-sole-509444/');
                            twitter.attr('data-text', 'Manifestazione No Green Pass in piazza del Sole');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '6e3332c9-c7fc-4b95-9611-1393b6c81405');                        


                            $('.11f50a74-0ae5-4885-9d79-6cd708a25107  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('6e3332c9-c7fc-4b95-9611-1393b6c81405', {
                                    "onstartinteraction": function(){
                                        $('.11f50a74-0ae5-4885-9d79-6cd708a25107 .sharre_fb_tw, .11f50a74-0ae5-4885-9d79-6cd708a25107 .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.11f50a74-0ae5-4885-9d79-6cd708a25107 .sharre_fb_tw, .11f50a74-0ae5-4885-9d79-6cd708a25107 .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.11f50a74-0ae5-4885-9d79-6cd708a25107 .sharre_fb_tw, .11f50a74-0ae5-4885-9d79-6cd708a25107 .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "http://www.lunanuova.it/home/2021/08/04/news/manifestazione-no-green-pass-in-piazza-del-sole-509444/"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_home vc_macro_section_news home articolo cms_article " id="box_fcb0954f-54dd-46d0-b8e0-d10c44c8abc6"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/home/2021/08/04/news/festa-della-madonna-del-rocciamelone-si-riaccendono-i-monumenti-509443/"><img class="lazy" alt="Festa della Madonna del Rocciamelone, si riaccendono i monumenti" title="Festa della Madonna del Rocciamelone, si riaccendono i monumenti"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1628081750890.jpeg--.jpeg?1628081752000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/home/2021/08/04/news/festa-della-madonna-del-rocciamelone-si-riaccendono-i-monumenti-509443/">Festa della Madonna del Rocciamelone, si riaccendono i monumenti</a>
</h2><p class="occhiello vc_pretitle">SUSA
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 1227aba5-b28a-457d-a33a-0ef4c9d8ee49">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/home/2021/08/04/news/festa-della-madonna-del-rocciamelone-si-riaccendono-i-monumenti-509443/" data-text="Festa della Madonna del Rocciamelone, si riaccendono i monumenti" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_home vc_macro_section_news home articolo cms_article " id="box_f6822ccd-0242-4cc0-8b1e-955126ee29d2"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/home/2021/08/04/news/parte-la-ristrutturazione-della-cappella-del-thabor-509442/"><img class="lazy" alt="Parte la ristrutturazione della cappella del Thabor" title="Parte la ristrutturazione della cappella del Thabor"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1628081439999.jpeg--.jpeg?1628081441000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/home/2021/08/04/news/parte-la-ristrutturazione-della-cappella-del-thabor-509442/">Parte la ristrutturazione della cappella del Thabor</a>
</h2><p class="occhiello vc_pretitle">BARDONECCHIA
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ff75f095-0a79-45f0-974b-d1909ddff47d">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/home/2021/08/04/news/parte-la-ristrutturazione-della-cappella-del-thabor-509442/" data-text="Parte la ristrutturazione della cappella del Thabor" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_home vc_macro_section_news home articolo cms_article " id="box_d5f5a13f-038e-4d9a-a51e-0d66ddea95b5"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/home/2021/08/04/news/in-piazza-vittorio-emanuele-si-ricorda-la-battaglia-dell-assietta-509440/"><img class="lazy" alt="In piazza Vittorio Emanuele si ricorda la battaglia dell'Assietta" title="In piazza Vittorio Emanuele si ricorda la battaglia dell'Assietta"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1628081267652.jpeg--.jpeg?1628081269000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/home/2021/08/04/news/in-piazza-vittorio-emanuele-si-ricorda-la-battaglia-dell-assietta-509440/">In piazza Vittorio Emanuele si ricorda la battaglia dell'Assietta</a>
</h2><p class="occhiello vc_pretitle">EXILLES
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 722969d1-e0ae-4f2d-bbbc-bddaa767828f">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/home/2021/08/04/news/in-piazza-vittorio-emanuele-si-ricorda-la-battaglia-dell-assietta-509440/" data-text="In piazza Vittorio Emanuele si ricorda la battaglia dell'Assietta" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_home vc_macro_section_news home articolo cms_article " id="box_262c296d-480d-4529-a924-cb39d47c8643"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/home/2021/08/04/news/al-colle-della-rho-si-celebra-il-gemellaggio-con-modane-e-forneaux-509438/"><img class="lazy" alt="Al colle della Rho si celebra il Gemellaggio con Modane e Forneaux" title="Al colle della Rho si celebra il Gemellaggio con Modane e Forneaux"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1628080822434.jpeg--.jpeg?1628080825000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/home/2021/08/04/news/al-colle-della-rho-si-celebra-il-gemellaggio-con-modane-e-forneaux-509438/">Al colle della Rho si celebra il Gemellaggio con Modane e Forneaux</a>
</h2><p class="occhiello vc_pretitle">BARDONECCHIA
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw db02599f-8262-4072-80c0-36499c708f16">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/home/2021/08/04/news/al-colle-della-rho-si-celebra-il-gemellaggio-con-modane-e-forneaux-509438/" data-text="Al colle della Rho si celebra il Gemellaggio con Modane e Forneaux" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_home vc_macro_section_news home articolo cms_article " id="box_c7992c29-05d7-4866-83a9-59cf1c6744f7"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/home/2021/08/04/news/gusto-in-quota-e-gli-assaggi-te-li-porti-a-casa-509437/"><img class="lazy" alt="Gusto in quota, e gli assaggi te li porti a casa" title="Gusto in quota, e gli assaggi te li porti a casa"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1628080589067.jpeg--.jpeg?1628080590000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/home/2021/08/04/news/gusto-in-quota-e-gli-assaggi-te-li-porti-a-casa-509437/">Gusto in quota, e gli assaggi te li porti a casa</a>
</h2><p class="occhiello vc_pretitle">SESTRIERE
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 38c50d1b-cae4-4e06-8b6f-8f167c3e59a2">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/home/2021/08/04/news/gusto-in-quota-e-gli-assaggi-te-li-porti-a-casa-509437/" data-text="Gusto in quota, e gli assaggi te li porti a casa" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.38c50d1b-cae4-4e06-8b6f-8f167c3e59a2 .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.38c50d1b-cae4-4e06-8b6f-8f167c3e59a2  .buttons').hide();
                    }, 200);
                }
                $('.38c50d1b-cae4-4e06-8b6f-8f167c3e59a2 .sharre_fb_tw, .38c50d1b-cae4-4e06-8b6f-8f167c3e59a2 .buttons').on({
                    mouseenter:function(){
                        $('.38c50d1b-cae4-4e06-8b6f-8f167c3e59a2  .buttons').show();                                        
                        if($('.38c50d1b-cae4-4e06-8b6f-8f167c3e59a2  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'http://www.lunanuova.it/home/2021/08/04/news/gusto-in-quota-e-gli-assaggi-te-li-porti-a-casa-509437/');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'http://www.lunanuova.it/home/2021/08/04/news/gusto-in-quota-e-gli-assaggi-te-li-porti-a-casa-509437/');
                            twitter.attr('data-url', 'http://www.lunanuova.it/home/2021/08/04/news/gusto-in-quota-e-gli-assaggi-te-li-porti-a-casa-509437/');
                            twitter.attr('data-text', 'Gusto in quota, e gli assaggi te li porti a casa');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', 'd6f9744b-3ed7-44cb-af4c-7e882c7575b3');                        


                            $('.38c50d1b-cae4-4e06-8b6f-8f167c3e59a2  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('d6f9744b-3ed7-44cb-af4c-7e882c7575b3', {
                                    "onstartinteraction": function(){
                                        $('.38c50d1b-cae4-4e06-8b6f-8f167c3e59a2 .sharre_fb_tw, .38c50d1b-cae4-4e06-8b6f-8f167c3e59a2 .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.38c50d1b-cae4-4e06-8b6f-8f167c3e59a2 .sharre_fb_tw, .38c50d1b-cae4-4e06-8b6f-8f167c3e59a2 .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.38c50d1b-cae4-4e06-8b6f-8f167c3e59a2 .sharre_fb_tw, .38c50d1b-cae4-4e06-8b6f-8f167c3e59a2 .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "http://www.lunanuova.it/home/2021/08/04/news/gusto-in-quota-e-gli-assaggi-te-li-porti-a-casa-509437/"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_20e212cf-b505-4faf-b0da-49a5c0e80b21" class="punti_slide">
    
   </div>
</div>

<script >
   $('#box_20e212cf-b505-4faf-b0da-49a5c0e80b21 .cont_anteprima_slider').bxSlider({
        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_20e212cf-b505-4faf-b0da-49a5c0e80b21 .punti_slide',prevText:'precedente',nextText:'successivo'
    });
    //$('#box_20e212cf-b505-4faf-b0da-49a5c0e80b21').css('visibility','visible');
    
    
    $('#box_20e212cf-b505-4faf-b0da-49a5c0e80b21').css('visibility','visible');
    
</script>

                    </div><!--col-xs-12-->
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    






<link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/footer_css.jsp?v=1516721777000" /><div class="container">
    <div class="spacer t_30"></div>
</div>
<div class="container-fluid vc_bg_footer vc_hr_print">
    <div class="row">
        <div class="container vc_bg_footer">
            <div class="row">
                <div class="col-xs-12">
                    
        
                    <div class="menu vc_menu_footer vc_hidden_print" id="box_c9540dc1-d586-425d-a7e8-9a7dbbc06ceb">
                    <ul class="menu_1">
<li class="annunci sezione_447 sezione">
<a  href="http://www.lunanuova.it/sezioni/447/annunci"  ><span>Annunci</span></a>
</li>
<li class="contatti sezione_453 pagina-bianca">
<a  href="http://www.lunanuova.it/sezioni/453/contatti"  ><span>Contatti</span></a>
</li>
<li class="rss sezione_112 sezione">
<a  href="sezioni/112/rss"  ><span>RSS</span></a>
</li>
<li class="cookies-policy sezione_109 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    </div>
    

                    

    <div class="logo vc_logo_footer vc_hidden_print">
        <a href="http://www.lunanuova.it/">
          <img  style="width: 232px;"  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1517239067000" />
        </a>
    </div>

                    <div class="cont_dynamic_button vc_button_footer vc_hidden_print null" >
            
            <a href="javascript:void(0)" title="W3C validator: html5 valido" >
              <img src="upload/1516374176386.png" alt="1516374176386" title="">
              </a>
        </div><!-- CACHED -->

                    

<div class="copyright vc_copyright">
        
         <p>Direttore Responsabile&nbsp;Marco Giavelli<br> Pubblicazione&nbsp; A Stampa: ISSN 1721-3770 <br> Pubblicazione Online: ISSN 2465-1354 Luna Nuova - La testata fruisce dei contributi editoria L. 198/2016 e d.lgs. 70/2017 (ex L. 250/90)<br><br> Segreteria: 011/ 931.18.53 - Fax: 011/ 931.10.87 - Email: lunanuova@lunanuova.it - P.Iva: 06337090010 Editrice Lunanuova Coop. a R.L. C.so Laghi 15, 10051, Avigliana (TO)</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
        <div class="spacer t_30"></div>
    </div><!--row--> 
</div><!--container-fluid-->

    <script  src="http://www.lunanuova.it/js/jquery.sharrre.min.js?v=1516982180000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.lunanuova.it/js/confirm/jquery.confirm.css?v=1516982180000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.lunanuova.it/js/fancybox/source/jquery.fancybox.css?v=1516982180000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=509450" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 
