
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Da Fondazione Crt 23 nuove ambulanze per i volontari Anpas - Luna Nuova</title>
	<meta name="description" content="Al Castello di Racconigi sono state premiate anche la Croce Bianca di Rivalta, quella di Orbassano, la Croce Verde di Rivoli e di Cumiana" />
<meta name="Keywords" content="rivoli,rivalta,cumiana,orbassano,anpas,volontari" />
<meta name="news_keywords" content="rivoli,rivalta,cumiana,orbassano,anpas,volontari" />
<meta name="author" content="Paolo Pacc&ograve;" />
<meta name="sections" content="A ovest di Torino" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_default.ico?v=1516790764000" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_default.ico?v=1516790764000" type="image/x-icon" />

	<base href="http://www.lunanuova.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Da Fondazione Crt 23 nuove ambulanze per i volontari Anpas">
	<meta property="og:description" content="Al Castello di Racconigi sono state premiate anche la Croce Bianca di Rivalta, quella di Orbassano, la Croce Verde di Rivoli e di Cumiana"><meta property="og:image" content="http://www.lunanuova.it/resizer/600/315/true/2022_10_08/52411081066_1e21178396_o_%281%29-1665220969867.jpg--da_fondazione_crt_23_nuove_ambulanze_per_i_volontari_anpas.jpg?1665220970332">
		<meta property="og:image:alt" content="Da Fondazione Crt 23 nuove ambulanze per i volontari Anpas"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="http://www.lunanuova.it/a-ovest-di-torino/2022/10/08/news/da-fondazione-crt-23-nuove-ambulanze-per-i-volontari-anpas-512041/"><meta property="twitter:title" content="Da Fondazione Crt 23 nuove ambulanze per i volontari Anpas">
	<meta property="twitter:description" content="Al Castello di Racconigi sono state premiate anche la Croce Bianca di Rivalta, quella di Orbassano, la Croce Verde di Rivoli e di Cumiana">
	<meta property="twitter:url" content="http://www.lunanuova.it/a-ovest-di-torino/2022/10/08/news/da-fondazione-crt-23-nuove-ambulanze-per-i-volontari-anpas-512041/"><meta property="twitter:image" content="http://www.lunanuova.it/resizer/600/315/true/2022_10_08/52411081066_1e21178396_o_%281%29-1665220969867.jpg--da_fondazione_crt_23_nuove_ambulanze_per_i_volontari_anpas.jpg?1665220970332"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="http://www.lunanuova.it/resizer/600/315/true/2022_10_08/52411081066_1e21178396_o_%281%29-1665220969867.jpg--da_fondazione_crt_23_nuove_ambulanze_per_i_volontari_anpas.jpg?1665220970332" /><meta name="url" content="http://www.lunanuova.it/a-ovest-di-torino/2022/10/08/news/da-fondazione-crt-23-nuove-ambulanze-per-i-volontari-anpas-512041/" /><meta name="apple-itunes-app" content="app-id=488065793"><link rel="canonical" href="http://www.lunanuova.it/a-ovest-di-torino/2022/10/08/news/da-fondazione-crt-23-nuove-ambulanze-per-i-volontari-anpas-512041/"/>
<meta property="articleID" content="512041"><meta property="datePublished" content="2022-10-08T09:40:0Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"http://www.lunanuova.it/a-ovest-di-torino/2022/10/08/news/da-fondazione-crt-23-nuove-ambulanze-per-i-volontari-anpas-512041/","mainEntityOfPage":"http://www.lunanuova.it/a-ovest-di-torino/2022/10/08/news/da-fondazione-crt-23-nuove-ambulanze-per-i-volontari-anpas-512041/","headline":"Da Fondazione Crt 23 nuove ambulanze per i volontari Anpas","text":"Nel corso della Giornata del Soccorso 2022 che si è svolta a Racconigi, Fondazione Crt ha premiato Anpas con 23 nuovi mezzi tra ambulanze e veicoli di protezione civile. Tra le associazioni premiate c’erano anche la Croce Bianca di Orbassano, la Croce Bianca di Rivalta, la Croce Verde di Rivoli e quella di Cumiana. «Ringraziamo Fondazione Crt per la donazione delle nuove ambulanze e dei mezzi di protezione civile - sottolinea Andrea Bonizzoli, presidente Anpas Piemonte - Da sempre è attenta ai bisogni del volontariato del servizio di emergenza sanitaria e della protezione civile piemontese». «Dopo due anni di forzata assenza a causa del Covid - aggiunge Giovanni Quaglia, presidente Fondazione Crt - riprendiamo questo appuntamento molto importante per tutto il mondo del volontariato dell’emergenza 118 e della protezione civile. Un modo per dire grazie ai volontari che operano in Piemonte e in Valle d’Aosta. Un ringraziamento a tutte le associazioni tra cui Anpas, una grande associazione di volontariato in ambito sanitario che in questi due anni e mezzo di pandemia ha dimostrato una capacità di tenuta, di aiuto e sostegno a chi faceva più fatica». Sulla stessa lunghezza d’onda anche l’intervento dell’assessore regionale alla sanità, Luigi Icardi: «È stato un piacere partecipare alla Giornata del Soccorso, soprattutto per dire grazie al mondo del volontariato che rende possibile l’assistenza sanitaria. Volontari che dedicano tempo, sottraendolo alle famiglie, per dare un servizio agli altri. Tutte le organizzazioni del soccorso, a cominciare dall’Anpas, sono davvero indispensabili». Il bando “Missione Soccorso” di Fondazione Crt assegna contributi alle associazioni di volontariato convenzionate con il Sistema 118 della Regioni Piemonte e Valle d’Aosta per l’acquisto di ambulanze da destinare al servizio di soccorso di emergenza.  ","keywords":"rivoli,rivalta,cumiana,orbassano,anpas,volontari","articleSection":"A ovest di Torino","publisher":{"@type":"Organization","name":"Luna Nuova","logo":{"@type":"ImageObject","url":"http://www.lunanuova.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://www.lunanuova.it/resizer/-1/-1/true/2022_10_08/52411081066_1e21178396_o_%281%29-1665220969867.jpg--.jpg?1665220970332","url":"http://www.lunanuova.it/resizer/-1/-1/true/2022_10_08/52411081066_1e21178396_o_%281%29-1665220969867.jpg--.jpg?1665220970332","@type":"ImageObject"},"author":{"@type":"Person","name":"Paolo Paccò","url":"http://www.lunanuova.it/autore/paolo-pacco-63/"},"dateCreated":"2022-10-08T09:39:56Z","dateModified":"2022-10-08T09:45:52Z","datePublished":"2022-10-08T09:40:0Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/ie.css?v=1657526691657"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/ie_8.css?v=1657526691733"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/ie_9.css?v=1657526691793"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 1;
		virtualcmsPageInfo.channelName = 'News';
		virtualcmsPageInfo.sectionId = 438;
		virtualcmsPageInfo.sectionName = 'A ovest di Torino';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'News';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.lunanuova.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 512041;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Da Fondazione Crt 23 nuove ambulanze per i volontari Anpas';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-10-08 11:40';
				virtualcmsPageInfo.article.author = 'Paolo Pacc\u00F2';
				virtualcmsPageInfo.article.createdBy = 'Paolo Pacc\u00F2';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'http://www.lunanuova.it/a-ovest-di-torino/2022/10/08/news/da-fondazione-crt-23-nuove-ambulanze-per-i-volontari-anpas-512041/';
	</script>

	<script src="http://www.lunanuova.it/js/datepicker_localization.jsp?v=1657526944396"></script>
	<script src="http://www.lunanuova.it/js/events_handler.js?v=1657526944484"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	<link href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700" rel="stylesheet">


	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<!-- Facebook Pixel Code -->
<script>
if( hasAcceptedCookie('facebook') ) {

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '355377254921295');
fbq('track', 'PageView');

}
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=355377254921295&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->



<!-- Banner Nativery (placed at the end of the post)-->
<script type="text/javascript">
   var _nat = _nat || [];   
   _nat.push(['id', '607d810a3bac0e14fd94b113']);   
   (function() {
        var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
        nat.src = '//cdn.nativery.com/widget/js/nat.js';
        var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
   })(); 
</script>
<!-- End Banner Nativery -->
	<meta name="google-signin-client_id" content="" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.lunanuova.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.lunanuova.it/articolo.jsp?idarticolo=512041&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.lunanuova.it/articolo.jsp?idarticolo=512041&amp=false';
    </script>
    <script src="http://www.lunanuova.it/js/social_login/facebook.js?v=1657526954044" ></script>
    <script src="http://www.lunanuova.it/js/social_login/google.js?v=1657526954100" ></script>
    <script src="http://www.lunanuova.it/js/social_login/linkedin.js?v=1657526954108" ></script>
    <script src="http://www.lunanuova.it/js/social_login/functions.js?v=1657526954036" ></script>

 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.lunanuova.it/css/style_site.css?v=1657526692413" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.lunanuova.it/css/article_css.jsp?v=1657526691501" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/print.css?v=1657526692029" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-25583042-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-25583042-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news macrosection_news section_a_ovest_di_torino ">

    

    



        
        
                  <script>
                      $('body').addClass('background');
                      //$('body').children(":first").css('z-index','2').css('position','relative');
                      $('.container').css('z-index','2').css('position','relative');
                      //contentw=$('body').children(":first").width();
					var contentw = $('.container').width();
					if (typeof contentw === "undefined") {
						contentw = 0;
					}
                      $('body').prepend('<div class="bgbanner" id="bgtop"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgleft"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgright"></div>');         
                      $('#bgtop').css('width','100%').css('height','1px');
                      $('#bgleft').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('left','0').css('z-index','1');
                      $('#bgright').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('right','0').css('z-index','1');
                      bgurl=$('<img src="upload/1648114331213.jpg" alt="" />').attr('src');
                      $('body').css('background','url('+bgurl+') no-repeat center 0 fixed');
                      
                      $('.bgbanner').bind('click', function(){
                        
                          window.open('http://www.lunanuova.it/clickhere.jsp?id=30&mode=adv&l=http%3A%2F%2Fwww.lunanuova.it%2Fsezioni%2F455%2Fabbonamenti','','');
                        
                        $('.bgbanner').css('cursor','pointer');
                      });
                      
                      incrementAdvImpression(30);
                  </script>
                  
      
      
      

<link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/header_css.jsp?v=1657526691677" /><div class="container">
    <div class="row">
        <div class="col-xs-12">
            
        
        <div data-render="true"  class="bannervcms banner_leaderboard_1_728x90 " data-format="leaderboard_1_728x90" ><a rel="nofollow" href="http://www.lunanuova.it/clickhere.jsp?id=97&mode=adv&l=https%3A%2F%2Fwww.regione.piemonte.it%2Fweb%2Fpinforma%2Fnotizie%2Fun-piano-straordinario-per-recupero-delle-liste-dattesa"  onclick="window.open(this.href); return false;"  ><img width="728" src='upload/1647527187501.jpg' alt='' /><script>incrementAdvImpression(97);</script>
</a></div>
      
      
      
        </div><!--col-xs-12-->
    </div><!--row-->
</div><!--container-->

<div id="navbar" class="container">
    <div class="row">
        
        <div class="vc_shadow_box vc_bg_white vc_container">
            <div class="col-xs-12 vc_bg_black vc_hidden_print">
                <div class="row">
                    <div class="col-xs-4">
                        



<!-- CACHED -->

                        



<div class="cont_dynamic_button vc_social_button facebook" >
              
              <a href="https://www.facebook.com/editricelunanuova/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
          </div><!-- CACHED -->

                        



<div class="cont_dynamic_button vc_social_button twitter" >
              
              <a href="https://twitter.com/luna__nuova" class="fa fa-twitter" title="Pagina twitter" target="_blank">Pagina Twitter</a>
          </div><!-- CACHED -->

                    </div>
                    <div class="col-xs-4">
                        <p class="date">Sabato 08 Ottobre 2022 <span class="ora_attuale_clock"></span></p>


                    </div>
                    <div class="col-xs-4">
                        
<script id="vc_user_controls_logged-80d54dc7-cce1-4f17-946f-0aa942a57020" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=1">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-80d54dc7-cce1-4f17-946f-0aa942a57020" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-80d54dc7-cce1-4f17-946f-0aa942a57020"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-80d54dc7-cce1-4f17-946f-0aa942a57020');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-80d54dc7-cce1-4f17-946f-0aa942a57020').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-80d54dc7-cce1-4f17-946f-0aa942a57020').html());
      }
    }
  });
</script>


                            
<div class="cerca vc_search_icon" id="cerca1998ddf5-5d0e-49c4-89ef-cb06c02ff7cc" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca1998ddf5-5d0e-49c4-89ef-cb06c02ff7cc input[name="q"]').example('');
      
      $('#cerca1998ddf5-5d0e-49c4-89ef-cb06c02ff7cc form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca1998ddf5-5d0e-49c4-89ef-cb06c02ff7cc input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div>
            </div><!--col-xs-12-->
            <div class="spacer t_15"></div>
            <div class="col-xs-12">
                <div class="row">
                    <div class="col-xs-3 vc_hidden_print">
                        



<div class="cont_dynamic_button vc_button_header null" >
              
              <a href="javascript:void(0)" title="w3C validator: html5 valido" target="_blank">
                <img src="upload/1516374158899.png" alt="1516374158899" title="">
                </a>
          </div><!-- CACHED -->

                    </div>
                    <div class="col-xs-6 vc_xs-12-print">
                        


		<div class="logo vc_logo">
			<a href="http://www.lunanuova.it/">
				<img width="372"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1517324340000" />
			</a>
		</div>
                    </div>
                    <div class="col-xs-3 vc_hidden_print">
                        



<div class="cont_dynamic_button vc_button_header_app null" >
              
              <a href="https://itunes.apple.com/us/app/luna-nuova-edicola-digitale/id488065793?mt=8" title="scarica l'app" target="_blank">
                <img src="upload/1516287949388.png" alt="1516287949388" title="scarica l'app">
                scarica l'app</a>
          </div><!-- CACHED -->

                    </div>
                </div><!--row-->
            </div><!--col-xs-12-->
            <div class="spacer t_30"></div>
        </div>
        <div class="col-xs-12 vc_hidden_print">
            <div class="row">
                
        
                    <div class="menu vc_main_menu null" id="box_0548acfc-f9da-4d30-99f6-141858e7c7cd">
                    <ul class="menu_1">
<li class="attualita sezione_429 sezione">
<a  href="http://www.lunanuova.it/sezioni/429/attualita"  >
<span>Attualit&agrave;</span>
</a>
</li>
<li class="valli sezione_436 sezione">
<a  href="http://www.lunanuova.it/sezioni/436/valli"  >
<span>Valli</span>
</a>
</li>
<li class="a-ovest-di-torino attivo selezionato sezione_438 sezione">
<a  href="http://www.lunanuova.it/sezioni/438/a-ovest-di-torino"  >
<span>A ovest di Torino</span>
</a>
</li>
<li class="sport sezione_431 sezione">
<a  href="http://www.lunanuova.it/sezioni/431/sport"  >
<span>Sport</span>
</a>
</li>
<li class="spettacoli-arte sezione_434 sezione">
<a  href="http://www.lunanuova.it/sezioni/434/spettacoli-arte"  >
<span>Spettacoli-Arte</span>
</a>
</li>
<li class="ambiente sezione_445 sezione">
<a  href="http://www.lunanuova.it/sezioni/445/ambiente"  >
<span>Ambiente</span>
</a>
</li>
<li class="persone sezione_446 sezione">
<a  href="http://www.lunanuova.it/sezioni/446/persone"  >
<span>Persone</span>
</a>
</li>
<li class="gallerie sezione_439 ">
<a  href="http://www.lunanuova.it/sezioni/439/gallerie"  >
<span>Gallerie</span>
</a>
</li>
<li class="abbonamenti sezione_455 pagina-bianca">
<a  href="http://www.lunanuova.it/sezioni/455/abbonamenti"  >
<span>Abbonamenti</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_04cec114306a48feb602a8e94e0b33d3 = undefined;
                            
                            $('#box_0548acfc-f9da-4d30-99f6-141858e7c7cd ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_04cec114306a48feb602a8e94e0b33d3 != 'undefined') {
                                    $('#box_0548acfc-f9da-4d30-99f6-141858e7c7cd .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_04cec114306a48feb602a8e94e0b33d3.code);
                                    incrementAdvImpression(bannerbox_04cec114306a48feb602a8e94e0b33d3.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

            </div><!--row-->
        </div><!--col-xs-12-->
        
    </div><!--row-->
</div><!--container-->

<div class="container">
    <div class="row">
        






    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
<li class="channel_home"><a href="http://www.lunanuova.it/">Home</a></li>
                        <li>></li><li class="sezione_attiva sezione_438 a-ovest-di-torino"><a href="http://www.lunanuova.it/sezioni/438/a-ovest-di-torino">A ovest di Torino</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

      
        <div class="col-xs-12">
            
			<div id="article_512041_elements_d3bac000-de44-43b1-8e51-181e5e52e950" class="vc_article_header vc_article vc_theme_article null">
							<p class="occhiello_articolo">PROTEZIONE CIVILE</p>
								<h1 class="titolo_articolo titolo">Da Fondazione Crt 23 nuove ambulanze per i volontari Anpas</h1>
							<h2 class="sottotitolo_articolo sottotitolo">Al Castello di Racconigi sono state premiate anche la Croce Bianca di Rivalta, quella di Orbassano, la Croce Verde di Rivoli e di Cumiana</h2>
						<p class="data_articolo data">08 Ottobre 2022 - 11:40</p>
			</div>
        </div><!--col-xs-12-->
        <div class="col-xs-8 vc_xs-12-print">
            
			<div id="article_512041_elements_9a78fb6b-454c-437e-a4fa-b9c18a55b906" class="vc_article_body vc_article vc_theme_article">
						<div class="multimedia articolo" id="multimedia_94c1ff6b-602a-48e7-9cd9-150a60fcb03b">
								<meta property="thumbnail" content="http://www.lunanuova.it/resizer/612/390/true/2022_10_08/52411081066_1e21178396_o_%281%29-1665220969867.jpg--da_fondazione_crt_23_nuove_ambulanze_per_i_volontari_anpas.jpg?1665220970332" />
									<div class="foto_articolo">
											<img title="Da Fondazione Crt 23 nuove ambulanze per i volontari Anpas" src="resizer/612/390/true/2022_10_08/52411081066_1e21178396_o_%281%29-1665220969867.jpg--da_fondazione_crt_23_nuove_ambulanze_per_i_volontari_anpas.jpg?1665220970332" alt="Da Fondazione Crt 23 nuove ambulanze per i volontari Anpas"  width="612"   height="390"   />
									</div>
						</div>
			</div> 
<div class="row null">
    <div class="col-xs-1 vc_mt_30 vc_hidden_print vc_col_social_fixed">
        

<script >

    var addthis_share = {

        url: 'http:\/\/www.lunanuova.it\/a-ovest-di-torino\/2022\/10\/08\/news\/da-fondazione-crt-23-nuove-ambulanze-per-i-volontari-anpas-512041\/',
        title: 'Da Fondazione Crt 23 nuove ambulanze per i volontari Anpas',
        description: '',
        media: 'http:\/\/www.lunanuova.it\/resizer\/300\/300\/true\/2022_10_08\/52411081066_1e21178396_o_%281%29-1665220969867.jpg--.jpg?1665220970332',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="17802c64-961c-46c1-bc93-3a02b7eb5138" class="share">
<script>
  var sDiv1 = document.getElementById('17802c64-961c-46c1-bc93-3a02b7eb5138');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'http:\/\/www.lunanuova.it\/a-ovest-di-torino\/2022\/10\/08\/news\/da-fondazione-crt-23-nuove-ambulanze-per-i-volontari-anpas-512041\/');      
      sDiv2.setAttribute('addthis:title', 'Da Fondazione Crt 23 nuove ambulanze per i volontari Anpas');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'http:\/\/www.lunanuova.it\/resizer\/300\/300\/true\/2022_10_08\/52411081066_1e21178396_o_%281%29-1665220969867.jpg--.jpg?1665220970332');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 512041 },
              cache: false
            });
          });

      
    };
    sScript.src = "http://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
    </div>
    
    <div class="col-xs-11 cont_vc_article_body_text vc_mt_30 vc_col_article_body">
        
			<div id="article_512041_elements_ddfa501e-693c-42be-89d6-27e61ed7d56d" class="vc_article_body vc_article vc_theme_article">
			</div>
        
        
			<div id="article_512041_elements_6c7d3ff2-7652-4b54-aca1-ef51e34b4bcb" class="vc_article_body vc_article vc_theme_article">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>Nel corso della&nbsp;Giornata del Soccorso 2022 che si &egrave; svolta a Racconigi, Fondazione Crt ha premiato Anpas con&nbsp;23 nuovi mezzi&nbsp;tra ambulanze e veicoli di protezione civile. Tra le associazioni premiate c&rsquo;erano anche la&nbsp;Croce Bianca di Orbassano, la Croce Bianca di Rivalta, la&nbsp;Croce Verde di Rivoli&nbsp;e quella di Cumiana. <em>&laquo;Ringraziamo Fondazione Crt per la donazione delle nuove ambulanze e dei mezzi di protezione civile</em> - sottolinea Andrea Bonizzoli, presidente Anpas Piemonte - <em>Da sempre &egrave; attenta ai bisogni del volontariato del servizio di emergenza sanitaria e della protezione civile piemontese&raquo;. &laquo;Dopo due anni di forzata assenza a causa del Covid</em> - aggiunge Giovanni Quaglia,&nbsp;presidente Fondazione Crt - <em>riprendiamo questo appuntamento molto importante per tutto il mondo del volontariato dell&rsquo;emergenza 118 e della protezione civile. Un modo per dire grazie ai volontari che operano in Piemonte e in Valle d&rsquo;Aosta. Un ringraziamento a tutte le associazioni tra cui Anpas, una grande associazione di volontariato in ambito sanitario che in questi due anni e mezzo di pandemia ha dimostrato una capacit&agrave; di tenuta, di aiuto e sostegno a chi faceva pi&ugrave; fatica&raquo;.</em></p>
<p>Sulla stessa lunghezza d&rsquo;onda anche l&rsquo;intervento dell&rsquo;assessore regionale alla sanit&agrave;, Luigi Icardi: <em>&laquo;&Egrave; stato un piacere partecipare alla Giornata del Soccorso, soprattutto per dire grazie al mondo del volontariato che rende possibile l&rsquo;assistenza sanitaria. Volontari che dedicano tempo, sottraendolo alle famiglie, per dare un servizio agli altri. Tutte le organizzazioni del soccorso, a cominciare dall&rsquo;Anpas, sono davvero indispensabili&raquo;</em>. Il bando&nbsp;&ldquo;Missione Soccorso&rdquo;&nbsp;di Fondazione Crt assegna contributi alle associazioni di volontariato convenzionate con il Sistema 118 della Regioni Piemonte e Valle d&rsquo;Aosta per l&rsquo;acquisto di ambulanze da destinare al servizio di soccorso di emergenza.</p>
<p>&nbsp;</p></div>
			</div>
        
			<div id="article_512041_elements_9ad50dec-3221-46b6-8d5e-5c983d93baf3" class="vc_article_body vc_article vc_theme_article">
			</div>
    
    </div>
</div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
            

   <div class="tags vc_tags_article vc_article">
   <aside>
   
   <p class="occhiello">Tags</p>
   
   <div class="box">
   <p>
     
   <a href="tag/rivoli">rivoli</a>
   
   &#44;&#32;
     
   <a href="tag/rivalta">rivalta</a>
   
   &#44;&#32;
     
   <a href="tag/cumiana">cumiana</a>
   
   &#44;&#32;
     
   <a href="tag/orbassano">orbassano</a>
   
   &#44;&#32;
     
   <a href="tag/anpas">anpas</a>
   
   &#44;&#32;
     
   <a href="tag/volontari">volontari</a>
     
       
   </p>
   </div>
   </aside>
  </div>



            
        
        <div data-render="true"  class="bannervcms banner_rectangle_post_end_630x300 " data-format="rectangle_post_end_630x300" ><div id="nat_607d810a3bac0e14fd94b113"></div><script>incrementAdvImpression(75);</script>
</div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Inserisci un commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Luna Nuova</p>
        </div>
        <form method="post" action="/a-ovest-di-torino/2022/10/08/news/da-fondazione-crt-23-nuove-ambulanze-per-i-volontari-anpas-512041/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_512041" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="512041" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="unique_512041">
<script id="script-unique_512041">
  
function activateFacebookComment_unique_512041(d, s, id) {
    
    var fjs = d.getElementById('script-unique_512041');
    if (!fjs) {
      console.log('insert facebook comment unique_512041: script not found');       
    }
    var connectElement = d.getElementById(id);
    if (connectElement) {
      return;
    }

    var jsString = '<script id="' + id + '" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3" async defer crossorigin="anonymous">' + '</s' + 'cript>';
    var range = document.createRange();
    range.setStart(document.head, 0);
    d.head.appendChild(
      range.createContextualFragment(jsString)
    );
};
  
function generateFacebookComment_unique_512041() {
  if(hasAcceptedCookie('facebook')){
    activateFacebookComment_unique_512041(document, 'script', 'facebook-jssdk');
  
  
  var page_link='http:\/\/www.lunanuova.it\/a-ovest-di-torino\/2022\/10\/08\/news\/da-fondazione-crt-23-nuove-ambulanze-per-i-volontari-anpas-512041\/';
  
    page_link += "#";
    var fb_div_str = '<div id="fb-div-unique_512041" class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>';

    var fbDiv1 = document.getElementById('fb-div-unique_512041');
    if (!fbDiv1) { // add only once
      var sDiv1 = document.getElementById('unique_512041');
      if (sDiv1) {
        sDiv1.insertAdjacentHTML('afterend', fb_div_str);
      } else {
        console.log('insert facebook comment: div not found');
      }
    } else {
      // console.log('insert facebook comment unique_512041: fb-div already exists');      
    }
  }
};
generateFacebookComment_unique_512041();
</script>
</div>

</div><!--article_comments_plusfb-->
        </div><!--col-xs-8-->
        <div class="col-xs-4 vc_hidden_print">
            

            
            
        
        <div id='placeholder_related_be41232' class='infinite_scroll_related' style="display:none;">
          <label>Related articles be41232</label>
        </div>
				
        <script >
            var is_infinite_scroll = false;
            if ($('.vc_wrapper_infinite_scroll').length > 0) {
              is_infinite_scroll = true;
            }
          
            var related_article = {"html":"<div class=\"articoli_correlati vc_article_related vc_shadow_box vc_txt_xs null box_0f09be3\" style=\"visibility:hidden\"> <aside> <p class=\"occhiello_titolo\">Correlati<\/p> <div class=\"cont_anteprima_correlati\"> <div class=\"schermata\"><div class=\"hori_group 0 0\"> <!-- i = 1 --> <div class=\"box articolo pos1\"><article> <div class=\"foto\"><a href=\"http://www.lunanuova.it/a-ovest-di-torino/2022/09/19/news/4volley-rivalta-tre-giorni-di-festa-per-40-anni-di-storia-511921/\"><img alt=\"Rivalta, tre giorni di festa per 40 anni di storia\" title=\"Rivalta, tre giorni di festa per 40 anni di storia\" src=\"http://www.lunanuova.it/resizer/300/165/true/2022_09_19/4volley-1663621352489.jpg--.jpg?1663622489270\" /><\/a><\/div> <h2 class=\"titolo\"><a href=\"http://www.lunanuova.it/a-ovest-di-torino/2022/09/19/news/4volley-rivalta-tre-giorni-di-festa-per-40-anni-di-storia-511921/\">4Volley Rivalta: tre giorni di festa per 40 anni di storia<\/a><\/h2><\/article><\/div> <!-- i = 2 --> <div class=\"box articolo pos2\"><article> <div class=\"foto\"><a href=\"http://www.lunanuova.it/a-ovest-di-torino/2022/09/12/news/quarant-anni-sotto-rete-weekend-di-festa-4volley-511868/\"><img alt=\"Quarant'anni sotto rete: weekend di festa 4Volley\" title=\"Quarant'anni sotto rete: weekend di festa 4Volley\" src=\"http://www.lunanuova.it/resizer/300/165/true/2022_09_12/4Volley_-_gruppo_anni_80_femminile%5B37%5D-1663012799812.JPG--.JPG?1663017273764\" /><\/a><\/div> <h2 class=\"titolo\"><a href=\"http://www.lunanuova.it/a-ovest-di-torino/2022/09/12/news/quarant-anni-sotto-rete-weekend-di-festa-4volley-511868/\">Quarant'anni sotto rete: weekend di festa 4Volley<\/a><\/h2><\/article><\/div> <!-- i = 3 --> <div class=\"box articolo pos3\"><article> <div class=\"foto\"><a href=\"http://www.lunanuova.it/a-ovest-di-torino/2022/07/18/news/rivoli-la-festa-dell-unita-riparte-alla-grande-511656/\"><img alt=\"Rivoli, la Festa dell'Unit&agrave; riparte alla grande\" title=\"Rivoli, la Festa dell'Unit&agrave; riparte alla grande\" src=\"http://www.lunanuova.it/resizer/300/165/true/2022_07_18/rivoli-unita-gruppo-1658180285191.jpeg--.jpeg?1658180848820\" /><\/a><\/div> <h2 class=\"titolo\"><a href=\"http://www.lunanuova.it/a-ovest-di-torino/2022/07/18/news/rivoli-la-festa-dell-unita-riparte-alla-grande-511656/\">Rivoli, la Festa dell'Unit&agrave; riparte alla grande<\/a><\/h2><\/article><\/div><\/div><\/div><\/div> <div class=\"punti_slide\"><\/div> <\/aside> <\/div>"};
            var rel_div = $.parseHTML(related_article.html);
            $('#placeholder_related_be41232').replaceWith($(rel_div));
            if (is_infinite_scroll) {
              // document.ready event occurs only once
              $('.box_0f09be3').css('visibility', 'visible');
            }
            
            	
			$(document).ready(function(){
				$('.box_0f09be3').css('visibility', 'visible');
	
            });
            
            
        </script>
        
    


            
        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 " data-format="rectangle_1_300x250" ><a rel="nofollow" href="http://www.lunanuova.it/clickhere.jsp?id=89&mode=adv&l=https%3A%2F%2Fwww.regione.piemonte.it%2Fweb%2Ftemi%2Fprotezione-civile-difesa-suolo-opere-pubbliche%2Fprotezione-civile%2Fforza-della-prevenzione-conoscere-rischi-per-evitarli"  onclick="window.open(this.href); return false;"  ><img width="300" id="img_fc578fd" src="upload/1659080685439.jpg" alt="1659080685439.jpg" /><script>incrementAdvImpression(89);</script>
</a></div>
      
      
      
            
        
        
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250 " data-format="rectangle_3_300x250" ><a rel="nofollow" href="http://www.lunanuova.it/clickhere.jsp?id=1&mode=adv&l=http%3A%2F%2Fwww.lunanuova.it%2Fsezioni%2F447%2Fannunci"  onclick="window.open(this.href); return false;"  ><img width="300" src='upload/1516374051166.jpg' alt='vuoi pubblicare un annuncio? scopri la sezione annunci' /><script>incrementAdvImpression(1);</script>
</a></div>
      
      
      
        </div><!--col-xs-4-->
    </div><!--row-->
</div><!--container-->


    


    
    <div class="container">
        <div class="spacer t_30"></div>
    </div>
    <div class="container-fluid vc_bg_blue ghost_container vc_hidden_print">
        <div class="row">
            <div class="container vc_bg_blue">
                <div class="row">
                    <div class="col-xs-12">
                        <div class="text_edit vc_textedit_title_box">
    <p class="text " >AGGIORNAMENTI</p>
</div>

                        




<!-- ARTICOLI presenti 9-->
<script>
    $('head').append('<style type="text/css">#box_eab06bbe-46fd-4f1b-8a93-1bb87cead058 {visibility:hidden;}</style>');
</script>
<div id="box_eab06bbe-46fd-4f1b-8a93-1bb87cead058" class="anteprima_slider vc_previews_slider_in_evidenza vc_slider ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    




<div class="anteprima_articolo article_cont article_512040 vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli articolo cms_article "
	   id="box_959d5e1"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="512040"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/valli/2022/10/07/news/giaveno-arriva-la-pioggia-fungo-in-festa-rinviata-512040/" ><img class="lazy" alt="Giaveno, arriva la pioggia: &quot;Fungo in festa&quot; rinviata" title="Giaveno, arriva la pioggia: &quot;Fungo in festa&quot; rinviata"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/2022_10_07/funghi_Giaveno_repertorio_1-1665156897015.jpg--.jpg?1665156899191"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/valli/2022/10/07/news/giaveno-arriva-la-pioggia-fungo-in-festa-rinviata-512040/">Giaveno, arriva la pioggia: &quot;Fungo in festa&quot; rinviata</a>
</h2><p class="occhiello vc_pretitle">MANIFESTAZIONI 
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c4d68b1e-21c5-4230-b8fb-feae77d0eabe">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/valli/2022/10/07/news/giaveno-arriva-la-pioggia-fungo-in-festa-rinviata-512040/" data-text="Giaveno, arriva la pioggia: &quot;Fungo in festa&quot; rinviata " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


  

    




<div class="anteprima_articolo article_cont article_512017 vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_a-ovest-di-torino vc_macro_section_news aovestditorino articolo cms_article "
	   id="box_a315d2f"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="512017"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/home/2022/10/05/news/rivoli-crolla-un-ponteggio-un-morto-e-due-feriti-512017/" ><img class="lazy" alt="Rivoli, crolla un ponteggio: un morto e due feriti" title="Rivoli, crolla un ponteggio: un morto e due feriti"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/2022_10_05/IMG-20221005-WA0006-1664963281002.jpg--.jpg?1664963282813"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/home/2022/10/05/news/rivoli-crolla-un-ponteggio-un-morto-e-due-feriti-512017/">Rivoli, crolla un ponteggio: tre feriti, uno in fin di vita</a>
</h2><p class="occhiello vc_pretitle">INDICENTE SUL LAVORO
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 09a48d27-cc3f-4b31-ad5c-73a3745cf221">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/home/2022/10/05/news/rivoli-crolla-un-ponteggio-un-morto-e-due-feriti-512017/" data-text="Rivoli, crolla un ponteggio: tre feriti, uno in fin di vita" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


  

    




<div class="anteprima_articolo article_cont article_511996 vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli gallery cms_article "
	   id="box_0a862da"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="511996"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/home/2022/10/02/gallery/exilles-auto-si-ribalta-nella-galleria-cels-due-feriti-lievi-511996/" ><img class="lazy" alt="Exilles, auto si ribalta nella galleria Cels: due feriti lievi" title="Exilles, auto si ribalta nella galleria Cels: due feriti lievi"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/2022_10_02/68_Exilles_Incidente2-1664707496227.jpeg--.jpeg?1664707880948"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/home/2022/10/02/gallery/exilles-auto-si-ribalta-nella-galleria-cels-due-feriti-lievi-511996/">Exilles, auto si ribalta nella galleria Cels: due feriti lievi</a>
</h2><p class="occhiello vc_pretitle">INCIDENTE
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 19d01ac9-7dfd-45d8-9aed-1927a71dbb12">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/home/2022/10/02/gallery/exilles-auto-si-ribalta-nella-galleria-cels-due-feriti-lievi-511996/" data-text="Exilles, auto si ribalta nella galleria Cels: due feriti lievi" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    




<div class="anteprima_articolo article_cont article_511955 vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli gallery cms_article "
	   id="box_153c086"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="511955"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/valli/2022/09/25/gallery/dramma-a-condove-escursionista-muore-colpito-da-una-frana-511955/" ><img class="lazy" alt="Dramma a Condove: escursionista muore colpito da una frana" title="Dramma a Condove: escursionista muore colpito da una frana"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/2022_09_25/66_Condove_Soccorso_Alpino_Incidente_Rocca_Patanua2-1664127213526.jpeg--.jpeg?1664127938996"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/valli/2022/09/25/gallery/dramma-a-condove-escursionista-muore-colpito-da-una-frana-511955/">Dramma a Condove: escursionista muore colpito da una frana</a>
</h2><p class="occhiello vc_pretitle">INCIDENTI IN MONTAGNA
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 120add52-bb0c-4de0-a1fc-499d7221757f">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/valli/2022/09/25/gallery/dramma-a-condove-escursionista-muore-colpito-da-una-frana-511955/" data-text="Dramma a Condove: escursionista muore colpito da una frana" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


  

    




<div class="anteprima_articolo article_cont article_511954 vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli gallery cms_article "
	   id="box_683962a"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="511954"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/valli/2022/09/23/gallery/s-antonino-carambola-sulla-statale-25-coinvolte-cinque-auto-511954/" ><img class="lazy" alt="S.Antonino: carambola sulla statale 25, coinvolte cinque auto" title="S.Antonino: carambola sulla statale 25, coinvolte cinque auto"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/2022_09_23/66_Sant_Incidente4-1663962296634.jpeg--.jpeg?1663962296876"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/valli/2022/09/23/gallery/s-antonino-carambola-sulla-statale-25-coinvolte-cinque-auto-511954/">S.Antonino: carambola sulla statale 25, coinvolte cinque auto</a>
</h2><p class="occhiello vc_pretitle">INCIDENTE
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 504b7423-73a8-4e85-ae89-cc2e05f62a84">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/valli/2022/09/23/gallery/s-antonino-carambola-sulla-statale-25-coinvolte-cinque-auto-511954/" data-text="S.Antonino: carambola sulla statale 25, coinvolte cinque auto" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


  

    




<div class="anteprima_articolo article_cont article_511928 vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli gallery cms_article "
	   id="box_eb54538"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="511928"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/valli/2022/09/20/gallery/s-antonino-si-ribalta-nel-bosco-con-l-ape-anziano-ferito-511928/" ><img class="lazy" alt="S.Antonino: si ribalta nel bosco con l'Ape, anziano ferito" title="S.Antonino: si ribalta nel bosco con l'Ape, anziano ferito"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/2022_09_20/65_Sant_Vigili_Fuoco_Vignassa_Ape_RIbaltata1-1663675162875.jpeg--.jpeg?1663675204239"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/valli/2022/09/20/gallery/s-antonino-si-ribalta-nel-bosco-con-l-ape-anziano-ferito-511928/">S.Antonino: si ribalta nel bosco con l'Ape, anziano ferito</a>
</h2><p class="occhiello vc_pretitle">VIGILI DEL FUOCO
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7a76cb88-4997-446f-9faa-568ce2ec67d4">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/valli/2022/09/20/gallery/s-antonino-si-ribalta-nel-bosco-con-l-ape-anziano-ferito-511928/" data-text="S.Antonino: si ribalta nel bosco con l'Ape, anziano ferito" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    




<div class="anteprima_articolo article_cont article_511886 vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_videogallery vc_macro_section_gallerie vc_macro_section_news videogallery video cms_article "
	   id="box_b73a58f"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="511886"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/videogallery/2022/09/15/video/il-boato-del-terremoto-ripreso-da-una-telecamera-privata-511886/" ><img class="lazy" alt="Il boato del terremoto ripreso da una telecamera privata" title="Il boato del terremoto ripreso da una telecamera privata"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/16d6ee5b2162e8a6d81506b4d23f977a.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/videogallery/2022/09/15/video/il-boato-del-terremoto-ripreso-da-una-telecamera-privata-511886/">Il boato del terremoto ripreso da una telecamera privata</a>
</h2><p class="occhiello vc_pretitle">BASSA VALLE DI SUSA
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 9a25240b-6659-4693-a7e7-f21aa1fcfedb">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/videogallery/2022/09/15/video/il-boato-del-terremoto-ripreso-da-una-telecamera-privata-511886/" data-text="Il boato del terremoto ripreso da una telecamera privata" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


  

    




<div class="anteprima_articolo article_cont article_511885 vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli articolo cms_article "
	   id="box_c3a9b61"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="511885"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/valli/2022/09/15/news/chiusa-s-michele-tre-scosse-di-terremoto-nella-notte-la-piu-forte-di-magnitudo-2-7-511885/" ><img class="lazy" alt="Chiusa S.Michele: tre scosse di terremoto nella notte, la pi&ugrave; forte di magnitudo 2.7" title="Chiusa S.Michele: tre scosse di terremoto nella notte, la pi&ugrave; forte di magnitudo 2.7"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/2022_09_15/63_Chiusa_Terremoto_Epicentro-1663235698930.jpg--.jpg?1663235703812"  width="297" height="260"></a>
			
			<p class="didascalia">La mappa con l'epicentro del sisma delle ore 4,05 tratta dal sito Internet dell'Istituto nazionale di geofisica e vulcanologia</p>
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/valli/2022/09/15/news/chiusa-s-michele-tre-scosse-di-terremoto-nella-notte-la-piu-forte-di-magnitudo-2-7-511885/">Chiusa S.Michele: tre scosse di terremoto nella notte, la pi&ugrave; forte di magnitudo 2.7</a>
</h2><p class="occhiello vc_pretitle">SISMA
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 079fd89a-e342-4473-9785-84dab5100d62">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/valli/2022/09/15/news/chiusa-s-michele-tre-scosse-di-terremoto-nella-notte-la-piu-forte-di-magnitudo-2-7-511885/" data-text="Chiusa S.Michele: tre scosse di terremoto nella notte, la pi&ugrave; forte di magnitudo 2.7" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


  

    




<div class="anteprima_articolo article_cont article_511881 vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli gallery cms_article "
	   id="box_b8656db"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="511881"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/valli/2022/09/14/gallery/avigliana-un-tir-sfonda-il-muro-di-recinzione-di-una-casa-e-finisce-nel-giardino-511881/" ><img class="lazy" alt="Avigliana: un tir sfonda il muro di recinzione di una casa e finisce nel giardino" title="Avigliana: un tir sfonda il muro di recinzione di una casa e finisce nel giardino"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/2022_09_14/63_Avigliana_Incidente_Tir1-1663152699846.jpeg--.jpeg?1663152699958"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/valli/2022/09/14/gallery/avigliana-un-tir-sfonda-il-muro-di-recinzione-di-una-casa-e-finisce-nel-giardino-511881/">Avigliana: un tir sfonda il muro di recinzione di una casa e finisce nel giardino</a>
</h2><p class="occhiello vc_pretitle">VIGILI DEL FUOCO
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 4094000b-e7b7-4101-b5e3-6b9b86442be4">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/valli/2022/09/14/gallery/avigliana-un-tir-sfonda-il-muro-di-recinzione-di-una-casa-e-finisce-nel-giardino-511881/" data-text="Avigliana: un tir sfonda il muro di recinzione di una casa e finisce nel giardino" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_eab06bbe-46fd-4f1b-8a93-1bb87cead058" class="punti_slide">
    
   </div>
</div>

<script>
   $('#box_eab06bbe-46fd-4f1b-8a93-1bb87cead058 .cont_anteprima_slider').bxSlider({

        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_eab06bbe-46fd-4f1b-8a93-1bb87cead058 .punti_slide',prevText:'precedente',nextText:'successivo'
    });
    //$('#box_eab06bbe-46fd-4f1b-8a93-1bb87cead058').css('visibility','visible');
  
    
    $('#box_eab06bbe-46fd-4f1b-8a93-1bb87cead058').css('visibility','visible');
    
</script>

                    </div><!--col-xs-12-->
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    






<link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/footer_css.jsp?v=1657526691617" /><div class="container">
    <div class="spacer t_30"></div>
</div>
<div class="container-fluid vc_bg_footer vc_hr_print">
    <div class="row">
        <div class="container vc_bg_footer">
            <div class="row">
                <div class="col-xs-12">
                    
        
                    <div class="menu vc_menu_footer vc_hidden_print" id="box_52698cd2-1a23-42ad-83dd-b7bed1d3f816">
                    <ul class="menu_1">
<li class="annunci sezione_447 sezione">
<a  href="http://www.lunanuova.it/sezioni/447/annunci"  ><span>Annunci</span></a>
</li>
<li class="contatti sezione_453 pagina-bianca">
<a  href="http://www.lunanuova.it/sezioni/453/contatti"  ><span>Contatti</span></a>
</li>
<li class="rss sezione_112 sezione">
<a  href="http://www.lunanuova.it/sezioni/112/rss"  ><span>RSS</span></a>
</li>
<li class="cookies-policy sezione_109 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    </div>
    

                    


		<div class="logo vc_logo_footer vc_hidden_print">
			<a href="http://www.lunanuova.it/">
				<img width="232"  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1517239067000" />
			</a>
		</div>
                    



<div class="cont_dynamic_button vc_button_footer vc_hidden_print null" >
              
              <a href="javascript:void(0)" title="W3C validator: html5 valido" >
                <img src="upload/1516374176386.png" alt="1516374176386" title="">
                </a>
          </div><!-- CACHED -->

                    

<div class="copyright vc_copyright">
        
         <p>Direttore Responsabile&nbsp;Marco Giavelli<br> Pubblicazione&nbsp; A Stampa: ISSN 1721-3770 <br> Pubblicazione Online: ISSN 2465-1354 Luna Nuova - <strong>La testata ha usufruito dei contributi di cui alla Legge Regionale n. 18 del 25 giugno 2008 e s.m.i. Capo III&nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;La testata fruisce dei contributi diretti editoria L. 198/2016 e d.lgs. 70/2017 (ex L. 250/90)</strong><br><br> Segreteria: 011/ 931.18.53 - Fax: 011/ 931.10.87 - Email: lunanuova@lunanuova.it - P.Iva: 06337090010 Editrice Lunanuova Coop. a R.L. C.so Laghi 15, 10051, Avigliana (TO)</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
        <div class="spacer t_30"></div>
    </div><!--row--> 
</div><!--container-fluid-->

    <script  src="http://www.lunanuova.it/js/jquery.sharrre.min.js?v=1657526945552"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.lunanuova.it/js/confirm/jquery.confirm.css?v=1657526947460" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.lunanuova.it/js/fancybox/source/jquery.fancybox.css?v=1657526963040" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=512041" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html> 