


    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>In attesa di Achille Lauro alla Palazzina di Caccia  - Foto 1 di 13 - Luna Nuova</title>
<meta name="description" content="Tra poco il concerto &quot;Achille Lauro Superstar&quot; " />
<meta name="Keywords" content="Achille Lauro,sonic park stupinigi,Concerti" />
<meta name="news_keywords" content="Achille Lauro,sonic park stupinigi,Concerti" />
<meta name="sections" content="Gallerie,FotoGallery" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico" type="image/x-icon" />

<base href="http://www.lunanuova.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="In attesa di Achille Lauro alla Palazzina di Caccia "      >
<meta property="og:description" content="Tra poco il concerto &quot;Achille Lauro Superstar&quot; ">
<meta property="og:image" content="http://www.lunanuova.it/resizer/600/315/true/1656873387396.JPG--.JPG?1656873387000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.lunanuova.it/gallerie/2022/07/03/gallery/in-attesa-di-achille-lauro-alla-palazzina-di-caccia-511525/">
<meta property="twitter:title" content="In attesa di Achille Lauro alla Palazzina di Caccia ">
<meta property="twitter:description" content="Tra poco il concerto &quot;Achille Lauro Superstar&quot; ">
<meta property="twitter:url" content="http://www.lunanuova.it/gallerie/2022/07/03/gallery/in-attesa-di-achille-lauro-alla-palazzina-di-caccia-511525/">
<meta property="twitter:image" content="http://www.lunanuova.it/resizer/600/315/true/1656873387396.JPG--.JPG?1656873387000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.lunanuova.it/resizer/600/315/true/1656873387396.JPG--.JPG?1656873387000" />
<meta name="url" content="http://www.lunanuova.it/gallerie/2022/07/03/gallery/in-attesa-di-achille-lauro-alla-palazzina-di-caccia-511525/" />
<meta name="apple-itunes-app" content="app-id=488065793">
<link rel="canonical" href="http://www.lunanuova.it/gallerie/2022/07/03/gallery/in-attesa-di-achille-lauro-alla-palazzina-di-caccia-511525/" /><link rel="next" href="http://www.lunanuova.it/gallerie/2022/07/03/gallery/in-attesa-di-achille-lauro-alla-palazzina-di-caccia-511525/2" />
<meta property="articleID" content="511525">
    <meta property="datePublished" content="2022-07-03T18:38:0Z">

        
<script type="application/ld+json">
{"@context":"https://schema.org","@type":"Article","url":"http://www.lunanuova.it/gallerie/2022/07/03/gallery/in-attesa-di-achille-lauro-alla-palazzina-di-caccia-511525/","mainEntityOfPage":"http://www.lunanuova.it/gallerie/2022/07/03/gallery/in-attesa-di-achille-lauro-alla-palazzina-di-caccia-511525/","headline":"In attesa di Achille Lauro alla Palazzina di Caccia ","text":"Tutto pronto per il concerto torinese di Achille Lauro. Nell'attesa ecco alcuni scatti del pubblico.  ","keywords":"Achille Lauro,sonic park stupinigi,Concerti","articleSection":"Gallerie","publisher":{"@type":"Organization","name":"Luna Nuova","logo":{"@type":"ImageObject","url":"http://www.lunanuova.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://www.lunanuova.it/resizer/-1/-1/true/1656873387396.JPG--.JPG?1656873387000","url":"http://www.lunanuova.it/resizer/-1/-1/true/1656873387396.JPG--.JPG?1656873387000","@type":"ImageObject"},"author":{"@type":"Person","name":"Daniele Fenoglio"},"dateCreated":"2022-07-03T18:36:31Z","dateModified":"2022-07-03T18:37:49Z","datePublished":"2022-07-03T18:38:0Z","associatedMedia":[{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1656873387396.JPG--.JPG?1656873387000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1656873436127.JPG--.JPG?1656873436000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1656873436212.JPG--.JPG?1656873436000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1656873436309.JPG--.JPG?1656873436000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1656873436385.JPG--.JPG?1656873436000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1656873436452.JPG--.JPG?1656873436000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1656873436516.JPG--.JPG?1656873436000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1656873436587.JPG--.JPG?1656873436000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1656873436655.JPG--.JPG?1656873436000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1656873436720.JPG--.JPG?1656873436000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1656873436785.JPG--.JPG?1656873436000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1656873436853.JPG--.JPG?1656873436000"},{"@type":"ImageObject","contentURL":"resizer/-1/-1/true/1656873436920.JPG--.JPG?1656873436000"}]}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="js/jquery-migrate-1.2.1.min.js"></script>
<script src="js/jquery.bxSlider.min.js"></script>
<script src="js/flash.js"></script>
<script src="js/jquery-example.js"></script>
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<script src="js/confirm/jquery.confirm.js"></script>  
<script src="js/jquery.scrollTo.js" defer></script>  
<script src="js/validate/jquery.validate.min.js" ></script>  
<script src="js/ajaxfileupload.js" defer></script>
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script src="js/utils.js"></script>
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script src="js/jquery.lazyload.min.js"></script>
<script src="js/jquery.cookie.js"></script>
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
  </style>
  <script>
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/ie.css?v=1515662992000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/ie_8.css?v=1515662992000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/ie_9.css?v=1515662992000" /><![endif]-->
<script>
var CONTEXTPATH='';
var CONTENTTYPE ='gallery';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 12;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 439;
virtualcmsPageInfo.sectionName = 'Gallerie';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'News';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lunanuova.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'In attesa di Achille Lauro alla Palazzina di Caccia ';
virtualcmsPageInfo.article.type = 'gallery';
virtualcmsPageInfo.article.publication_date = '2022-07-03 20:38';
virtualcmsPageInfo.article.author = 'Daniele Fenoglio';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.lunanuova.it/gallerie/2022/07/03/gallery/in-attesa-di-achille-lauro-alla-palazzina-di-caccia-511525/';

</script>
<script src="http://www.lunanuova.it/js/datepicker_localization.jsp?v=1516982180000" ></script>
<script src="http://www.lunanuova.it/js/events_handler.js?v=1515662993000" ></script>

<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700" rel="stylesheet">



<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<!-- Facebook Pixel Code -->
<script>
if( hasAcceptedCookie('facebook') ) {

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '355377254921295');
fbq('track', 'PageView');

}
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=355377254921295&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->



<!-- Banner Nativery (placed at the end of the post)-->
<script type="text/javascript">
   var _nat = _nat || [];   
   _nat.push(['id', '607d810a3bac0e14fd94b113']);   
   (function() {
        var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
        nat.src = '//cdn.nativery.com/widget/js/nat.js';
        var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
   })(); 
</script>
<!-- End Banner Nativery -->
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.lunanuova.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.lunanuova.it/articolo.jsp?idarticolo=511525&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.lunanuova.it/articolo.jsp?idarticolo=511525&amp=false';
    </script>
    <script src="http://www.lunanuova.it/js/social_login/facebook.js?v=1516982180000" ></script>
    <script src="http://www.lunanuova.it/js/social_login/google.js?v=1516982180000" ></script>
    <script src="http://www.lunanuova.it/js/social_login/linkedin.js?v=1516982180000" ></script>
    <script src="http://www.lunanuova.it/js/social_login/functions.js?v=1516982180000" ></script>
 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.lunanuova.it/css/style_site.css?v=1517236091000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.lunanuova.it/css/article_css.jsp?v=1618902300000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/print.css?v=1516716959000" media="print">
        
            <script >

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-25583042-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_news section_gallerie ">



        
        
                  <script >
					  
debugger;					  
					  
                      $('body').addClass('background');
                      //$('body').children(":first").css('z-index','2').css('position','relative');
                      $('.container').css('z-index','2').css('position','relative');
                      //contentw=$('body').children(":first").width();
                      contentw=$('.container').width();
                      $('body').prepend('<div class="bgbanner" id="bgtop"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgleft"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgright"></div>');         
                      $('#bgtop').css('width','100%').css('height','1px');
                      $('#bgleft').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('left','0').css('z-index','1');
                      $('#bgright').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('right','0').css('z-index','1');
                      bgurl=$("<img src='upload/1648114331213.jpg' alt='' />").attr('src');
                      $('body').css('background','url('+bgurl+') no-repeat center 0 fixed');
                      
                      $('.bgbanner').bind('click', function(){
                        
                          window.open('http://www.lunanuova.it/clickhere.jsp?id=30&mode=adv&l=http%3A%2F%2Fwww.lunanuova.it%2Fsezioni%2F455%2Fabbonamenti','','');
                        
                        $('.bgbanner').css('cursor','pointer');
                      });
                      
                      incrementAdvImpression(30);
                  </script>
                  
      
      
      

<link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/header_css.jsp?v=1520003348000" /><div class="container">
    <div class="row">
        <div class="col-xs-12">
            
        
        <div data-render="true"  class="bannervcms banner_leaderboard_1_728x90 " data-format="leaderboard_1_728x90" ><a rel="nofollow" href="http://www.lunanuova.it/clickhere.jsp?id=97&mode=adv&l=https%3A%2F%2Fwww.regione.piemonte.it%2Fweb%2Fpinforma%2Fnotizie%2Fun-piano-straordinario-per-recupero-delle-liste-dattesa"  onclick="window.open(this.href); return false;"  ><img src='upload/1647527187501.jpg' alt='' /><script>incrementAdvImpression(97);</script>
</a></div>
      
      
      
        </div><!--col-xs-12-->
    </div><!--row-->
</div><!--container-->

<div id="navbar" class="container">
    <div class="row">
        
        <div class="vc_shadow_box vc_bg_white vc_container">
            <div class="col-xs-12 vc_bg_black vc_hidden_print">
                <div class="row">
                    <div class="col-xs-4">
                        
                        <div class="cont_dynamic_button vc_social_button facebook" >
            
            <a href="https://www.facebook.com/editricelunanuova/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
        </div>
                        <div class="cont_dynamic_button vc_social_button twitter" >
            
            <a href="https://twitter.com/luna__nuova" class="fa fa-twitter" title="Pagina twitter" target="_blank">Pagina Twitter</a>
        </div>
                    </div>
                    <div class="col-xs-4">
                        <p class="date">Lunedì 04 Luglio 2022 <span class="ora_attuale_clock"></span></p>


                    </div>
                    <div class="col-xs-4">
                        
<script id="vc_user_controls_logged-419794b7-499d-412f-801d-bea73560b0f1" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-419794b7-499d-412f-801d-bea73560b0f1" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-419794b7-499d-412f-801d-bea73560b0f1"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-419794b7-499d-412f-801d-bea73560b0f1');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-419794b7-499d-412f-801d-bea73560b0f1').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-419794b7-499d-412f-801d-bea73560b0f1').html());
      }
    }
  });
</script>


                            
<div class="cerca vc_search_icon" id="cerca2367bec1-c48e-47e6-8974-922ac409ae4a" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca2367bec1-c48e-47e6-8974-922ac409ae4a input[name="q"]').example('');
      
      $('#cerca2367bec1-c48e-47e6-8974-922ac409ae4a form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca2367bec1-c48e-47e6-8974-922ac409ae4a input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div>
            </div><!--col-xs-12-->
            <div class="spacer t_15"></div>
            <div class="col-xs-12">
                <div class="row">
                    <div class="col-xs-3 vc_hidden_print">
                        <div class="cont_dynamic_button vc_button_header null" >
            
            <a href="javascript:void(0)" title="w3C validator: html5 valido" target="_blank">
              <img src="upload/1516374158899.png" alt="1516374158899" title="">
              </a>
        </div>
                    </div>
                    <div class="col-xs-6 vc_xs-12-print">
                        

    <div class="logo vc_logo">
        <a href="http://www.lunanuova.it/">
          <img  style="width: 372px;"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1517324340000" />
        </a>
    </div>

                    </div>
                    <div class="col-xs-3 vc_hidden_print">
                        <div class="cont_dynamic_button vc_button_header_app null" >
            
            <a href="https://itunes.apple.com/us/app/luna-nuova-edicola-digitale/id488065793?mt=8" title="scarica l'app" target="_blank">
              <img src="upload/1516287949388.png" alt="1516287949388" title="scarica l'app">
              scarica l'app</a>
        </div>
                    </div>
                </div><!--row-->
            </div><!--col-xs-12-->
            <div class="spacer t_30"></div>
        </div>
        <div class="col-xs-12 vc_hidden_print">
            <div class="row">
                
    
    
        
                    <div class="menu vc_main_menu null" id="box_49737931-699c-437c-9ccd-da385e3ca9c8">
                    <ul class="menu_1">
<li class="attualita sezione_429 sezione">
<a  href="http://www.lunanuova.it/sezioni/429/attualita"  >
<span>Attualit&agrave;</span>
</a>
</li>
<li class="valli sezione_436 sezione">
<a  href="http://www.lunanuova.it/sezioni/436/valli"  >
<span>Valli</span>
</a>
</li>
<li class="a-ovest-di-torino sezione_438 sezione">
<a  href="http://www.lunanuova.it/sezioni/438/a-ovest-di-torino"  >
<span>A ovest di Torino</span>
</a>
</li>
<li class="sport sezione_431 sezione">
<a  href="http://www.lunanuova.it/sezioni/431/sport"  >
<span>Sport</span>
</a>
</li>
<li class="spettacoli-arte sezione_434 sezione">
<a  href="http://www.lunanuova.it/sezioni/434/spettacoli-arte"  >
<span>Spettacoli-Arte</span>
</a>
</li>
<li class="ambiente sezione_445 sezione">
<a  href="http://www.lunanuova.it/sezioni/445/ambiente"  >
<span>Ambiente</span>
</a>
</li>
<li class="persone sezione_446 sezione">
<a  href="http://www.lunanuova.it/sezioni/446/persone"  >
<span>Persone</span>
</a>
</li>
<li class="gallerie attivo selezionato sezione_439 ">
<a  href="http://www.lunanuova.it/sezioni/439/gallerie"  >
<span>Gallerie</span>
</a>
</li>
<li class="abbonamenti sezione_455 pagina-bianca">
<a  href="http://www.lunanuova.it/sezioni/455/abbonamenti"  >
<span>Abbonamenti</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_49737931699c437c9ccdda385e3ca9c8 = undefined;
                            
                            $('#box_49737931-699c-437c-9ccd-da385e3ca9c8 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_49737931699c437c9ccdda385e3ca9c8 != 'undefined') {
                                    $('#box_49737931-699c-437c-9ccd-da385e3ca9c8 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_49737931699c437c9ccdda385e3ca9c8.code);
                                    incrementAdvImpression(bannerbox_49737931699c437c9ccdda385e3ca9c8.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

            </div><!--row-->
        </div><!--col-xs-12-->
        
    </div><!--row-->
</div><!--container-->

<div class="container">
    <div class="row">
        
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="http://www.lunanuova.it/">Home</a></li>
                        <li>></li><li class="sezione_attiva sezione_439 gallerie"><a href="http://www.lunanuova.it/sezioni/439/gallerie">Gallerie</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

      
        <div class="col-xs-12">
            


    <div id="article_511525_elements_0f39e04d-c741-400f-99cf-33ef70022c12" class="vc_article_header vc_article vc_theme_article null">
    <p class="occhiello_articolo">CONCERTI</p><h1 class="titolo_articolo titolo">In attesa di Achille Lauro alla Palazzina di Caccia </h1><h2 class="sottotitolo_articolo sottotitolo">Tra poco il concerto "Achille Lauro Superstar" </h2><p class="data_articolo data">03 Luglio 2022 - 20:38</p>
    </div>  


        </div><!--col-xs-12-->
        <div class="col-xs-8 vc_xs-12-print">
            


    <div id="article_511525_elements_a4b7e9e1-522c-4417-9efa-859120dca20c" class="vc_article_body vc_article vc_theme_article">
    
            <div class="multimedia gallery" id="multimedia_63852bde-9ae0-426f-b8cc-7e54f13a7bee">                
            <meta property="thumbnail" content="http://www.lunanuova.it/resizer/612/390/true/1656873387396.JPG--.JPG?1656873387000" />
                      <script >
                      
                      gallery_params={"url":"http://www.lunanuova.it/gallerie/2022/07/03/gallery/in-attesa-di-achille-lauro-alla-palazzina-di-caccia-511525/"};
                      
                  </script>
                
<ul class="galleria_espanso" id="galleria_espanso_multimedia_63852bde-9ae0-426f-b8cc-7e54f13a7bee" style="display: none">
<li>
      <img alt="" title="" src="resizer/630/-1/false/1656873387396.JPG--.JPG?1656873387000" />
      
    </li><li>
      <img alt="" title="" src="resizer/630/-1/false/1656873436127.JPG--.JPG?1656873436000" />
      
    </li><li>
      <img alt="" title="" src="resizer/630/-1/false/1656873436212.JPG--.JPG?1656873436000" />
      
    </li><li>
      <img alt="" title="" src="resizer/630/-1/false/1656873436309.JPG--.JPG?1656873436000" />
      
    </li><li>
      <img alt="" title="" src="resizer/630/-1/false/1656873436385.JPG--.JPG?1656873436000" />
      
    </li><li>
      <img alt="" title="" src="resizer/630/-1/false/1656873436452.JPG--.JPG?1656873436000" />
      
    </li><li>
      <img alt="" title="" src="resizer/630/-1/false/1656873436516.JPG--.JPG?1656873436000" />
      
    </li><li>
      <img alt="" title="" src="resizer/630/-1/false/1656873436587.JPG--.JPG?1656873436000" />
      
    </li><li>
      <img alt="" title="" src="resizer/630/-1/false/1656873436655.JPG--.JPG?1656873436000" />
      
    </li><li>
      <img alt="" title="" src="resizer/630/-1/false/1656873436720.JPG--.JPG?1656873436000" />
      
    </li><li>
      <img alt="" title="" src="resizer/630/-1/false/1656873436785.JPG--.JPG?1656873436000" />
      
    </li><li>
      <img alt="" title="" src="resizer/630/-1/false/1656873436853.JPG--.JPG?1656873436000" />
      
    </li><li>
      <img alt="" title="" src="resizer/630/-1/false/1656873436920.JPG--.JPG?1656873436000" />
      
    </li>
</ul>
<script >
        function resizeIframe(obj) {
            obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
        }
        $(document).ready(function(){
          $('#galleria_espanso_multimedia_63852bde-9ae0-426f-b8cc-7e54f13a7bee').show();
          $('.galleria_espanso').bxSlider({
              adaptiveHeight: true,
              captions: false,
              pagerType: 'short',
              pagerShortSeparator: ' di ',
              mode: 'horizontal',
              
              onSlideAfter: function($slideElement, oldIndex, newIndex){
                 gallery_params.index=newIndex;
                 if( typeof changedPhoto == 'function' ){
                   changedPhoto(gallery_params);
                 }
              }
          });
        });
</script>

            </div>
    </div>  

 
<div class="row null">
    <div class="col-xs-1 vc_mt_30 vc_hidden_print vc_col_social_fixed">
        

<script >
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script >
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script >
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 511525 },
                        cache: false
                    });
                });
                
    </script>
<script >        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
    </div>
    
    <div class="col-xs-11 cont_vc_article_body_text vc_mt_30 vc_col_article_body">
        


    <div id="article_511525_elements_97875669-1c93-4319-aed3-5c33ca288b9f" class="vc_article_body vc_article vc_theme_article">
    
    </div>  


        





        


    <div id="article_511525_elements_26cd147f-296d-4a71-b45c-0989415d900c" class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div class="testo_articolo testo testoResize">
                    <p>Tutto pronto per il concerto torinese di Achille Lauro. Nell'attesa ecco alcuni scatti del pubblico.</p>
<p>&nbsp;</p>
                  </div>
    </div>  


        


    <div id="article_511525_elements_d9a9780d-a23c-4708-964d-efe8658c8018" class="vc_article_body vc_article vc_theme_article">
    
    </div>  


    
    </div>
</div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
            

<script >
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a href="ricerca?q=Achille Lauro">Achille Lauro</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=sonic park stupinigi">sonic park stupinigi</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=Concerti">Concerti</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



            
        
        <div data-render="true"  class="bannervcms banner_rectangle_post_end_630x300 " data-format="rectangle_post_end_630x300" ><div id="nat_607d810a3bac0e14fd94b113"></div><script>incrementAdvImpression(75);</script>
</div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Inserisci un commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Luna Nuova</p>
        </div>
        <form method="post" action="/gallerie/2022/07/03/gallery/in-attesa-di-achille-lauro-alla-palazzina-di-caccia-511525/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="511525" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http:\/\/www.lunanuova.it\/gallerie\/2022\/07\/03\/gallery\/in-attesa-di-achille-lauro-alla-palazzina-di-caccia-511525\/';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
        </div><!--col-xs-8-->
        <div class="col-xs-4 vc_hidden_print">
            

            
            
        
        <script >
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_article_related vc_shadow_box vc_txt_xs null box_b481747e-1cee-456b-8c8d-fd21938d37f0\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Correlati<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"http://www.lunanuova.it/spettacoli-arte/2022/06/30/news/zucchero-e-achille-lauro-la-strana-coppia-511501/\"><img alt=\"Il &rsquo;World wild tour&rsquo; di Zucchero arriva sabato 2 luglio (foto Daniele Barraco)\" title=\"Il &rsquo;World wild tour&rsquo; di Zucchero arriva sabato 2 luglio (foto Daniele Barraco)\" src=\"http://www.lunanuova.it/resizer/300/165/true/1656615245427.jpg--.jpg?1656615253000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.lunanuova.it/spettacoli-arte/2022/06/30/news/zucchero-e-achille-lauro-la-strana-coppia-511501/\">Zucchero e Achille Lauro, la strana coppia<\/a><\/h2><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"http://www.lunanuova.it/spettacoli-arte/2022/06/14/news/il-rock-scuote-il-parco-della-palazzina-511382/\"><img alt=\"Nick Mason in Saurceful of Secrets\" title=\"Nick Mason in Saurceful of Secrets\" src=\"http://www.lunanuova.it/resizer/300/165/true/1655150728305.jpg--.jpg?1655150750000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.lunanuova.it/spettacoli-arte/2022/06/14/news/il-rock-scuote-il-parco-della-palazzina-511382/\">Il rock scuote il parco della Palazzina<\/a><\/h2><\/article><\/div>  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"http://www.lunanuova.it/spettacoli-arte/2022/01/31/news/ll-sonic-park-raddoppia-con-lauro-510486/\"><img alt=\"Achille Lauro (Foto Daniele Fenoglio)\" title=\"Achille Lauro (Foto Daniele Fenoglio)\" src=\"http://www.lunanuova.it/resizer/300/165/true/1643656085741.JPG--.JPG?1643656099000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.lunanuova.it/spettacoli-arte/2022/01/31/news/ll-sonic-park-raddoppia-con-lauro-510486/\">ll Sonic Park raddoppia con Lauro<\/a><\/h2><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_b481747e-1cee-456b-8c8d-fd21938d37f0').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


            
        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 " data-format="rectangle_1_300x250" ><a rel="nofollow" href="http://www.lunanuova.it/clickhere.jsp?id=95&mode=adv&l=http%3A%2F%2Fwww.cr.piemonte.it%2Fweb%2Fcomunicati-stampa%2Fcomunicati-stampa-2022%2F533-giugno-2022%2F10854-bicentenario-della-scuola-allievi-carabinieri-di-torino"  onclick="window.open(this.href); return false;"  ><img src='upload/1656668267643.png' alt='' /><script>incrementAdvImpression(95);</script>
</a></div>
      
      
      
            
        
        
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250 " data-format="rectangle_3_300x250" ><a rel="nofollow" href="http://www.lunanuova.it/clickhere.jsp?id=1&mode=adv&l=http%3A%2F%2Fwww.lunanuova.it%2Fsezioni%2F447%2Fannunci"  onclick="window.open(this.href); return false;"  ><img src='upload/1516374051166.jpg' alt='vuoi pubblicare un annuncio? scopri la sezione annunci' /><script>incrementAdvImpression(1);</script>
</a></div>
      
      
      
        </div><!--col-xs-4-->
    </div><!--row-->
</div><!--container-->


    


    
    <div class="container">
        <div class="spacer t_30"></div>
    </div>
    <div class="container-fluid vc_bg_blue ghost_container vc_hidden_print">
        <div class="row">
            <div class="container vc_bg_blue">
                <div class="row">
                    <div class="col-xs-12">
                        <div class="text_edit vc_textedit_title_box">
    <p class="text " >AGGIORNAMENTI</p>
</div>

                        
<script >
    $('head').append('<style type="text/css">#box_8961e671-44c2-4631-80fa-bf23b5d530b6 {visibility:hidden;}</style>');
</script>
<div id="box_8961e671-44c2-4631-80fa-bf23b5d530b6" class="anteprima_slider vc_previews_slider_in_evidenza vc_slider ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_videogallery vc_macro_section_gallerie vc_macro_section_news videogallery video cms_article " id="box_f7f5f08e-199e-4991-b84c-3a0215a03b90"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/videogallery/2022/07/02/video/oulx-a-boster-in-scena-il-raduno-delle-panda-4x4-511523/"><img class="lazy" alt="Oulx: a Boster in scena il raduno delle Panda 4x4" title="Oulx: a Boster in scena il raduno delle Panda 4x4"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/36727783-VID-20220702-WA0017mp4.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/videogallery/2022/07/02/video/oulx-a-boster-in-scena-il-raduno-delle-panda-4x4-511523/">Oulx: a Boster in scena il raduno delle Panda 4x4</a>
</h2><p class="occhiello vc_pretitle">BEAULARD
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 1a7d42a0-bb63-48af-8d63-ac442933c112">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/videogallery/2022/07/02/video/oulx-a-boster-in-scena-il-raduno-delle-panda-4x4-511523/" data-text="Oulx: a Boster in scena il raduno delle Panda 4x4" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_fotogallery vc_macro_section_gallerie vc_macro_section_news fotogallery gallery cms_article " id="box_dbd710df-a47d-4ca6-971f-80ce16b45b3a"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/fotogallery/2022/07/02/gallery/gue-la-rinascita-del-rap-parte-dal-flowers-festival-511521/"><img class="lazy" alt="Gu&egrave;, la rinascita del rap parte dal Flowers Festival" title="Gu&egrave;, la rinascita del rap parte dal Flowers Festival"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1656772642878.JPG--.JPG?1656776477000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/fotogallery/2022/07/02/gallery/gue-la-rinascita-del-rap-parte-dal-flowers-festival-511521/">Gu&egrave;, la rinascita del rap parte dal Flowers Festival</a>
</h2><p class="occhiello vc_pretitle">CONCERTI
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 15e81d63-65c5-4476-8775-992d646a5541">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/fotogallery/2022/07/02/gallery/gue-la-rinascita-del-rap-parte-dal-flowers-festival-511521/" data-text="Gu&egrave;, la rinascita del rap parte dal Flowers Festival" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_videogallery vc_macro_section_gallerie vc_macro_section_news videogallery video cms_article " id="box_3cf539e9-0e8a-4235-a941-c58c317a947a"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/videogallery/2022/07/01/video/rivoli-un-fiume-di-pioggia-e-grandine-nel-quartiere-borgonuovo-511520/"><img class="lazy" alt="Rivoli: un fiume di pioggia e grandine nel quartiere Borgonuovo" title="Rivoli: un fiume di pioggia e grandine nel quartiere Borgonuovo"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/8842402-VID-20220701-WA0034mp4.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/videogallery/2022/07/01/video/rivoli-un-fiume-di-pioggia-e-grandine-nel-quartiere-borgonuovo-511520/">Rivoli: un fiume di pioggia e grandine nel quartiere Borgonuovo</a>
</h2><p class="occhiello vc_pretitle">BOMBA D'ACQUA 
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw a41dfcb2-fcad-4da9-8c95-505f1275a512">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/videogallery/2022/07/01/video/rivoli-un-fiume-di-pioggia-e-grandine-nel-quartiere-borgonuovo-511520/" data-text="Rivoli: un fiume di pioggia e grandine nel quartiere Borgonuovo" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_a-ovest-di-torino vc_macro_section_news aovestditorino articolo cms_article " id="box_0c5688c1-ab44-421b-a202-f5c9009ea12a"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/a-ovest-di-torino/2022/06/29/news/rivoli-riaperto-il-centro-commerciale-allagato-511493/"><img class="lazy" alt="Rivoli, riaperto il centro commerciale allagato" title="Rivoli, riaperto il centro commerciale allagato"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1656501132693.jpg--.jpg?1656615261000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/a-ovest-di-torino/2022/06/29/news/rivoli-riaperto-il-centro-commerciale-allagato-511493/">Rivoli, riaperto il centro commerciale allagato</a>
</h2><p class="occhiello vc_pretitle">METEO
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 289e5585-1fda-4942-afa7-954caafcae88">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/a-ovest-di-torino/2022/06/29/news/rivoli-riaperto-il-centro-commerciale-allagato-511493/" data-text="Rivoli, riaperto il centro commerciale allagato " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_a-ovest-di-torino vc_macro_section_news aovestditorino articolo cms_article " id="box_1d8e691a-5851-46dc-8785-1219a0e00610"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/a-ovest-di-torino/2022/06/28/news/rivoli-l-abbraccio-della-citta-alle-coppie-piu-longeve-511492/"><img class="lazy" alt="Rivoli, l'abbraccio della Citt&agrave; alle coppie pi&ugrave; longeve" title="Rivoli, l'abbraccio della Citt&agrave; alle coppie pi&ugrave; longeve"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1656421006110.jpg--.jpg?1656615276000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/a-ovest-di-torino/2022/06/28/news/rivoli-l-abbraccio-della-citta-alle-coppie-piu-longeve-511492/">Rivoli, l'abbraccio della Citt&agrave; alle coppie pi&ugrave; longeve</a>
</h2><p class="occhiello vc_pretitle">EVENTO
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 90da6dbc-6c7a-472b-8151-1114c7cef45a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/a-ovest-di-torino/2022/06/28/news/rivoli-l-abbraccio-della-citta-alle-coppie-piu-longeve-511492/" data-text="Rivoli, l'abbraccio della Citt&agrave; alle coppie pi&ugrave; longeve" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli articolo cms_article " id="box_a8b32449-ea8d-462a-ab27-6f7dac6f736f"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/valli/2022/06/25/news/caprie-donna-cade-nell-orrido-ricoverata-in-codice-rosso-511471/"><img class="lazy" alt="Caprie: donna cade nell'Orrido, ricoverata in codice rosso" title="Caprie: donna cade nell'Orrido, ricoverata in codice rosso"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1656181494400.jpeg--.jpeg?1656181500000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/valli/2022/06/25/news/caprie-donna-cade-nell-orrido-ricoverata-in-codice-rosso-511471/">Caprie: donna cade nell'Orrido, ricoverata in codice rosso</a>
</h2><p class="occhiello vc_pretitle">SOCCORSO ALPINO
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ce1a241d-2214-48b0-a194-a0b18d6882e9">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/valli/2022/06/25/news/caprie-donna-cade-nell-orrido-ricoverata-in-codice-rosso-511471/" data-text="Caprie: donna cade nell'Orrido, ricoverata in codice rosso" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_a-ovest-di-torino vc_macro_section_news aovestditorino articolo cms_article " id="box_00419014-0554-4d46-994e-3684b0acdb2f"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/a-ovest-di-torino/2022/06/24/news/grugliasco-cavalcaferrovia-a-senso-unico-alternato-fino-a-settembre-511470/"><img class="lazy" alt="Grugliasco, cavalcaferrovia a senso unico alternato fino a settembre" title="Grugliasco, cavalcaferrovia a senso unico alternato fino a settembre"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1656087767711.jpg--.jpg?1656087767000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/a-ovest-di-torino/2022/06/24/news/grugliasco-cavalcaferrovia-a-senso-unico-alternato-fino-a-settembre-511470/">Grugliasco, cavalcaferrovia a senso unico alternato fino a settembre</a>
</h2><p class="occhiello vc_pretitle">VIABILITA'
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c45bef7f-b1cc-48db-8088-6565cf647d33">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/a-ovest-di-torino/2022/06/24/news/grugliasco-cavalcaferrovia-a-senso-unico-alternato-fino-a-settembre-511470/" data-text="Grugliasco, cavalcaferrovia a senso unico alternato fino a settembre" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli articolo cms_article " id="box_564f3bc7-9b5a-4f4a-b8f4-e6b0b5669f5b"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/valli/2022/06/21/news/almese-escursionista-infortunato-alla-goja-del-pis-511448/"><img class="lazy" alt="Almese: escursionista infortunato alla Goja del Pis" title="Almese: escursionista infortunato alla Goja del Pis"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1655822778896.jpg--.jpg?1655822783000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/valli/2022/06/21/news/almese-escursionista-infortunato-alla-goja-del-pis-511448/">Almese: escursionista infortunato alla Goja del Pis</a>
</h2><p class="occhiello vc_pretitle">SOCCORSO ALPINO
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7a85157b-8c93-40f6-9aa3-435802a4d3da">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/valli/2022/06/21/news/almese-escursionista-infortunato-alla-goja-del-pis-511448/" data-text="Almese: escursionista infortunato alla Goja del Pis" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli gallery cms_article " id="box_f62b2c67-e2e9-4233-addd-6c8adb8bb599"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/valli/2022/06/18/gallery/orrido-di-foresto-ferratista-precipita-per-15-metri-ricoverato-con-codice-giallo-511424/"><img class="lazy" alt="Orrido di Foresto: ferratista precipita per 15 metri, ricoverato con codice giallo" title="Orrido di Foresto: ferratista precipita per 15 metri, ricoverato con codice giallo"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1655550657667.jpeg--.jpeg?1655550738000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/valli/2022/06/18/gallery/orrido-di-foresto-ferratista-precipita-per-15-metri-ricoverato-con-codice-giallo-511424/">Orrido di Foresto: ferratista precipita per 15 metri, ricoverato con codice giallo</a>
</h2><p class="occhiello vc_pretitle">BUSSOLENO
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ccfc70f9-9d11-4eec-af33-3559e14e12db">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/valli/2022/06/18/gallery/orrido-di-foresto-ferratista-precipita-per-15-metri-ricoverato-con-codice-giallo-511424/" data-text="Orrido di Foresto: ferratista precipita per 15 metri, ricoverato con codice giallo" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_8961e671-44c2-4631-80fa-bf23b5d530b6" class="punti_slide">
    
   </div>
</div>

<script >
   $('#box_8961e671-44c2-4631-80fa-bf23b5d530b6 .cont_anteprima_slider').bxSlider({
        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_8961e671-44c2-4631-80fa-bf23b5d530b6 .punti_slide',prevText:'precedente',nextText:'successivo'
    });
    //$('#box_8961e671-44c2-4631-80fa-bf23b5d530b6').css('visibility','visible');
    
    
    $('#box_8961e671-44c2-4631-80fa-bf23b5d530b6').css('visibility','visible');
    
</script>

                    </div><!--col-xs-12-->
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    






<link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/footer_css.jsp?v=1516721777000" /><div class="container">
    <div class="spacer t_30"></div>
</div>
<div class="container-fluid vc_bg_footer vc_hr_print">
    <div class="row">
        <div class="container vc_bg_footer">
            <div class="row">
                <div class="col-xs-12">
                    
    
    
        
                    <div class="menu vc_menu_footer vc_hidden_print" id="box_bfb2fc07-faca-4289-b784-d91d35f0307d">
                    <ul class="menu_1">
<li class="annunci sezione_447 sezione">
<a  href="http://www.lunanuova.it/sezioni/447/annunci"  ><span>Annunci</span></a>
</li>
<li class="contatti sezione_453 pagina-bianca">
<a  href="http://www.lunanuova.it/sezioni/453/contatti"  ><span>Contatti</span></a>
</li>
<li class="rss sezione_112 sezione">
<a  href="sezioni/112/rss"  ><span>RSS</span></a>
</li>
<li class="cookies-policy sezione_109 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    </div>
    

                    

    <div class="logo vc_logo_footer vc_hidden_print">
        <a href="http://www.lunanuova.it/">
          <img  style="width: 232px;"  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1517239067000" />
        </a>
    </div>

                    <div class="cont_dynamic_button vc_button_footer vc_hidden_print null" >
            
            <a href="javascript:void(0)" title="W3C validator: html5 valido" >
              <img src="upload/1516374176386.png" alt="1516374176386" title="">
              </a>
        </div>
                    

<div class="copyright vc_copyright">
        
         <p>Direttore Responsabile&nbsp;Marco Giavelli<br> Pubblicazione&nbsp; A Stampa: ISSN 1721-3770 <br> Pubblicazione Online: ISSN 2465-1354 Luna Nuova - <strong>La testata ha usufruito dei contributi di cui alla Legge Regionale n. 18 del 25 giugno 2008 e s.m.i. Capo III - Bando anno 2021</strong><br><br> Segreteria: 011/ 931.18.53 - Fax: 011/ 931.10.87 - Email: lunanuova@lunanuova.it - P.Iva: 06337090010 Editrice Lunanuova Coop. a R.L. C.so Laghi 15, 10051, Avigliana (TO)</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
        <div class="spacer t_30"></div>
    </div><!--row--> 
</div><!--container-fluid-->

    <script  src="http://www.lunanuova.it/js/jquery.sharrre.min.js?v=1516982180000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.lunanuova.it/js/confirm/jquery.confirm.css?v=1516982180000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.lunanuova.it/js/fancybox/source/jquery.fancybox.css?v=1516982180000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=511525" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 
