


    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Unione montana: Banchieri presidente, otto nomi per il toto-giunta - Luna Nuova</title>
<meta name="description" content="Archin&agrave; papabile vicepresidente. &laquo;Sul Tav decideremo con i sindaci, ma servono nuovi tavoli&raquo;. Chiaberto: &laquo;Sono mancati alcuni voti&raqu..." />
<meta name="Keywords" content="unione montana valle susa,pacifico banchieri presidente,toto-giunta,emilio chiaberto,no tav,sindaci,elezione" />
<meta name="news_keywords" content="unione montana valle susa,pacifico banchieri presidente,toto-giunta,emilio chiaberto,no tav,sindaci,elezione" />
<meta name="sections" content="Home,Attualità,Valli" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico" type="image/x-icon" />

<base href="http://www.lunanuova.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Unione montana: Banchieri presidente, otto nomi per il toto-giunta"      >
<meta property="og:description" content="Archin&agrave; papabile vicepresidente. &laquo;Sul Tav decideremo con i sindaci, ma servono nuovi tavoli&raquo;. Chiaberto: &laquo;Sono mancati alcuni voti&raquo;. I No Tav: &laquo;I conti non ci tornano&raquo;">
<meta property="og:image" content="http://www.lunanuova.it/resizer/600/315/true/1568063147471.jpg--unione_montana__banchieri_presidente__otto_nomi_per_il_toto_giunta.jpg?1568063153000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.lunanuova.it/home/2019/09/09/news/unione-montana-banchieri-presidente-otto-nomi-per-il-toto-giunta-504575/">
<meta property="twitter:title" content="Unione montana: Banchieri presidente, otto nomi per il toto-giunta">
<meta property="twitter:description" content="Archin&agrave; papabile vicepresidente. &laquo;Sul Tav decideremo con i sindaci, ma servono nuovi tavoli&raquo;. Chiaberto: &laquo;Sono mancati alcuni voti&raquo;. I No Tav: &laquo;I conti non ci torn...">
<meta property="twitter:url" content="http://www.lunanuova.it/home/2019/09/09/news/unione-montana-banchieri-presidente-otto-nomi-per-il-toto-giunta-504575/">
<meta property="twitter:image" content="http://www.lunanuova.it/resizer/600/315/true/1568063147471.jpg--unione_montana__banchieri_presidente__otto_nomi_per_il_toto_giunta.jpg?1568063153000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.lunanuova.it/resizer/600/315/true/1568063147471.jpg--unione_montana__banchieri_presidente__otto_nomi_per_il_toto_giunta.jpg?1568063153000" />
<meta name="url" content="http://www.lunanuova.it/home/2019/09/09/news/unione-montana-banchieri-presidente-otto-nomi-per-il-toto-giunta-504575/" />
<meta name="apple-itunes-app" content="app-id=488065793">
<link rel="canonical" href="http://www.lunanuova.it/home/2019/09/09/news/unione-montana-banchieri-presidente-otto-nomi-per-il-toto-giunta-504575/" /><meta property="articleID" content="504575">
    <meta property="datePublished" content="2019-09-09T21:27:29Z">

        
<script type="application/ld+json">
{"@context":"https://schema.org","@type":"Article","url":"http://www.lunanuova.it/home/2019/09/09/news/unione-montana-banchieri-presidente-otto-nomi-per-il-toto-giunta-504575/","mainEntityOfPage":"http://www.lunanuova.it/home/2019/09/09/news/unione-montana-banchieri-presidente-otto-nomi-per-il-toto-giunta-504575/","headline":"Unione montana: Banchieri presidente, otto nomi per il toto-giunta","text":"Superato il primo “vero” esame di giovedì scorso nel ballottaggio con Emilio Chiaberto, Pacifico Banchieri è pronto all’investitura: sarà lui, sindaco Pd di Caselette in quota centrosinistra, il candidato unitario alla presidenza dell’Unione montana Valle Susa per il prossimo quinquennio. La seduta ufficiale di insediamento del nuovo consiglio di Unione è convocata alle 21 di giovedì 12 settembre a Bussoleno nella sala riunioni di Villa Ferro, sede dell’ente sovracomunale a cui fanno capo i 22 comuni della bassa... su Luna Nuova di martedì 10 settembre 2019 Leggi l'articolo completo su Luna Nuova clicca qui!","keywords":"unione montana valle susa,pacifico banchieri presidente,toto-giunta,emilio chiaberto,no tav,sindaci,elezione","articleSection":"Attualità","publisher":{"@type":"Organization","name":"Luna Nuova","logo":{"@type":"ImageObject","url":"http://www.lunanuova.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://www.lunanuova.it/resizer/-1/-1/true/1568063147471.jpg--.jpg?1568063153000","url":"http://www.lunanuova.it/resizer/-1/-1/true/1568063147471.jpg--.jpg?1568063153000","@type":"ImageObject"},"author":{"@type":"Person","name":"Marco Giavelli"},"dateCreated":"2019-09-09T21:05:57Z","dateModified":"2019-09-09T21:05:57Z","datePublished":"2019-09-09T21:27:29Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="js/jquery-migrate-1.2.1.min.js"></script>
<script src="js/jquery.bxSlider.min.js"></script>
<script src="js/flash.js"></script>
<script src="js/jquery-example.js"></script>
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<script src="js/confirm/jquery.confirm.js"></script>  
<script src="js/jquery.scrollTo.js" defer></script>  
<script src="js/validate/jquery.validate.min.js" ></script>  
<script src="js/ajaxfileupload.js" defer></script>
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script src="js/utils.js"></script>
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script src="js/jquery.lazyload.min.js"></script>
<script src="js/jquery.cookie.js"></script>
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
  </style>
  <script>
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/ie.css?v=1515662992000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/ie_8.css?v=1515662992000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/ie_9.css?v=1515662992000" /><![endif]-->
<script>
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 12;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 429;
virtualcmsPageInfo.sectionName = 'Attualit\u00E0';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'News';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lunanuova.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Unione montana: Banchieri presidente, otto nomi per il toto-giunta';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-09-09 23:27';
virtualcmsPageInfo.article.author = 'Marco Giavelli';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.lunanuova.it/home/2019/09/09/news/unione-montana-banchieri-presidente-otto-nomi-per-il-toto-giunta-504575/';

</script>
<script src="http://www.lunanuova.it/js/datepicker_localization.jsp?v=1516982180000" ></script>
<script src="http://www.lunanuova.it/js/events_handler.js?v=1515662993000" ></script>

<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700" rel="stylesheet">



<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<!-- Facebook Pixel Code -->
<script>
if( hasAcceptedCookie('facebook') ) {

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '355377254921295');
fbq('track', 'PageView');

}
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=355377254921295&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.lunanuova.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.lunanuova.it/articolo.jsp?idarticolo=504575&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.lunanuova.it/articolo.jsp?idarticolo=504575&amp=false';
    </script>
    <script src="http://www.lunanuova.it/js/social_login/facebook.js?v=1516982180000" ></script>
    <script src="http://www.lunanuova.it/js/social_login/google.js?v=1516982180000" ></script>
    <script src="http://www.lunanuova.it/js/social_login/linkedin.js?v=1516982180000" ></script>
    <script src="http://www.lunanuova.it/js/social_login/functions.js?v=1516982180000" ></script>
 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.lunanuova.it/css/style_site.css?v=1517236091000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.lunanuova.it/css/article_css.jsp?v=1518683278000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/print.css?v=1516716959000" media="print">
                
    </head>
    <body class="news macrosection_news section_attualita ">



        
        
                  <script >
                      $('body').addClass('background');
                      //$('body').children(":first").css('z-index','2').css('position','relative');
                      $('.container').css('z-index','2').css('position','relative');
                      //contentw=$('body').children(":first").width();
                      contentw=$('.container').width();
                      $('body').prepend('<div class="bgbanner" id="bgtop"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgleft"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgright"></div>');         
                      $('#bgtop').css('width','100%').css('height','1px');
                      $('#bgleft').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('left','0').css('z-index','1');
                      $('#bgright').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('right','0').css('z-index','1');
                      bgurl=$("<img src='upload/1547553183493.jpg' alt='' />").attr('src');
                      $('body').css('background','url('+bgurl+') no-repeat center 0 fixed');
                      
                      $('.bgbanner').bind('click', function(){
                        
                          window.open('http://www.lunanuova.it/clickhere.jsp?id=18&mode=adv&l=http%3A%2F%2Fedicoladigitale.lunanuova.it%2Flunanuova%2Fincludes%2Fshop%2Flist_products_smart.jsp%3Fparams%3Dstarter%26testata%3Dlunanuova','','');
                        
                        $('.bgbanner').css('cursor','pointer');
                      });
                      
                      incrementAdvImpression(18);
                  </script>
                  
      
      
      

<link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/header_css.jsp?v=1520003348000" /><div class="container">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      
        </div><!--col-xs-12-->
    </div><!--row-->
</div><!--container-->

<div id="navbar" class="container">
    <div class="row">
        
        <div class="vc_shadow_box vc_bg_white vc_container">
            <div class="col-xs-12 vc_bg_black vc_hidden_print">
                <div class="row">
                    <div class="col-xs-4">
                        
                        <div class="cont_dynamic_button vc_social_button facebook" >
            
            <a href="https://www.facebook.com/editricelunanuova/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
        </div>
                        <div class="cont_dynamic_button vc_social_button twitter" >
            
            <a href="https://twitter.com/luna__nuova" class="fa fa-twitter" title="Pagina twitter" target="_blank">Pagina Twitter</a>
        </div>
                    </div>
                    <div class="col-xs-4">
                        <p class="date">Martedì 10 Settembre 2019 <span class="ora_attuale_clock"></span></p>


                    </div>
                    <div class="col-xs-4">
                        
<script id="vc_user_controls_logged-e55bd689-fca5-435e-9927-84027ae5ad57" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-e55bd689-fca5-435e-9927-84027ae5ad57" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-e55bd689-fca5-435e-9927-84027ae5ad57"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-e55bd689-fca5-435e-9927-84027ae5ad57');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-e55bd689-fca5-435e-9927-84027ae5ad57').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-e55bd689-fca5-435e-9927-84027ae5ad57').html());
      }
    }
  });
</script>


                            
<div class="cerca vc_search_icon" id="cercac8d15b96-0133-4110-b295-cafc286cc1c0" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercac8d15b96-0133-4110-b295-cafc286cc1c0 input[name="q"]').example('');
      
      $('#cercac8d15b96-0133-4110-b295-cafc286cc1c0 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercac8d15b96-0133-4110-b295-cafc286cc1c0 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div>
            </div><!--col-xs-12-->
            <div class="spacer t_15"></div>
            <div class="col-xs-12">
                <div class="row">
                    <div class="col-xs-3 vc_hidden_print">
                        <div class="cont_dynamic_button vc_button_header null" >
            
            <a href="javascript:void(0)" title="w3C validator: html5 valido" target="_blank">
              <img src="upload/1516374158899.png" alt="1516374158899" title="">
              </a>
        </div>
                    </div>
                    <div class="col-xs-6 vc_xs-12-print">
                        

    <div class="logo vc_logo">
        <a href="http://www.lunanuova.it/">
          <img  style="width: 372px;"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1517324340000" />
        </a>
    </div>

                    </div>
                    <div class="col-xs-3 vc_hidden_print">
                        <div class="cont_dynamic_button vc_button_header_app null" >
            
            <a href="https://itunes.apple.com/us/app/luna-nuova-edicola-digitale/id488065793?mt=8" title="scarica l'app" target="_blank">
              <img src="upload/1516287949388.png" alt="1516287949388" title="scarica l'app">
              scarica l'app</a>
        </div>
                    </div>
                </div><!--row-->
            </div><!--col-xs-12-->
            <div class="spacer t_30"></div>
        </div>
        <div class="col-xs-12 vc_hidden_print">
            <div class="row">
                
    
    
        
                    <div class="menu vc_main_menu null" id="box_26c72a0f-74d6-499f-811c-ebd1947595bb">
                    <ul class="menu_1">
<li class="attualita attivo selezionato sezione_429 sezione">
<a  href="http://www.lunanuova.it/sezioni/429/attualita"  >
<span>Attualit&agrave;</span>
</a>
</li>
<li class="valli sezione_436 sezione">
<a  href="http://www.lunanuova.it/sezioni/436/valli"  >
<span>Valli</span>
</a>
</li>
<li class="a-ovest-di-torino sezione_438 sezione">
<a  href="http://www.lunanuova.it/sezioni/438/a-ovest-di-torino"  >
<span>A ovest di Torino</span>
</a>
</li>
<li class="sport sezione_431 sezione">
<a  href="http://www.lunanuova.it/sezioni/431/sport"  >
<span>Sport</span>
</a>
</li>
<li class="spettacoli-arte sezione_434 sezione">
<a  href="http://www.lunanuova.it/sezioni/434/spettacoli-arte"  >
<span>Spettacoli-Arte</span>
</a>
</li>
<li class="ambiente sezione_445 sezione">
<a  href="http://www.lunanuova.it/sezioni/445/ambiente"  >
<span>Ambiente</span>
</a>
</li>
<li class="persone sezione_446 sezione">
<a  href="http://www.lunanuova.it/sezioni/446/persone"  >
<span>Persone</span>
</a>
</li>
<li class="gallerie sezione_439 ">
<a  href="http://www.lunanuova.it/sezioni/439/gallerie"  >
<span>Gallerie</span>
</a>
</li>
<li class="abbonamenti sezione_455 pagina-bianca">
<a  href="http://www.lunanuova.it/sezioni/455/abbonamenti"  >
<span>Abbonamenti</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_26c72a0f74d6499f811cebd1947595bb = undefined;
                            
                            $('#box_26c72a0f-74d6-499f-811c-ebd1947595bb ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_26c72a0f74d6499f811cebd1947595bb != 'undefined') {
                                    $('#box_26c72a0f-74d6-499f-811c-ebd1947595bb .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_26c72a0f74d6499f811cebd1947595bb.code);
                                    incrementAdvImpression(bannerbox_26c72a0f74d6499f811cebd1947595bb.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

            </div><!--row-->
        </div><!--col-xs-12-->
        
    </div><!--row-->
</div><!--container-->

<div class="container">
    <div class="row">
        
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="http://www.lunanuova.it/">Home</a></li>
                        <li>></li><li class="sezione_attiva sezione_429 attualita"><a href="http://www.lunanuova.it/sezioni/429/attualita">Attualità</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

      
        <div class="col-xs-12">
            


    <div id="article_504575_elements_ab6e7aac-9aec-45db-b5e6-ca7e6f0542ea" class="vc_article_header vc_article vc_theme_article null">
    <p class="occhiello_articolo">ELEZIONE</p><h1 class="titolo_articolo titolo">Unione montana: Banchieri presidente, otto nomi per il toto-giunta</h1><h2 class="sottotitolo_articolo sottotitolo">Archinà papabile vicepresidente. «Sul Tav decideremo con i sindaci, ma servono nuovi tavoli». Chiaberto: «Sono mancati alcuni voti». I No Tav: «I conti non ci tornano»</h2><p class="data_articolo data">09 Settembre 2019 - 23:27</p>
    </div>  


        </div><!--col-xs-12-->
        <div class="col-xs-8 vc_xs-12-print">
            


    <div id="article_504575_elements_6de939c9-e903-4c24-b15e-3cf9bb38680f" class="vc_article_body vc_article vc_theme_article">
    
            <div class="multimedia articolo" id="multimedia_0e4c2498-3ef6-40ba-99bb-84ad9cb038b2">                
            <meta property="thumbnail" content="http://www.lunanuova.it/resizer/612/390/true/1568063147471.jpg--unione_montana__banchieri_presidente__otto_nomi_per_il_toto_giunta.jpg?1568063153000" />
                    <div class="foto_articolo">   
			                 
                          <img title="Unione montana: Banchieri presidente, otto nomi per il toto-giunta" src="resizer/612/390/true/1568063147471.jpg--unione_montana__banchieri_presidente__otto_nomi_per_il_toto_giunta.jpg?1568063153000" alt="Unione montana: Banchieri presidente, otto nomi per il toto-giunta"  width="612"   height="390"   />
                         
                        
                    </div>
                </div>
    </div>  

 
<div class="row null">
    <div class="col-xs-1 vc_mt_30 vc_hidden_print vc_col_social_fixed">
        

<script >
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script >
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script >
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 504575 },
                        cache: false
                    });
                });
                
    </script>
<script >        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
    </div>
    
    <div class="col-xs-11 cont_vc_article_body_text vc_mt_30 vc_col_article_body">
        


    <div id="article_504575_elements_635d99e2-3003-42d8-baa7-d4250920c9d2" class="vc_article_body vc_article vc_theme_article">
    
    </div>  


        





        


    <div id="article_504575_elements_7237ab3a-f35d-42ed-9236-3af13e99edc0" class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div class="testo_articolo testo testoResize">
                    <p>Superato il primo &ldquo;vero&rdquo; esame di gioved&igrave; scorso nel ballottaggio con Emilio Chiaberto, Pacifico Banchieri &egrave; pronto all&rsquo;investitura: sar&agrave; lui, sindaco Pd di Caselette in quota centrosinistra, il candidato unitario alla presidenza dell&rsquo;Unione montana Valle Susa per il prossimo quinquennio. La seduta ufficiale di insediamento del nuovo consiglio di Unione &egrave; convocata alle 21 di gioved&igrave; 12 settembre a Bussoleno nella sala riunioni di Villa Ferro, sede dell&rsquo;ente sovracomunale a cui fanno capo i 22 comuni della bassa...</p>
<p></p>
<p><strong>su Luna Nuova di marted&igrave; 10 settembre 2019</strong></p>
<p><strong></strong></p>
<div><strong><a href="http://edicoladigitale.lunanuova.it/lunanuova/shop">Leggi l'articolo completo su Luna Nuova clicca qui!</a><br /><br /><br /><br /><br /></strong></div>
                  </div>
    </div>  


        


    <div id="article_504575_elements_d35cc729-7b79-40e1-97d4-3a7ca38bf188" class="vc_article_body vc_article vc_theme_article">
    
    </div>  


    
    </div>
</div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
            

<script >
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a href="ricerca?q=unione montana valle susa">unione montana valle susa</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=pacifico banchieri presidente">pacifico banchieri presidente</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=toto-giunta">toto-giunta</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=emilio chiaberto">emilio chiaberto</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=no tav">no tav</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=sindaci">sindaci</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=elezione">elezione</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Inserisci un commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Luna Nuova</p>
        </div>
        <form method="post" action="/home/2019/09/09/news/unione-montana-banchieri-presidente-otto-nomi-per-il-toto-giunta-504575/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	


<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="504575" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http:\/\/www.lunanuova.it\/home\/2019\/09\/09\/news\/unione-montana-banchieri-presidente-otto-nomi-per-il-toto-giunta-504575\/';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
        </div><!--col-xs-8-->
        <div class="col-xs-4 vc_hidden_print">
            

            
            
        
        <script >
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_article_related vc_shadow_box vc_txt_xs null box_71dcb500-fc5b-45a6-8dfa-6dbd455b6488\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Correlati<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"http://www.lunanuova.it/valli/2019/09/06/news/unione-montana-pacifico-banchieri-e-il-presidente-in-pectore-504565/\"><img alt=\"Unione montana: Pacifico Banchieri &egrave; il presidente in pectore\" title=\"Unione montana: Pacifico Banchieri &egrave; il presidente in pectore\" src=\"http://www.lunanuova.it/resizer/300/165/true/1567752979528.jpg--.jpg?1567752982000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.lunanuova.it/valli/2019/09/06/news/unione-montana-pacifico-banchieri-e-il-presidente-in-pectore-504565/\">Unione montana: Pacifico Banchieri &egrave; il presidente in pectore<\/a><\/h2><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"http://www.lunanuova.it/valli/2019/09/03/news/unione-montana-e-lora-della-verita-banchieri-favorito-504542/\"><img alt=\"Unione montana, &egrave; l&rsquo;ora della verit&agrave;: Banchieri favorito?\" title=\"Unione montana, &egrave; l&rsquo;ora della verit&agrave;: Banchieri favorito?\" src=\"http://www.lunanuova.it/resizer/300/165/true/1567461377163.jpg--.jpg?1567461426000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.lunanuova.it/valli/2019/09/03/news/unione-montana-e-lora-della-verita-banchieri-favorito-504542/\">Unione montana, &egrave; l\u2019ora della verit&agrave;: Banchieri favorito?<\/a><\/h2><\/article><\/div>  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"http://www.lunanuova.it/home/2019/06/27/news/chiaberto-banchieri-due-nomi-in-pole-per-il-dopo-plano-504239/\"><img alt=\"Chiaberto-Banchieri: due nomi in pole per il dopo-Plano\" title=\"Chiaberto-Banchieri: due nomi in pole per il dopo-Plano\" src=\"http://www.lunanuova.it/resizer/300/165/true/1561671850748.jpg--.jpg?1561671858000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.lunanuova.it/home/2019/06/27/news/chiaberto-banchieri-due-nomi-in-pole-per-il-dopo-plano-504239/\">Chiaberto-Banchieri: due nomi in pole per il dopo-Plano<\/a><\/h2><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_71dcb500-fc5b-45a6-8dfa-6dbd455b6488').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


            
        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 " data-format="rectangle_1_300x250" ><img src='upload/1552301366455.jpg' alt='' /><script>incrementAdvImpression(21);</script>
</div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250 " data-format="rectangle_2_300x250" ><img src='upload/1519121747264.jpg' alt='' /><script>incrementAdvImpression(7);</script>
</div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250 " data-format="rectangle_3_300x250" ><a rel="nofollow" href="http://www.lunanuova.it/clickhere.jsp?id=1&mode=adv&l=http%3A%2F%2Fsetup.virtualcms.it%2Flunanuova%2Fsezioni%2F447%2Fannunci"  onclick="window.open(this.href); return false;"  ><img src='upload/1516374051166.jpg' alt='vuoi pubblicare un annuncio? scopri la sezione annunci' /><script>incrementAdvImpression(1);</script>
</a></div>
      
      
      
        </div><!--col-xs-4-->
    </div><!--row-->
</div><!--container-->


    


    
    <div class="container">
        <div class="spacer t_30"></div>
    </div>
    <div class="container-fluid vc_bg_blue ghost_container vc_hidden_print">
        <div class="row">
            <div class="container vc_bg_blue">
                <div class="row">
                    <div class="col-xs-12">
                        <div class="text_edit vc_textedit_title_box">
    <p class="text " >Ultim'ora</p>
</div>

                        
<script >
    $('head').append('<style type="text/css">#box_0d330381-6374-4e9b-b0cc-e417dd3a79e6 {visibility:hidden;}</style>');
</script>
<div id="box_0d330381-6374-4e9b-b0cc-e417dd3a79e6" class="anteprima_slider vc_previews_slider_in_evidenza vc_slider ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_fotogallery vc_macro_section_gallerie vc_macro_section_news fotogallery gallery cms_article " id="box_d5f1f3ef-1a5c-4575-8399-9a50ed27c459"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/fotogallery/2019/09/08/gallery/buona-la-prima-per-critical-beer-504569/"><img class="lazy" alt="Buona la prima per Critical Beer" title="Buona la prima per Critical Beer"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1567976512584.JPG--.JPG?1567976515000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/fotogallery/2019/09/08/gallery/buona-la-prima-per-critical-beer-504569/">Buona la prima per Critical Beer</a>
</h2><p class="occhiello vc_pretitle">BUSSOLENO
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 5f18ab8e-50de-4f48-a524-c3eddfce741b">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/fotogallery/2019/09/08/gallery/buona-la-prima-per-critical-beer-504569/" data-text="Buona la prima per Critical Beer" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.5f18ab8e-50de-4f48-a524-c3eddfce741b .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.5f18ab8e-50de-4f48-a524-c3eddfce741b  .buttons').hide();
                    }, 200);
                }
                $('.5f18ab8e-50de-4f48-a524-c3eddfce741b .sharre_fb_tw, .5f18ab8e-50de-4f48-a524-c3eddfce741b .buttons').on({
                    mouseenter:function(){
                        $('.5f18ab8e-50de-4f48-a524-c3eddfce741b  .buttons').show();                                        
                        if($('.5f18ab8e-50de-4f48-a524-c3eddfce741b  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'http://www.lunanuova.it/fotogallery/2019/09/08/gallery/buona-la-prima-per-critical-beer-504569/');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'http://www.lunanuova.it/fotogallery/2019/09/08/gallery/buona-la-prima-per-critical-beer-504569/');
                            twitter.attr('data-url', 'http://www.lunanuova.it/fotogallery/2019/09/08/gallery/buona-la-prima-per-critical-beer-504569/');
                            twitter.attr('data-text', 'Buona la prima per Critical Beer');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '797c3c61-9adf-41ae-b5bb-1cf2d0ac2d82');                        


                            $('.5f18ab8e-50de-4f48-a524-c3eddfce741b  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('797c3c61-9adf-41ae-b5bb-1cf2d0ac2d82', {
                                    "onstartinteraction": function(){
                                        $('.5f18ab8e-50de-4f48-a524-c3eddfce741b .sharre_fb_tw, .5f18ab8e-50de-4f48-a524-c3eddfce741b .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.5f18ab8e-50de-4f48-a524-c3eddfce741b .sharre_fb_tw, .5f18ab8e-50de-4f48-a524-c3eddfce741b .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.5f18ab8e-50de-4f48-a524-c3eddfce741b .sharre_fb_tw, .5f18ab8e-50de-4f48-a524-c3eddfce741b .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "http://www.lunanuova.it/fotogallery/2019/09/08/gallery/buona-la-prima-per-critical-beer-504569/"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_fotogallery vc_macro_section_gallerie vc_macro_section_news fotogallery gallery cms_article " id="box_b4a18407-0f94-4f8a-82f2-50d05c24ac22"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/fotogallery/2019/09/08/gallery/il-mondo-del-miele-si-ritrova-a-bruzolo-504568/"><img class="lazy" alt="Il mondo del miele si ritrova a Bruzolo" title="Il mondo del miele si ritrova a Bruzolo"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1567975798607.JPG--.JPG?1567975803000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/fotogallery/2019/09/08/gallery/il-mondo-del-miele-si-ritrova-a-bruzolo-504568/">Il mondo del miele si ritrova a Bruzolo</a>
</h2><p class="occhiello vc_pretitle">GUSTOVALSUSA
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ca5a5a81-ac3e-4da6-83e5-d7b31f636cb0">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/fotogallery/2019/09/08/gallery/il-mondo-del-miele-si-ritrova-a-bruzolo-504568/" data-text="Il mondo del miele si ritrova a Bruzolo" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.ca5a5a81-ac3e-4da6-83e5-d7b31f636cb0 .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.ca5a5a81-ac3e-4da6-83e5-d7b31f636cb0  .buttons').hide();
                    }, 200);
                }
                $('.ca5a5a81-ac3e-4da6-83e5-d7b31f636cb0 .sharre_fb_tw, .ca5a5a81-ac3e-4da6-83e5-d7b31f636cb0 .buttons').on({
                    mouseenter:function(){
                        $('.ca5a5a81-ac3e-4da6-83e5-d7b31f636cb0  .buttons').show();                                        
                        if($('.ca5a5a81-ac3e-4da6-83e5-d7b31f636cb0  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'http://www.lunanuova.it/fotogallery/2019/09/08/gallery/il-mondo-del-miele-si-ritrova-a-bruzolo-504568/');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'http://www.lunanuova.it/fotogallery/2019/09/08/gallery/il-mondo-del-miele-si-ritrova-a-bruzolo-504568/');
                            twitter.attr('data-url', 'http://www.lunanuova.it/fotogallery/2019/09/08/gallery/il-mondo-del-miele-si-ritrova-a-bruzolo-504568/');
                            twitter.attr('data-text', 'Il mondo del miele si ritrova a Bruzolo');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '06f17c62-77bc-439e-b4b0-cb3bed5300f5');                        


                            $('.ca5a5a81-ac3e-4da6-83e5-d7b31f636cb0  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('06f17c62-77bc-439e-b4b0-cb3bed5300f5', {
                                    "onstartinteraction": function(){
                                        $('.ca5a5a81-ac3e-4da6-83e5-d7b31f636cb0 .sharre_fb_tw, .ca5a5a81-ac3e-4da6-83e5-d7b31f636cb0 .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.ca5a5a81-ac3e-4da6-83e5-d7b31f636cb0 .sharre_fb_tw, .ca5a5a81-ac3e-4da6-83e5-d7b31f636cb0 .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.ca5a5a81-ac3e-4da6-83e5-d7b31f636cb0 .sharre_fb_tw, .ca5a5a81-ac3e-4da6-83e5-d7b31f636cb0 .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "http://www.lunanuova.it/fotogallery/2019/09/08/gallery/il-mondo-del-miele-si-ritrova-a-bruzolo-504568/"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_fotogallery vc_macro_section_gallerie vc_macro_section_news fotogallery gallery cms_article " id="box_4ceedd70-aa93-44db-ac82-a5eb9ba2cfd3"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/fotogallery/2019/09/08/gallery/penne-nere-da-tutto-il-piemonte-per-i-90-del-gruppo-di-bussoleno-504567/"><img class="lazy" alt="Penne nere da tutto il Piemonte per i 90 del Gruppo di Bussoleno" title="Penne nere da tutto il Piemonte per i 90 del Gruppo di Bussoleno"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1567974741127.JPG--.JPG?1567975182000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/fotogallery/2019/09/08/gallery/penne-nere-da-tutto-il-piemonte-per-i-90-del-gruppo-di-bussoleno-504567/">Penne nere da tutto il Piemonte per i 90 del Gruppo di Bussoleno</a>
</h2><p class="occhiello vc_pretitle">ALPINI
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 0ac6a7a6-d99f-4e1d-b590-2dd33b197e69">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/fotogallery/2019/09/08/gallery/penne-nere-da-tutto-il-piemonte-per-i-90-del-gruppo-di-bussoleno-504567/" data-text="Penne nere da tutto il Piemonte per i 90 del Gruppo di Bussoleno" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_a-ovest-di-torino vc_macro_section_news aovestditorino articolo cms_article " id="box_534fe782-96c8-4401-a45a-e49ece2a2c03"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/a-ovest-di-torino/2019/09/06/news/collegno-metropolitana-e-piste-ciclabili-il-futuro-e-gia-iniziato-504566/"><img class="lazy" alt="Collegno, metropolitana e piste ciclabili: il futuro &egrave; gi&agrave; iniziato" title="Collegno, metropolitana e piste ciclabili: il futuro &egrave; gi&agrave; iniziato"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1567793126315.jpg--.jpg?1567793133000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/a-ovest-di-torino/2019/09/06/news/collegno-metropolitana-e-piste-ciclabili-il-futuro-e-gia-iniziato-504566/">Collegno, metropolitana e piste ciclabili: il futuro &egrave; gi&agrave; iniziato</a>
</h2><p class="occhiello vc_pretitle">TRASPORTI
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 5b5d9b58-f9bd-402e-aa16-973a76575138">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/a-ovest-di-torino/2019/09/06/news/collegno-metropolitana-e-piste-ciclabili-il-futuro-e-gia-iniziato-504566/" data-text="Collegno, metropolitana e piste ciclabili: il futuro &egrave; gi&agrave; iniziato" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli articolo cms_article " id="box_3da23e7d-2c03-4646-b897-aff13e9b56a5"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/valli/2019/09/06/news/unione-montana-pacifico-banchieri-e-il-presidente-in-pectore-504565/"><img class="lazy" alt="Unione montana: Pacifico Banchieri &egrave; il presidente in pectore" title="Unione montana: Pacifico Banchieri &egrave; il presidente in pectore"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1567752979528.jpg--.jpg?1567752982000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/valli/2019/09/06/news/unione-montana-pacifico-banchieri-e-il-presidente-in-pectore-504565/">Unione montana: Pacifico Banchieri &egrave; il presidente in pectore</a>
</h2><p class="occhiello vc_pretitle">POLITICA 
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw a74f7ad9-32bf-4310-8678-3c5563012595">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/valli/2019/09/06/news/unione-montana-pacifico-banchieri-e-il-presidente-in-pectore-504565/" data-text="Unione montana: Pacifico Banchieri &egrave; il presidente in pectore" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli articolo cms_article " id="box_e040b2fe-cd22-4209-8f50-296d7faef21f"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/valli/2019/09/04/news/targhe-false-denunciato-un-rivenditore-nel-torinese-504545/"><img class="lazy" alt="Targhe false, denunciato un rivenditore nel Torinese" title="Targhe false, denunciato un rivenditore nel Torinese"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1567606387975.jpg--.jpg?1567606390000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/valli/2019/09/04/news/targhe-false-denunciato-un-rivenditore-nel-torinese-504545/">Targhe false, denunciato un rivenditore nel Torinese</a>
</h2><p class="occhiello vc_pretitle">CARABINIERI
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7dc03ea0-271d-4954-b45e-f2f45c490949">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/valli/2019/09/04/news/targhe-false-denunciato-un-rivenditore-nel-torinese-504545/" data-text="Targhe false, denunciato un rivenditore nel Torinese" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_a-ovest-di-torino vc_macro_section_news aovestditorino video cms_article " id="box_d62236a4-965a-4c53-ba5a-1fd4dda23b6d"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/a-ovest-di-torino/2019/09/03/video/collegno-ricorda-il-generale-dalla-chiesa-uomo-delle-isituzioni-che-sapeva-dialogare-con-il-territorio-504543/"><img class="lazy" alt="Collegno ricorda il generale Dalla Chiesa. &quot;Uomo delle isituzioni che sapeva dialogare con il territorio&quot; " title="Collegno ricorda il generale Dalla Chiesa. &quot;Uomo delle isituzioni che sapeva dialogare con il territorio&quot; "  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/94956748-VID_20190903_184947mp4.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/a-ovest-di-torino/2019/09/03/video/collegno-ricorda-il-generale-dalla-chiesa-uomo-delle-isituzioni-che-sapeva-dialogare-con-il-territorio-504543/">Collegno ricorda il generale Dalla Chiesa. &quot;Uomo delle isituzioni che sapeva dialogare con il territorio&quot;</a>
</h2><p class="occhiello vc_pretitle">COMMEMORAZIONE
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 098bae82-d9f7-4f6a-8d71-c6401cf6950d">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/a-ovest-di-torino/2019/09/03/video/collegno-ricorda-il-generale-dalla-chiesa-uomo-delle-isituzioni-che-sapeva-dialogare-con-il-territorio-504543/" data-text="Collegno ricorda il generale Dalla Chiesa. &quot;Uomo delle istituzioni che sapeva dialogare con il territorio&quot; " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_videogallery vc_macro_section_gallerie vc_macro_section_news videogallery video cms_article " id="box_628f9238-7f9f-4b77-9d85-b402d24b14bc"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/videogallery/2019/09/01/video/s-antonino-il-rombo-delle-auto-da-rally-per-il-santo-patrono-504524/"><img class="lazy" alt="S.Antonino: il rombo delle auto da rally per il santo patrono" title="S.Antonino: il rombo delle auto da rally per il santo patrono"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/134643654-20190901_153254mp4.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/videogallery/2019/09/01/video/s-antonino-il-rombo-delle-auto-da-rally-per-il-santo-patrono-504524/">S.Antonino: il rombo delle auto da rally per il santo patrono</a>
</h2><p class="occhiello vc_pretitle">MOTORI
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 2221b4c2-b8d2-4f83-a5da-eb8001c116b4">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/videogallery/2019/09/01/video/s-antonino-il-rombo-delle-auto-da-rally-per-il-santo-patrono-504524/" data-text="S.Antonino: il rombo delle auto da rally per il santo patrono" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_a-ovest-di-torino vc_macro_section_news aovestditorino articolo cms_article " id="box_e36910cf-5d9a-4867-9655-70ce21c55af5"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/a-ovest-di-torino/2019/08/31/news/alpignano-genitori-ragazzi-e-insegnanti-rimettono-a-nuovo-il-parco-della-gramsci-504523/"><img class="lazy" alt="Alpignano, genitori, ragazzi e insegnanti rimettono a nuovo il parco della Gramsci" title="Alpignano, genitori, ragazzi e insegnanti rimettono a nuovo il parco della Gramsci"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1567247552687.jpg--.jpg?1567247575000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/a-ovest-di-torino/2019/08/31/news/alpignano-genitori-ragazzi-e-insegnanti-rimettono-a-nuovo-il-parco-della-gramsci-504523/">Alpignano: genitori, ragazzi e insegnanti rimettono a nuovo il parco della Gramsci</a>
</h2><p class="occhiello vc_pretitle">EDUCAZIONE CIVICA
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 45991a48-ea06-4360-9183-d3c6a1795ea9">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/a-ovest-di-torino/2019/08/31/news/alpignano-genitori-ragazzi-e-insegnanti-rimettono-a-nuovo-il-parco-della-gramsci-504523/" data-text="Alpignano: genitori, ragazzi e insegnanti rimettono a nuovo il parco della Gramsci" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_0d330381-6374-4e9b-b0cc-e417dd3a79e6" class="punti_slide">
    
   </div>
</div>

<script >
   $('#box_0d330381-6374-4e9b-b0cc-e417dd3a79e6 .cont_anteprima_slider').bxSlider({
        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_0d330381-6374-4e9b-b0cc-e417dd3a79e6 .punti_slide',prevText:'precedente',nextText:'successivo'
    });
    //$('#box_0d330381-6374-4e9b-b0cc-e417dd3a79e6').css('visibility','visible');
    
    
    $('#box_0d330381-6374-4e9b-b0cc-e417dd3a79e6').css('visibility','visible');
    
</script>

                    </div><!--col-xs-12-->
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    






<link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/footer_css.jsp?v=1516721777000" /><div class="container">
    <div class="spacer t_30"></div>
</div>
<div class="container-fluid vc_bg_footer vc_hr_print">
    <div class="row">
        <div class="container vc_bg_footer">
            <div class="row">
                <div class="col-xs-12">
                    
        
                    <div class="menu vc_menu_footer vc_hidden_print" id="box_10e00d2c-bed3-4943-a96a-8e910df8d36d">
                    <ul class="menu_1">
<li class="annunci sezione_447 sezione">
<a  href="http://www.lunanuova.it/sezioni/447/annunci"  ><span>Annunci</span></a>
</li>
<li class="contatti sezione_453 pagina-bianca">
<a  href="http://www.lunanuova.it/sezioni/453/contatti"  ><span>Contatti</span></a>
</li>
<li class="rss sezione_112 sezione">
<a  href="sezioni/112/rss"  ><span>RSS</span></a>
</li>
<li class="cookies-policy sezione_109 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    </div>
    

                    

    <div class="logo vc_logo_footer vc_hidden_print">
        <a href="http://www.lunanuova.it/">
          <img  style="width: 232px;"  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1517239067000" />
        </a>
    </div>

                    <div class="cont_dynamic_button vc_button_footer vc_hidden_print null" >
            
            <a href="javascript:void(0)" title="W3C validator: html5 valido" >
              <img src="upload/1516374176386.png" alt="1516374176386" title="">
              </a>
        </div><!-- CACHED -->

                    

<div class="copyright vc_copyright">
        
         <p>Direttore Responsabile Tiziano Picco <br> Pubblicazione&nbsp; A Stampa: ISSN 1721-3770 <br> Pubblicazione Online: ISSN 2465-1354 Luna Nuova - La testata fruisce dei contributi editoria L. 198/2016 e d.lgs. 70/2017 (ex L. 250/90)<br><a data-mce-href="privacy-policy/2019/07/18/news/amministrazione-trasparente-504377/" href="privacy-policy/2019/07/18/news/amministrazione-trasparente-504377/"><span style="text-decoration: underline;" data-mce-style="text-decoration: underline;">AMMINISTRAZIONE TRASPARENTE</span></a><br> Segreteria: 011/ 931.18.53 - Fax: 011/ 931.10.87 - Email: lunanuova@lunanuova.it - P.Iva: 06337090010 Editrice Lunanuova Coop. a R.L. C.so Laghi 15, 10051, Avigliana (TO)</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
        <div class="spacer t_30"></div>
    </div><!--row--> 
</div><!--container-fluid-->

    <script  src="http://www.lunanuova.it/js/jquery.sharrre.min.js?v=1516982180000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.lunanuova.it/js/confirm/jquery.confirm.css?v=1516982180000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.lunanuova.it/js/fancybox/source/jquery.fancybox.css?v=1516982180000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=504575" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 
