


    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Avigliana, incidente alla stazione: muore sotto al treno - Luna Nuova</title>
<meta name="description" content="Cause della sciagura ancora da accertare" />
<meta name="Keywords" content="STAZIONE AVIGLIANA,incidente ferroviario" />
<meta name="news_keywords" content="STAZIONE AVIGLIANA,incidente ferroviario" />
<meta name="sections" content="Home,Valli" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico" type="image/x-icon" />

<base href="http://www.lunanuova.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Avigliana, incidente alla stazione: muore sotto al treno"      >
<meta property="og:description" content="Cause della sciagura ancora da accertare">
<meta property="og:image" content="http://www.lunanuova.it/resizer/600/315/true/1595171677201.jpg--avigliana__incidente_alla_stazione__muore_sotto_al_treno.jpg?1595171681000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.lunanuova.it/home/2020/07/19/news/avigliana-incidente-alla-stazione-muore-sotto-al-treno-506776/">
<meta property="twitter:title" content="Avigliana, incidente alla stazione: muore sotto al treno">
<meta property="twitter:description" content="Cause della sciagura ancora da accertare">
<meta property="twitter:url" content="http://www.lunanuova.it/home/2020/07/19/news/avigliana-incidente-alla-stazione-muore-sotto-al-treno-506776/">
<meta property="twitter:image" content="http://www.lunanuova.it/resizer/600/315/true/1595171677201.jpg--avigliana__incidente_alla_stazione__muore_sotto_al_treno.jpg?1595171681000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.lunanuova.it/resizer/600/315/true/1595171677201.jpg--avigliana__incidente_alla_stazione__muore_sotto_al_treno.jpg?1595171681000" />
<meta name="url" content="http://www.lunanuova.it/home/2020/07/19/news/avigliana-incidente-alla-stazione-muore-sotto-al-treno-506776/" />
<meta name="apple-itunes-app" content="app-id=488065793">
<link rel="canonical" href="http://www.lunanuova.it/home/2020/07/19/news/avigliana-incidente-alla-stazione-muore-sotto-al-treno-506776/" /><meta property="articleID" content="506776">
    <meta property="datePublished" content="2020-07-19T15:18:52Z">

        
<script type="application/ld+json">
{"@context":"https://schema.org","@type":"Article","url":"http://www.lunanuova.it/home/2020/07/19/news/avigliana-incidente-alla-stazione-muore-sotto-al-treno-506776/","mainEntityOfPage":"http://www.lunanuova.it/home/2020/07/19/news/avigliana-incidente-alla-stazione-muore-sotto-al-treno-506776/","headline":"Avigliana, incidente alla stazione: muore sotto al treno","text":"La circolazione ferroviaria sulla linea Torino-Bardoncchia è interrotta da qualche minuto per un incidente avvenuto a circa 200 metri dalla stazione di Avigliana, dove una persona non ancora identificata è stata travolta da un convoglio in transito. Ancora da accertare le cause della sciagura. Sul posto stanno intervenendo i carabinieri, i vigili del fuoco e i sanitari del 118.","keywords":"STAZIONE AVIGLIANA,incidente ferroviario","articleSection":"Valli","publisher":{"@type":"Organization","name":"Luna Nuova","logo":{"@type":"ImageObject","url":"http://www.lunanuova.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://www.lunanuova.it/resizer/-1/-1/true/1595171677201.jpg--.jpg?1595171681000","url":"http://www.lunanuova.it/resizer/-1/-1/true/1595171677201.jpg--.jpg?1595171681000","@type":"ImageObject"},"author":{"@type":"Person","name":"Daniele Fenoglio"},"dateCreated":"2020-07-19T15:14:59Z","dateModified":"2020-07-19T15:14:59Z","datePublished":"2020-07-19T15:18:52Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="js/jquery-migrate-1.2.1.min.js"></script>
<script src="js/jquery.bxSlider.min.js"></script>
<script src="js/flash.js"></script>
<script src="js/jquery-example.js"></script>
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<script src="js/confirm/jquery.confirm.js"></script>  
<script src="js/jquery.scrollTo.js" defer></script>  
<script src="js/validate/jquery.validate.min.js" ></script>  
<script src="js/ajaxfileupload.js" defer></script>
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script src="js/utils.js"></script>
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script src="js/jquery.lazyload.min.js"></script>
<script src="js/jquery.cookie.js"></script>
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
  </style>
  <script>
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/ie.css?v=1515662992000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/ie_8.css?v=1515662992000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/ie_9.css?v=1515662992000" /><![endif]-->
<script>
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 12;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 436;
virtualcmsPageInfo.sectionName = 'Valli';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'News';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lunanuova.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Avigliana, incidente alla stazione: muore sotto al treno';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-07-19 17:18';
virtualcmsPageInfo.article.author = 'Daniele Fenoglio';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.lunanuova.it/home/2020/07/19/news/avigliana-incidente-alla-stazione-muore-sotto-al-treno-506776/';

</script>
<script src="http://www.lunanuova.it/js/datepicker_localization.jsp?v=1516982180000" ></script>
<script src="http://www.lunanuova.it/js/events_handler.js?v=1515662993000" ></script>

<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700" rel="stylesheet">



<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<!-- Facebook Pixel Code -->
<script>
if( hasAcceptedCookie('facebook') ) {

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '355377254921295');
fbq('track', 'PageView');

}
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=355377254921295&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.lunanuova.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.lunanuova.it/articolo.jsp?idarticolo=506776&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.lunanuova.it/articolo.jsp?idarticolo=506776&amp=false';
    </script>
    <script src="http://www.lunanuova.it/js/social_login/facebook.js?v=1516982180000" ></script>
    <script src="http://www.lunanuova.it/js/social_login/google.js?v=1516982180000" ></script>
    <script src="http://www.lunanuova.it/js/social_login/linkedin.js?v=1516982180000" ></script>
    <script src="http://www.lunanuova.it/js/social_login/functions.js?v=1516982180000" ></script>
 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.lunanuova.it/css/style_site.css?v=1517236091000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.lunanuova.it/css/article_css.jsp?v=1518683278000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/print.css?v=1516716959000" media="print">
        
            <script >

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-25583042-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_news section_valli ">



        
        
                  <script >
                      $('body').addClass('background');
                      //$('body').children(":first").css('z-index','2').css('position','relative');
                      $('.container').css('z-index','2').css('position','relative');
                      //contentw=$('body').children(":first").width();
                      contentw=$('.container').width();
                      $('body').prepend('<div class="bgbanner" id="bgtop"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgleft"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgright"></div>');         
                      $('#bgtop').css('width','100%').css('height','1px');
                      $('#bgleft').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('left','0').css('z-index','1');
                      $('#bgright').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('right','0').css('z-index','1');
                      bgurl=$("<img src='upload/1591623100982.jpg' alt='' />").attr('src');
                      $('body').css('background','url('+bgurl+') no-repeat center 0 fixed');
                      
                      $('.bgbanner').bind('click', function(){
                        
                          window.open('http://www.lunanuova.it/clickhere.jsp?id=35&mode=adv&l=http%3A%2F%2Fwww.lunanuova.it%2Fsezioni%2F455%2Fabbonamenti','','');
                        
                        $('.bgbanner').css('cursor','pointer');
                      });
                      
                      incrementAdvImpression(35);
                  </script>
                  
      
      
      

<link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/header_css.jsp?v=1520003348000" /><div class="container">
    <div class="row">
        <div class="col-xs-12">
            
        
        <div data-render="true"  class="bannervcms banner_leaderboard_1_728x90 " data-format="leaderboard_1_728x90" ><img src='upload/1583245103420.jpg' alt='' /><script>incrementAdvImpression(34);</script>
</div>
      
      
      
        </div><!--col-xs-12-->
    </div><!--row-->
</div><!--container-->

<div id="navbar" class="container">
    <div class="row">
        
        <div class="vc_shadow_box vc_bg_white vc_container">
            <div class="col-xs-12 vc_bg_black vc_hidden_print">
                <div class="row">
                    <div class="col-xs-4">
                        <!-- CACHED -->

                        <div class="cont_dynamic_button vc_social_button facebook" >
            
            <a href="https://www.facebook.com/editricelunanuova/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
        </div><!-- CACHED -->

                        <div class="cont_dynamic_button vc_social_button twitter" >
            
            <a href="https://twitter.com/luna__nuova" class="fa fa-twitter" title="Pagina twitter" target="_blank">Pagina Twitter</a>
        </div><!-- CACHED -->

                    </div>
                    <div class="col-xs-4">
                        <p class="date">Lunedì 20 Luglio 2020 <span class="ora_attuale_clock"></span></p>


                    </div>
                    <div class="col-xs-4">
                        
<script id="vc_user_controls_logged-7d914c7f-0e55-4141-88fd-0466b273ed5f" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-7d914c7f-0e55-4141-88fd-0466b273ed5f" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-7d914c7f-0e55-4141-88fd-0466b273ed5f"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-7d914c7f-0e55-4141-88fd-0466b273ed5f');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-7d914c7f-0e55-4141-88fd-0466b273ed5f').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-7d914c7f-0e55-4141-88fd-0466b273ed5f').html());
      }
    }
  });
</script>


                            
<div class="cerca vc_search_icon" id="cerca6b41338f-33dc-4c1a-87d2-9855c2b81564" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca6b41338f-33dc-4c1a-87d2-9855c2b81564 input[name="q"]').example('');
      
      $('#cerca6b41338f-33dc-4c1a-87d2-9855c2b81564 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca6b41338f-33dc-4c1a-87d2-9855c2b81564 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div>
            </div><!--col-xs-12-->
            <div class="spacer t_15"></div>
            <div class="col-xs-12">
                <div class="row">
                    <div class="col-xs-3 vc_hidden_print">
                        <div class="cont_dynamic_button vc_button_header null" >
            
            <a href="javascript:void(0)" title="w3C validator: html5 valido" target="_blank">
              <img src="upload/1516374158899.png" alt="1516374158899" title="">
              </a>
        </div><!-- CACHED -->

                    </div>
                    <div class="col-xs-6 vc_xs-12-print">
                        

    <div class="logo vc_logo">
        <a href="http://www.lunanuova.it/">
          <img  style="width: 372px;"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1517324340000" />
        </a>
    </div>

                    </div>
                    <div class="col-xs-3 vc_hidden_print">
                        <div class="cont_dynamic_button vc_button_header_app null" >
            
            <a href="https://itunes.apple.com/us/app/luna-nuova-edicola-digitale/id488065793?mt=8" title="scarica l'app" target="_blank">
              <img src="upload/1516287949388.png" alt="1516287949388" title="scarica l'app">
              scarica l'app</a>
        </div><!-- CACHED -->

                    </div>
                </div><!--row-->
            </div><!--col-xs-12-->
            <div class="spacer t_30"></div>
        </div>
        <div class="col-xs-12 vc_hidden_print">
            <div class="row">
                
        
                    <div class="menu vc_main_menu null" id="box_ddc991e0-b7b8-435e-9e7a-a902eeac6e1f">
                    <ul class="menu_1">
<li class="attualita sezione_429 sezione">
<a  href="http://www.lunanuova.it/sezioni/429/attualita"  >
<span>Attualit&agrave;</span>
</a>
</li>
<li class="valli attivo selezionato sezione_436 sezione">
<a  href="http://www.lunanuova.it/sezioni/436/valli"  >
<span>Valli</span>
</a>
</li>
<li class="a-ovest-di-torino sezione_438 sezione">
<a  href="http://www.lunanuova.it/sezioni/438/a-ovest-di-torino"  >
<span>A ovest di Torino</span>
</a>
</li>
<li class="sport sezione_431 sezione">
<a  href="http://www.lunanuova.it/sezioni/431/sport"  >
<span>Sport</span>
</a>
</li>
<li class="spettacoli-arte sezione_434 sezione">
<a  href="http://www.lunanuova.it/sezioni/434/spettacoli-arte"  >
<span>Spettacoli-Arte</span>
</a>
</li>
<li class="ambiente sezione_445 sezione">
<a  href="http://www.lunanuova.it/sezioni/445/ambiente"  >
<span>Ambiente</span>
</a>
</li>
<li class="persone sezione_446 sezione">
<a  href="http://www.lunanuova.it/sezioni/446/persone"  >
<span>Persone</span>
</a>
</li>
<li class="gallerie sezione_439 ">
<a  href="http://www.lunanuova.it/sezioni/439/gallerie"  >
<span>Gallerie</span>
</a>
</li>
<li class="abbonamenti sezione_455 pagina-bianca">
<a  href="http://www.lunanuova.it/sezioni/455/abbonamenti"  >
<span>Abbonamenti</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_5c3b41fe4db94474a94d3c04cf645003 = undefined;
                            
                            $('#box_ddc991e0-b7b8-435e-9e7a-a902eeac6e1f ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_5c3b41fe4db94474a94d3c04cf645003 != 'undefined') {
                                    $('#box_ddc991e0-b7b8-435e-9e7a-a902eeac6e1f .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_5c3b41fe4db94474a94d3c04cf645003.code);
                                    incrementAdvImpression(bannerbox_5c3b41fe4db94474a94d3c04cf645003.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

            </div><!--row-->
        </div><!--col-xs-12-->
        
    </div><!--row-->
</div><!--container-->

<div class="container">
    <div class="row">
        
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="http://www.lunanuova.it/">Home</a></li>
                        <li>></li><li class="sezione_attiva sezione_436 valli"><a href="http://www.lunanuova.it/sezioni/436/valli">Valli</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
        <div class="col-xs-12">
            


    <div id="article_506776_elements_fe2fb883-1346-4b1b-9c57-8de726987b09" class="vc_article_header vc_article vc_theme_article null">
    <p class="occhiello_articolo">ULTIMA ORA</p><h1 class="titolo_articolo titolo">Avigliana, incidente alla stazione: muore sotto al treno</h1><h2 class="sottotitolo_articolo sottotitolo">Cause della sciagura ancora da accertare</h2><p class="data_articolo data">19 Luglio 2020 - 17:18</p>
    </div>  


        </div><!--col-xs-12-->
        <div class="col-xs-8 vc_xs-12-print">
            


    <div id="article_506776_elements_629f21be-f80d-45d3-b339-ffa1b39ad33a" class="vc_article_body vc_article vc_theme_article">
    
            <div class="multimedia articolo" id="multimedia_ab80ebe6-de7c-454e-bdb3-edfd4d44c9c7">                
            <meta property="thumbnail" content="http://www.lunanuova.it/resizer/612/390/true/1595171677201.jpg--avigliana__incidente_alla_stazione__muore_sotto_al_treno.jpg?1595171681000" />
                    <div class="foto_articolo">   
			                 
                          <img title="Avigliana, incidente alla stazione: muore sotto al treno" src="resizer/612/390/true/1595171677201.jpg--avigliana__incidente_alla_stazione__muore_sotto_al_treno.jpg?1595171681000" alt="Avigliana, incidente alla stazione: muore sotto al treno"  width="612"   height="390"   />
                         
                        
                    </div>
                </div>
    </div>  

 
<div class="row null">
    <div class="col-xs-1 vc_mt_30 vc_hidden_print vc_col_social_fixed">
        

<script >
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script >
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script >
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 506776 },
                        cache: false
                    });
                });
                
    </script>
<script >        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
    </div>
    
    <div class="col-xs-11 cont_vc_article_body_text vc_mt_30 vc_col_article_body">
        


    <div id="article_506776_elements_516a312e-c253-4e9b-9feb-3f66ddae1d20" class="vc_article_body vc_article vc_theme_article">
    
    </div>  


        





        


    <div id="article_506776_elements_a174838a-306e-4ca5-ab03-bbd28dc4e533" class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div class="testo_articolo testo testoResize">
                    <p>La circolazione ferroviaria sulla linea Torino-Bardoncchia &egrave; interrotta da qualche minuto per un incidente avvenuto a circa 200 metri dalla stazione di Avigliana, dove una persona non ancora identificata &egrave; stata travolta da un convoglio in transito. Ancora da accertare le cause della sciagura. Sul posto stanno intervenendo i carabinieri, i vigili del fuoco e i sanitari del 118.</p>
                  </div>
    </div>  


        


    <div id="article_506776_elements_5c9f18f9-7ae5-4be4-b85c-48a92736cc76" class="vc_article_body vc_article vc_theme_article">
    
    </div>  


    
    </div>
</div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
            

<script >
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a href="ricerca?q=STAZIONE AVIGLIANA">STAZIONE AVIGLIANA</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=incidente ferroviario">incidente ferroviario</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Inserisci un commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Luna Nuova</p>
        </div>
        <form method="post" action="/home/2020/07/19/news/avigliana-incidente-alla-stazione-muore-sotto-al-treno-506776/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	


<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="506776" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http:\/\/www.lunanuova.it\/home\/2020\/07\/19\/news\/avigliana-incidente-alla-stazione-muore-sotto-al-treno-506776\/';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
        </div><!--col-xs-8-->
        <div class="col-xs-4 vc_hidden_print">
            




            
        
        
      
      
      
            
        
        
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250 " data-format="rectangle_3_300x250" ><a rel="nofollow" href="http://www.lunanuova.it/clickhere.jsp?id=1&mode=adv&l=http%3A%2F%2Fwww.lunanuova.it%2Fsezioni%2F447%2Fannunci"  onclick="window.open(this.href); return false;"  ><img src='upload/1516374051166.jpg' alt='vuoi pubblicare un annuncio? scopri la sezione annunci' /><script>incrementAdvImpression(1);</script>
</a></div>
      
      
      
        </div><!--col-xs-4-->
    </div><!--row-->
</div><!--container-->


    


    
    <div class="container">
        <div class="spacer t_30"></div>
    </div>
    <div class="container-fluid vc_bg_blue ghost_container vc_hidden_print">
        <div class="row">
            <div class="container vc_bg_blue">
                <div class="row">
                    <div class="col-xs-12">
                        <div class="text_edit vc_textedit_title_box">
    <p class="text " >Ultim'ora</p>
</div>

                        
<script >
    $('head').append('<style type="text/css">#box_321dd8b5-1928-450a-b7b6-8a8c7cb02745 {visibility:hidden;}</style>');
</script>
<div id="box_321dd8b5-1928-450a-b7b6-8a8c7cb02745" class="anteprima_slider vc_previews_slider_in_evidenza vc_slider ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_a-ovest-di-torino vc_macro_section_news aovestditorino video cms_article " id="box_eb5cae47-6a8e-43f1-bebc-435b0beccae9"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/a-ovest-di-torino/2020/07/19/video/rivoli-folla-di-curiosi-per-le-due-spiagge-cittadine-506775/"><img class="lazy" alt="Rivoli, folla di curiosi per le due &quot;spiagge cittadine&quot;" title="Rivoli, folla di curiosi per le due &quot;spiagge cittadine&quot;"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/95122528-Rivolibeachmp4.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/a-ovest-di-torino/2020/07/19/video/rivoli-folla-di-curiosi-per-le-due-spiagge-cittadine-506775/">Rivoli, folla di curiosi per le due &quot;spiagge cittadine&quot;</a>
</h2><p class="occhiello vc_pretitle">ESTATE
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 2b9153bb-40a2-4925-8fab-9b43f29d4755">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/a-ovest-di-torino/2020/07/19/video/rivoli-folla-di-curiosi-per-le-due-spiagge-cittadine-506775/" data-text="Rivoli, folla di curiosi per le due &quot;spiagge cittadine&quot;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli articolo cms_article " id="box_4ab94706-ebdf-48a9-b996-f122c091508b"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/valli/2020/07/17/news/caprie-l-ex-sindaco-chirio-e-bonaudo-lasciano-il-consiglio-comunale-506774/"><img class="lazy" alt="Caprie: l'ex sindaco Chirio e Bonaudo lasciano il consiglio comunale" title="Caprie: l'ex sindaco Chirio e Bonaudo lasciano il consiglio comunale"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1595000799395.jpg--.jpg?1595000802000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/valli/2020/07/17/news/caprie-l-ex-sindaco-chirio-e-bonaudo-lasciano-il-consiglio-comunale-506774/">Caprie: l'ex sindaco Chirio e Bonaudo lasciano il consiglio comunale</a>
</h2><p class="occhiello vc_pretitle">DIMISSIONI
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 1712883a-71e4-4df8-87f5-2d1d51dd740e">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/valli/2020/07/17/news/caprie-l-ex-sindaco-chirio-e-bonaudo-lasciano-il-consiglio-comunale-506774/" data-text="Caprie: l'ex sindaco Chirio e Bonaudo lasciano il consiglio comunale" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_a-ovest-di-torino vc_macro_section_news aovestditorino articolo cms_article " id="box_1e16c0ab-b67e-462f-8576-f7ce7f19f0df"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/a-ovest-di-torino/2020/07/17/news/grugliasco-la-citta-delle-scienze-sara-pronta-nel-2024-506772/"><img class="lazy" alt="Grugliasco, la Citt&agrave; delle Scienze sar&agrave; pronta nel 2024" title="Grugliasco, la Citt&agrave; delle Scienze sar&agrave; pronta nel 2024"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1594993957081.jpg--.jpg?1594993959000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/a-ovest-di-torino/2020/07/17/news/grugliasco-la-citta-delle-scienze-sara-pronta-nel-2024-506772/">Grugliasco, la Citt&agrave; delle Scienze sar&agrave; pronta nel 2024</a>
</h2><p class="occhiello vc_pretitle">PROGETTO
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 3100c802-e675-420b-b2bc-baefd829ad04">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/a-ovest-di-torino/2020/07/17/news/grugliasco-la-citta-delle-scienze-sara-pronta-nel-2024-506772/" data-text="Grugliasco, la Citt&agrave; delle Scienze sar&agrave; pronta nel 2024" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli articolo cms_article " id="box_60e65b3d-0a79-47b1-b0ed-0113b6db8d93"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/valli/2020/07/16/news/susa-un-estate-calda-per-il-castello-506754/"><img class="lazy" alt="Susa, un'estate calda per il castello" title="Susa, un'estate calda per il castello"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1594918058312.jpg--.jpg?1594918081000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/valli/2020/07/16/news/susa-un-estate-calda-per-il-castello-506754/">Susa, un'estate calda per il castello</a>
</h2><p class="occhiello vc_pretitle">ADELAIDE
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 0b84b96d-07b1-4d1f-864b-4edc850272bf">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/valli/2020/07/16/news/susa-un-estate-calda-per-il-castello-506754/" data-text="Susa, un'estate calda per il castello" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.0b84b96d-07b1-4d1f-864b-4edc850272bf .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.0b84b96d-07b1-4d1f-864b-4edc850272bf  .buttons').hide();
                    }, 200);
                }
                $('.0b84b96d-07b1-4d1f-864b-4edc850272bf .sharre_fb_tw, .0b84b96d-07b1-4d1f-864b-4edc850272bf .buttons').on({
                    mouseenter:function(){
                        $('.0b84b96d-07b1-4d1f-864b-4edc850272bf  .buttons').show();                                        
                        if($('.0b84b96d-07b1-4d1f-864b-4edc850272bf  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'http://www.lunanuova.it/valli/2020/07/16/news/susa-un-estate-calda-per-il-castello-506754/');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'http://www.lunanuova.it/valli/2020/07/16/news/susa-un-estate-calda-per-il-castello-506754/');
                            twitter.attr('data-url', 'http://www.lunanuova.it/valli/2020/07/16/news/susa-un-estate-calda-per-il-castello-506754/');
                            twitter.attr('data-text', 'Susa, un\'estate calda per il castello');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '0dbc056d-a1d1-41dc-8472-219e3a719e09');                        


                            $('.0b84b96d-07b1-4d1f-864b-4edc850272bf  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('0dbc056d-a1d1-41dc-8472-219e3a719e09', {
                                    "onstartinteraction": function(){
                                        $('.0b84b96d-07b1-4d1f-864b-4edc850272bf .sharre_fb_tw, .0b84b96d-07b1-4d1f-864b-4edc850272bf .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.0b84b96d-07b1-4d1f-864b-4edc850272bf .sharre_fb_tw, .0b84b96d-07b1-4d1f-864b-4edc850272bf .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.0b84b96d-07b1-4d1f-864b-4edc850272bf .sharre_fb_tw, .0b84b96d-07b1-4d1f-864b-4edc850272bf .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "http://www.lunanuova.it/valli/2020/07/16/news/susa-un-estate-calda-per-il-castello-506754/"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_videogallery vc_macro_section_gallerie vc_macro_section_news videogallery video cms_article " id="box_f12e6343-4290-4de4-aaf5-d1742a17ed0a"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/videogallery/2020/07/13/video/vaie-la-valle-ringrazia-i-medici-cubani-della-brigada-henry-reeve-506740/"><img class="lazy" alt="Vaie, la valle ringrazia i medici cubani della brigada Henry Reeve" title="Vaie, la valle ringrazia i medici cubani della brigada Henry Reeve"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/173309919-20200711_214330mp4.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/videogallery/2020/07/13/video/vaie-la-valle-ringrazia-i-medici-cubani-della-brigada-henry-reeve-506740/">Vaie, la valle ringrazia i medici cubani della brigada Henry Reeve</a>
</h2><p class="occhiello vc_pretitle">COVID-19
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7bf32e8a-22d5-415a-af72-af8c67937f65">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/videogallery/2020/07/13/video/vaie-la-valle-ringrazia-i-medici-cubani-della-brigada-henry-reeve-506740/" data-text="Vaie, la valle ringrazia i medici cubani della brigada Henry Reeve" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli articolo cms_article " id="box_3dc7224f-1896-48ac-92c5-c98257bfa271"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/valli/2020/07/13/news/di-croce-il-sindaco-sfiduciato-convoca-un-assemblea-con-i-cittadini-506729/"><img class="lazy" alt="Di Croce, il sindaco sfiduciato convoca un'assemblea con i cittadini" title="Di Croce, il sindaco sfiduciato convoca un'assemblea con i cittadini"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1594630090803.JPG--.JPG?1594630098000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/valli/2020/07/13/news/di-croce-il-sindaco-sfiduciato-convoca-un-assemblea-con-i-cittadini-506729/">Di Croce, il sindaco sfiduciato convoca un'assemblea con i cittadini</a>
</h2><p class="occhiello vc_pretitle">COMMISSARIAMENTO
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 881d5650-61c6-4859-8282-3ef5a35e040d">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/valli/2020/07/13/news/di-croce-il-sindaco-sfiduciato-convoca-un-assemblea-con-i-cittadini-506729/" data-text="Di Croce, il sindaco sfiduciato convoca un'assemblea con i cittadini" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_a-ovest-di-torino vc_macro_section_news aovestditorino articolo cms_article " id="box_98abf840-acd3-479d-a450-1df5bd37a6d4"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/a-ovest-di-torino/2020/07/13/news/alpignano-il-centrosinistra-si-fa-in-otto-e-candida-palmieri-506736/"><img class="lazy" alt="Alpignano, il centrosinistra si fa in otto e candida Palmieri" title="Alpignano, il centrosinistra si fa in otto e candida Palmieri"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1594658191254.jpg--.jpg?1594668013000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/a-ovest-di-torino/2020/07/13/news/alpignano-il-centrosinistra-si-fa-in-otto-e-candida-palmieri-506736/">Alpignano, il centrosinistra si fa in otto e candida Palmieri</a>
</h2><p class="occhiello vc_pretitle">ELEZIONI
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 1568f66d-3779-47d0-ba3e-0a0dc787bc39">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/a-ovest-di-torino/2020/07/13/news/alpignano-il-centrosinistra-si-fa-in-otto-e-candida-palmieri-506736/" data-text="Alpignano, il centrosinistra si fa in otto e candida Palmieri" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_a-ovest-di-torino vc_macro_section_news aovestditorino video cms_article " id="box_b09ba1c0-419a-4b97-bf01-6e194afca1f3"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/a-ovest-di-torino/2020/07/13/video/collegno-lacrime-e-palloncini-bianchi-per-l-addio-a-richi-506730/"><img class="lazy" alt="Collegno, lacrime e palloncini bianchi per l'addio a Richi" title="Collegno, lacrime e palloncini bianchi per l'addio a Richi"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/711129841-VID_20200713_160359mp4.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/a-ovest-di-torino/2020/07/13/video/collegno-lacrime-e-palloncini-bianchi-per-l-addio-a-richi-506730/">Collegno, lacrime e palloncini bianchi per l'addio a Richi</a>
</h2><p class="occhiello vc_pretitle">LUTTO
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 0b92826a-d5fe-453a-bdb3-2e107e3cba4c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/a-ovest-di-torino/2020/07/13/video/collegno-lacrime-e-palloncini-bianchi-per-l-addio-a-richi-506730/" data-text="Collegno, lacrime e palloncini bianchi per l'addio a Richi" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli articolo cms_article " id="box_859b223f-9655-40fb-ab18-6608690d261a"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/valli/2020/07/13/news/moto-truccate-e-sorpassi-pericolosi-la-stretta-dei-carabinieri-506728/"><img class="lazy" alt="Moto truccate e sorpassi pericolosi: la stretta dei carabinieri" title="Moto truccate e sorpassi pericolosi: la stretta dei carabinieri"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1594629636489.jpg--.jpg?1594629640000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/valli/2020/07/13/news/moto-truccate-e-sorpassi-pericolosi-la-stretta-dei-carabinieri-506728/">Moto truccate e sorpassi pericolosi: la stretta dei carabinieri</a>
</h2><p class="occhiello vc_pretitle">SICUREZZA STRADALE
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw aececac8-8b86-4f7a-a7af-ceed685bb026">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/valli/2020/07/13/news/moto-truccate-e-sorpassi-pericolosi-la-stretta-dei-carabinieri-506728/" data-text="Moto truccate e sorpassi pericolosi: la stretta dei carabinieri" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_321dd8b5-1928-450a-b7b6-8a8c7cb02745" class="punti_slide">
    
   </div>
</div>

<script >
   $('#box_321dd8b5-1928-450a-b7b6-8a8c7cb02745 .cont_anteprima_slider').bxSlider({
        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_321dd8b5-1928-450a-b7b6-8a8c7cb02745 .punti_slide',prevText:'precedente',nextText:'successivo'
    });
    //$('#box_321dd8b5-1928-450a-b7b6-8a8c7cb02745').css('visibility','visible');
    
    
    $('#box_321dd8b5-1928-450a-b7b6-8a8c7cb02745').css('visibility','visible');
    
</script>

                    </div><!--col-xs-12-->
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    






<link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/footer_css.jsp?v=1516721777000" /><div class="container">
    <div class="spacer t_30"></div>
</div>
<div class="container-fluid vc_bg_footer vc_hr_print">
    <div class="row">
        <div class="container vc_bg_footer">
            <div class="row">
                <div class="col-xs-12">
                    
        
                    <div class="menu vc_menu_footer vc_hidden_print" id="box_099554a3-af87-4d12-a5df-6547cc766db3">
                    <ul class="menu_1">
<li class="annunci sezione_447 sezione">
<a  href="http://www.lunanuova.it/sezioni/447/annunci"  ><span>Annunci</span></a>
</li>
<li class="contatti sezione_453 pagina-bianca">
<a  href="http://www.lunanuova.it/sezioni/453/contatti"  ><span>Contatti</span></a>
</li>
<li class="rss sezione_112 sezione">
<a  href="sezioni/112/rss"  ><span>RSS</span></a>
</li>
<li class="cookies-policy sezione_109 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    </div>
    

                    

    <div class="logo vc_logo_footer vc_hidden_print">
        <a href="http://www.lunanuova.it/">
          <img  style="width: 232px;"  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1517239067000" />
        </a>
    </div>

                    <div class="cont_dynamic_button vc_button_footer vc_hidden_print null" >
            
            <a href="javascript:void(0)" title="W3C validator: html5 valido" >
              <img src="upload/1516374176386.png" alt="1516374176386" title="">
              </a>
        </div><!-- CACHED -->

                    

<div class="copyright vc_copyright">
        
         <p>Direttore Responsabile Tiziano Picco <br> Pubblicazione&nbsp; A Stampa: ISSN 1721-3770 <br> Pubblicazione Online: ISSN 2465-1354 Luna Nuova - La testata fruisce dei contributi editoria L. 198/2016 e d.lgs. 70/2017 (ex L. 250/90)<br><a data-mce-href="privacy-policy/2019/07/18/news/amministrazione-trasparente-504377/" href="privacy-policy/2019/07/18/news/amministrazione-trasparente-504377/"><span style="text-decoration: underline;" data-mce-style="text-decoration: underline;">AMMINISTRAZIONE TRASPARENTE</span></a><br> Segreteria: 011/ 931.18.53 - Fax: 011/ 931.10.87 - Email: lunanuova@lunanuova.it - P.Iva: 06337090010 Editrice Lunanuova Coop. a R.L. C.so Laghi 15, 10051, Avigliana (TO)</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
        <div class="spacer t_30"></div>
    </div><!--row--> 
</div><!--container-fluid-->

    <script  src="http://www.lunanuova.it/js/jquery.sharrre.min.js?v=1516982180000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.lunanuova.it/js/confirm/jquery.confirm.css?v=1516982180000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.lunanuova.it/js/fancybox/source/jquery.fancybox.css?v=1516982180000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=506776" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 
