


    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Rivalta, la torre delle Casermette diventa opera d&rsquo;arte di Run - Luna Nuova</title>
<meta name="description" content="Quattro opere sull&rsquo;edificio e cittadini in visita al complesso" />
<meta name="Keywords" content="artista urbano Run,Museo di arte urbana di Torino,Casermette Social Park,Tetti Francesi,Gerbole,Rivalta" />
<meta name="news_keywords" content="artista urbano Run,Museo di arte urbana di Torino,Casermette Social Park,Tetti Francesi,Gerbole,Rivalta" />
<meta name="sections" content="Home,A ovest di Torino" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico" type="image/x-icon" />

<base href="http://www.lunanuova.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Rivalta, la torre delle Casermette diventa opera d&rsquo;arte di Run"      >
<meta property="og:description" content="Quattro opere sull&rsquo;edificio e cittadini in visita al complesso">
<meta property="og:image" content="http://www.lunanuova.it/resizer/600/315/true/1622137412260.png--rivalta__la_torre_delle_casermette_diventa_opera_d_arte_di_run.png?1622137424000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.lunanuova.it/home/2021/05/28/news/rivalta-la-torre-delle-casermette-diventa-opera-darte-di-run-508948/">
<meta property="twitter:title" content="Rivalta, la torre delle Casermette diventa opera d&rsquo;arte di Run">
<meta property="twitter:description" content="Quattro opere sull&rsquo;edificio e cittadini in visita al complesso">
<meta property="twitter:url" content="http://www.lunanuova.it/home/2021/05/28/news/rivalta-la-torre-delle-casermette-diventa-opera-darte-di-run-508948/">
<meta property="twitter:image" content="http://www.lunanuova.it/resizer/600/315/true/1622137412260.png--rivalta__la_torre_delle_casermette_diventa_opera_d_arte_di_run.png?1622137424000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.lunanuova.it/resizer/600/315/true/1622137412260.png--rivalta__la_torre_delle_casermette_diventa_opera_d_arte_di_run.png?1622137424000" />
<meta name="url" content="http://www.lunanuova.it/home/2021/05/28/news/rivalta-la-torre-delle-casermette-diventa-opera-darte-di-run-508948/" />
<meta name="apple-itunes-app" content="app-id=488065793">
<link rel="canonical" href="http://www.lunanuova.it/home/2021/05/28/news/rivalta-la-torre-delle-casermette-diventa-opera-darte-di-run-508948/" /><meta property="articleID" content="508948">
    <meta property="datePublished" content="2021-05-27T22:33:54Z">

        
<script type="application/ld+json">
{"@context":"https://schema.org","@type":"Article","url":"http://www.lunanuova.it/home/2021/05/28/news/rivalta-la-torre-delle-casermette-diventa-opera-darte-di-run-508948/","mainEntityOfPage":"http://www.lunanuova.it/home/2021/05/28/news/rivalta-la-torre-delle-casermette-diventa-opera-darte-di-run-508948/","headline":"Rivalta, la torre delle Casermette diventa opera d’arte di Run","text":"Sono state inaugurate lunedì, con l’artista urbano Run, coordinato dalla direzione artistica del Mau (Museo di arte urbana di Torino), le attività di “Casermette Social Park”, progetto di rigenerazione urbana del Comune. L’opera murale, che verrà sviluppata sulla torretta all’ingresso del parco delle Casermette, area di ex depositi di artiglieria tra via Primo Maggio e via Carignano, è solo il primo di una lunga serie di interventi per riconnettere i quartieri di Tetti Francesi e Gerbole e inserire elementi di attrattività per tutta l’area che rappresenta oggi l’unico polmone verde pubblico posto tra i due quartieri... Su Luna Nuova di venerdì 28 maggio 2021 Clicca qui per acquistare la copia digitale e leggere l’articolo completo Clicca qui per sottoscrivere un abbonamento a Luna Nuova","keywords":"artista urbano Run,Museo di arte urbana di Torino,Casermette Social Park,Tetti Francesi,Gerbole,Rivalta","articleSection":"A ovest di Torino","publisher":{"@type":"Organization","name":"Luna Nuova","logo":{"@type":"ImageObject","url":"http://www.lunanuova.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://www.lunanuova.it/resizer/-1/-1/true/1622137412260.png--.png?1622137424000","url":"http://www.lunanuova.it/resizer/-1/-1/true/1622137412260.png--.png?1622137424000","@type":"ImageObject"},"author":{"@type":"Person","name":"Daniele Fenoglio"},"dateCreated":"2021-05-27T17:43:47Z","dateModified":"2021-05-27T17:43:47Z","datePublished":"2021-05-27T22:33:54Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="js/jquery-migrate-1.2.1.min.js"></script>
<script src="js/jquery.bxSlider.min.js"></script>
<script src="js/flash.js"></script>
<script src="js/jquery-example.js"></script>
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<script src="js/confirm/jquery.confirm.js"></script>  
<script src="js/jquery.scrollTo.js" defer></script>  
<script src="js/validate/jquery.validate.min.js" ></script>  
<script src="js/ajaxfileupload.js" defer></script>
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script src="js/utils.js"></script>
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script src="js/jquery.lazyload.min.js"></script>
<script src="js/jquery.cookie.js"></script>
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
  </style>
  <script>
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/ie.css?v=1515662992000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/ie_8.css?v=1515662992000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/ie_9.css?v=1515662992000" /><![endif]-->
<script>
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 12;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 438;
virtualcmsPageInfo.sectionName = 'A ovest di Torino';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'News';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lunanuova.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Rivalta, la torre delle Casermette diventa opera d\u2019arte di Run';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-05-28 00:33';
virtualcmsPageInfo.article.author = 'Daniele Fenoglio';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.lunanuova.it/home/2021/05/28/news/rivalta-la-torre-delle-casermette-diventa-opera-darte-di-run-508948/';

</script>
<script src="http://www.lunanuova.it/js/datepicker_localization.jsp?v=1516982180000" ></script>
<script src="http://www.lunanuova.it/js/events_handler.js?v=1515662993000" ></script>

<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700" rel="stylesheet">



<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<!-- Facebook Pixel Code -->
<script>
if( hasAcceptedCookie('facebook') ) {

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '355377254921295');
fbq('track', 'PageView');

}
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=355377254921295&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->



<!-- Banner Nativery (placed at the end of the post)-->
<script type="text/javascript">
   var _nat = _nat || [];   
   _nat.push(['id', '607d810a3bac0e14fd94b113']);   
   (function() {
        var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
        nat.src = '//cdn.nativery.com/widget/js/nat.js';
        var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
   })(); 
</script>
<!-- End Banner Nativery -->
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.lunanuova.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.lunanuova.it/articolo.jsp?idarticolo=508948&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.lunanuova.it/articolo.jsp?idarticolo=508948&amp=false';
    </script>
    <script src="http://www.lunanuova.it/js/social_login/facebook.js?v=1516982180000" ></script>
    <script src="http://www.lunanuova.it/js/social_login/google.js?v=1516982180000" ></script>
    <script src="http://www.lunanuova.it/js/social_login/linkedin.js?v=1516982180000" ></script>
    <script src="http://www.lunanuova.it/js/social_login/functions.js?v=1516982180000" ></script>
 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.lunanuova.it/css/style_site.css?v=1517236091000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.lunanuova.it/css/article_css.jsp?v=1618902300000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/print.css?v=1516716959000" media="print">
        
            <script >

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-25583042-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_news section_a_ovest_di_torino ">



        
        
                  <script >
                      $('body').addClass('background');
                      //$('body').children(":first").css('z-index','2').css('position','relative');
                      $('.container').css('z-index','2').css('position','relative');
                      //contentw=$('body').children(":first").width();
                      contentw=$('.container').width();
                      $('body').prepend('<div class="bgbanner" id="bgtop"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgleft"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgright"></div>');         
                      $('#bgtop').css('width','100%').css('height','1px');
                      $('#bgleft').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('left','0').css('z-index','1');
                      $('#bgright').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('right','0').css('z-index','1');
                      bgurl=$("<img src='upload/1618390732108.jpg' alt='' />").attr('src');
                      $('body').css('background','url('+bgurl+') no-repeat center 0 fixed');
                      
                      $('.bgbanner').bind('click', function(){
                        
                          window.open('http://www.lunanuova.it/clickhere.jsp?id=30&mode=adv&l=http%3A%2F%2Fwww.lunanuova.it%2Fsezioni%2F455%2Fabbonamenti','','');
                        
                        $('.bgbanner').css('cursor','pointer');
                      });
                      
                      incrementAdvImpression(30);
                  </script>
                  
      
      
      

<link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/header_css.jsp?v=1520003348000" /><div class="container">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      
        </div><!--col-xs-12-->
    </div><!--row-->
</div><!--container-->

<div id="navbar" class="container">
    <div class="row">
        
        <div class="vc_shadow_box vc_bg_white vc_container">
            <div class="col-xs-12 vc_bg_black vc_hidden_print">
                <div class="row">
                    <div class="col-xs-4">
                        <!-- CACHED -->

                        <div class="cont_dynamic_button vc_social_button facebook" >
            
            <a href="https://www.facebook.com/editricelunanuova/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
        </div><!-- CACHED -->

                        <div class="cont_dynamic_button vc_social_button twitter" >
            
            <a href="https://twitter.com/luna__nuova" class="fa fa-twitter" title="Pagina twitter" target="_blank">Pagina Twitter</a>
        </div><!-- CACHED -->

                    </div>
                    <div class="col-xs-4">
                        <p class="date">Venerdì 28 Maggio 2021 <span class="ora_attuale_clock"></span></p>


                    </div>
                    <div class="col-xs-4">
                        
<script id="vc_user_controls_logged-d295076c-1565-49c2-9da7-cf3e27e82014" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-d295076c-1565-49c2-9da7-cf3e27e82014" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-d295076c-1565-49c2-9da7-cf3e27e82014"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-d295076c-1565-49c2-9da7-cf3e27e82014');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-d295076c-1565-49c2-9da7-cf3e27e82014').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-d295076c-1565-49c2-9da7-cf3e27e82014').html());
      }
    }
  });
</script>


                            
<div class="cerca vc_search_icon" id="cerca85a8b503-4657-4ff8-9f95-6417cb31a22b" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca85a8b503-4657-4ff8-9f95-6417cb31a22b input[name="q"]').example('');
      
      $('#cerca85a8b503-4657-4ff8-9f95-6417cb31a22b form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca85a8b503-4657-4ff8-9f95-6417cb31a22b input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div>
            </div><!--col-xs-12-->
            <div class="spacer t_15"></div>
            <div class="col-xs-12">
                <div class="row">
                    <div class="col-xs-3 vc_hidden_print">
                        <div class="cont_dynamic_button vc_button_header null" >
            
            <a href="javascript:void(0)" title="w3C validator: html5 valido" target="_blank">
              <img src="upload/1516374158899.png" alt="1516374158899" title="">
              </a>
        </div><!-- CACHED -->

                    </div>
                    <div class="col-xs-6 vc_xs-12-print">
                        

    <div class="logo vc_logo">
        <a href="http://www.lunanuova.it/">
          <img  style="width: 372px;"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1517324340000" />
        </a>
    </div>

                    </div>
                    <div class="col-xs-3 vc_hidden_print">
                        <div class="cont_dynamic_button vc_button_header_app null" >
            
            <a href="https://itunes.apple.com/us/app/luna-nuova-edicola-digitale/id488065793?mt=8" title="scarica l'app" target="_blank">
              <img src="upload/1516287949388.png" alt="1516287949388" title="scarica l'app">
              scarica l'app</a>
        </div><!-- CACHED -->

                    </div>
                </div><!--row-->
            </div><!--col-xs-12-->
            <div class="spacer t_30"></div>
        </div>
        <div class="col-xs-12 vc_hidden_print">
            <div class="row">
                
        
                    <div class="menu vc_main_menu null" id="box_76a265fa-75ba-407e-8dc9-a89b9e2e646c">
                    <ul class="menu_1">
<li class="attualita sezione_429 sezione">
<a  href="http://www.lunanuova.it/sezioni/429/attualita"  >
<span>Attualit&agrave;</span>
</a>
</li>
<li class="valli sezione_436 sezione">
<a  href="http://www.lunanuova.it/sezioni/436/valli"  >
<span>Valli</span>
</a>
</li>
<li class="a-ovest-di-torino attivo selezionato sezione_438 sezione">
<a  href="http://www.lunanuova.it/sezioni/438/a-ovest-di-torino"  >
<span>A ovest di Torino</span>
</a>
</li>
<li class="sport sezione_431 sezione">
<a  href="http://www.lunanuova.it/sezioni/431/sport"  >
<span>Sport</span>
</a>
</li>
<li class="spettacoli-arte sezione_434 sezione">
<a  href="http://www.lunanuova.it/sezioni/434/spettacoli-arte"  >
<span>Spettacoli-Arte</span>
</a>
</li>
<li class="ambiente sezione_445 sezione">
<a  href="http://www.lunanuova.it/sezioni/445/ambiente"  >
<span>Ambiente</span>
</a>
</li>
<li class="persone sezione_446 sezione">
<a  href="http://www.lunanuova.it/sezioni/446/persone"  >
<span>Persone</span>
</a>
</li>
<li class="gallerie sezione_439 ">
<a  href="http://www.lunanuova.it/sezioni/439/gallerie"  >
<span>Gallerie</span>
</a>
</li>
<li class="abbonamenti sezione_455 pagina-bianca">
<a  href="http://www.lunanuova.it/sezioni/455/abbonamenti"  >
<span>Abbonamenti</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_35c8c85e504841daaf4a3e5b94b4ffbf = undefined;
                            
                            $('#box_76a265fa-75ba-407e-8dc9-a89b9e2e646c ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_35c8c85e504841daaf4a3e5b94b4ffbf != 'undefined') {
                                    $('#box_76a265fa-75ba-407e-8dc9-a89b9e2e646c .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_35c8c85e504841daaf4a3e5b94b4ffbf.code);
                                    incrementAdvImpression(bannerbox_35c8c85e504841daaf4a3e5b94b4ffbf.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

            </div><!--row-->
        </div><!--col-xs-12-->
        
    </div><!--row-->
</div><!--container-->

<div class="container">
    <div class="row">
        
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="http://www.lunanuova.it/">Home</a></li>
                        <li>></li><li class="sezione_attiva sezione_438 a-ovest-di-torino"><a href="http://www.lunanuova.it/sezioni/438/a-ovest-di-torino">A ovest di Torino</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
        <div class="col-xs-12">
            


    <div id="article_508948_elements_8f781895-a1d8-4c96-a65b-f9e5c865b0f6" class="vc_article_header vc_article vc_theme_article null">
    <p class="occhiello_articolo">RECUPERO URBANO</p><h1 class="titolo_articolo titolo">Rivalta, la torre delle Casermette diventa opera d&rsquo;arte di Run</h1><h2 class="sottotitolo_articolo sottotitolo">Quattro opere sull’edificio e cittadini in visita al complesso</h2><p class="data_articolo data">28 Maggio 2021 - 00:33</p>
    </div>  


        </div><!--col-xs-12-->
        <div class="col-xs-8 vc_xs-12-print">
            


    <div id="article_508948_elements_bd5ea8d1-07a3-43f0-b341-9e02314bb286" class="vc_article_body vc_article vc_theme_article">
    
            <div class="multimedia articolo" id="multimedia_ad44ded1-9d4c-4148-a3e1-7ade4c41b2de">                
            <meta property="thumbnail" content="http://www.lunanuova.it/resizer/612/390/true/1622137412260.png--rivalta__la_torre_delle_casermette_diventa_opera_d_arte_di_run.png?1622137424000" />
                    <div class="foto_articolo">   
			                 
                          <img title="Rivalta, la torre delle Casermette diventa opera d&rsquo;arte di Run" src="resizer/612/390/true/1622137412260.png--rivalta__la_torre_delle_casermette_diventa_opera_d_arte_di_run.png?1622137424000" alt="Rivalta, la torre delle Casermette diventa opera d&rsquo;arte di Run"  width="612"   height="390"   />
                         
                        
                    </div>
                </div>
    </div>  

 
<div class="row null">
    <div class="col-xs-1 vc_mt_30 vc_hidden_print vc_col_social_fixed">
        

<script >
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script >
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script >
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 508948 },
                        cache: false
                    });
                });
                
    </script>
<script >        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
    </div>
    
    <div class="col-xs-11 cont_vc_article_body_text vc_mt_30 vc_col_article_body">
        


    <div id="article_508948_elements_7660dd66-f9c7-4ee1-a000-59b1adfff1a4" class="vc_article_body vc_article vc_theme_article">
    
    </div>  


        





        


    <div id="article_508948_elements_ce125101-9d3e-421f-a6d7-5844ded47e97" class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div class="testo_articolo testo testoResize">
                    <p>Sono state inaugurate luned&igrave;, con l&rsquo;artista urbano Run, coordinato dalla direzione artistica del Mau (Museo di arte urbana di Torino), le attivit&agrave; di &ldquo;Casermette Social Park&rdquo;, progetto di rigenerazione urbana del Comune. L&rsquo;opera murale, che verr&agrave; sviluppata sulla torretta all&rsquo;ingresso del parco delle Casermette, area di ex depositi di artiglieria tra via Primo Maggio e via Carignano, &egrave; solo il primo di una lunga serie di interventi per riconnettere i quartieri di Tetti Francesi e Gerbole e inserire elementi di attrattivit&agrave; per tutta l&rsquo;area che rappresenta oggi l&rsquo;unico polmone verde pubblico posto tra i due quartieri...</p>
<p></p>
<p><strong>Su Luna Nuova di venerd&igrave; 28 maggio 2021</strong></p>
<div><strong><a href="http://edicoladigitale.lunanuova.it/lunanuova/shop">Clicca qui per acquistare la copia digitale e leggere l&rsquo;articolo completo</a><br /><br /></strong><strong><a href="http://www.lunanuova.it/sezioni/455/abbonamenti">Clicca qui per sottoscrivere un abbonamento a Luna Nuova</a><br /><br /><br /><br /><br /></strong></div>
                  </div>
    </div>  


        


    <div id="article_508948_elements_92b2408d-2a41-474a-b9e3-6df3bd45417c" class="vc_article_body vc_article vc_theme_article">
    
    </div>  


    
    </div>
</div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
            

<script >
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a href="ricerca?q=artista urbano Run">artista urbano Run</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=Museo di arte urbana di Torino">Museo di arte urbana di Torino</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=Casermette Social Park">Casermette Social Park</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=Tetti Francesi">Tetti Francesi</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=Gerbole">Gerbole</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=Rivalta">Rivalta</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



            
        
        <div data-render="true"  class="bannervcms banner_rectangle_post_end_630x300 " data-format="rectangle_post_end_630x300" ><div id="nat_607d810a3bac0e14fd94b113"></div><script>incrementAdvImpression(75);</script>
</div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Inserisci un commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Luna Nuova</p>
        </div>
        <form method="post" action="/home/2021/05/28/news/rivalta-la-torre-delle-casermette-diventa-opera-darte-di-run-508948/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	


<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="508948" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http:\/\/www.lunanuova.it\/home\/2021\/05\/28\/news\/rivalta-la-torre-delle-casermette-diventa-opera-darte-di-run-508948\/';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
        </div><!--col-xs-8-->
        <div class="col-xs-4 vc_hidden_print">
            

            
            
        
        <script >
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_article_related vc_shadow_box vc_txt_xs null box_bb035d19-3a56-49a5-8453-89caa53576d0\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Correlati<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"http://www.lunanuova.it/a-ovest-di-torino/2021/05/20/news/rivalta-una-nuova-casa-per-croce-bianca-e-protezione-civile-508894/\"><img alt=\"Rivalta, una nuova casa per Croce bianca e protezione civile\" title=\"Rivalta, una nuova casa per Croce bianca e protezione civile\" src=\"http://www.lunanuova.it/resizer/300/165/true/1621534339117.jpg--.jpg?1621535438000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.lunanuova.it/a-ovest-di-torino/2021/05/20/news/rivalta-una-nuova-casa-per-croce-bianca-e-protezione-civile-508894/\">Rivalta, una nuova casa per Croce bianca e protezione civile<\/a><\/h2><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"http://www.lunanuova.it/a-ovest-di-torino/2021/05/17/news/rivalta-al-via-i-lavori-per-finire-la-rotonda-508869/\"><img alt=\"Rivalta, al via i lavori per finire la rotonda\" title=\"Rivalta, al via i lavori per finire la rotonda\" src=\"http://www.lunanuova.it/resizer/300/165/true/1621269821945.jpg--.jpg?1621269861000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.lunanuova.it/a-ovest-di-torino/2021/05/17/news/rivalta-al-via-i-lavori-per-finire-la-rotonda-508869/\">Rivalta, al via i lavori per finire la rotonda<\/a><\/h2><\/article><\/div>  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"http://www.lunanuova.it/home/2021/04/19/news/rivalta-la-citta-ha-perso-il-sindaco-nicola-de-ruggiero-508627/\"><img alt=\"Rivalta, la citt&agrave; ha perso il sindaco Nicola De Ruggiero\" title=\"Rivalta, la citt&agrave; ha perso il sindaco Nicola De Ruggiero\" src=\"http://www.lunanuova.it/resizer/300/165/true/1618821205347.jpg--.jpg?1618821207000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.lunanuova.it/home/2021/04/19/news/rivalta-la-citta-ha-perso-il-sindaco-nicola-de-ruggiero-508627/\">Rivalta, la citt&agrave; ha perso il sindaco Nicola De Ruggiero<\/a><\/h2><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_bb035d19-3a56-49a5-8453-89caa53576d0').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


            
        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 " data-format="rectangle_1_300x250" ><a rel="nofollow" href="http://www.lunanuova.it/clickhere.jsp?id=66&mode=adv&l=http%3A%2F%2Fwww.cr.piemonte.it%2Fweb%2Fcomunicati-stampa%2Fcomunicati-stampa-2021%2F516-maggio-2021%2F10122-svelati-i-vincitori-de-le-note-del-cuore"  onclick="window.open(this.href); return false;"  ><img src='upload/1621587830905.jpg' alt='' /><script>incrementAdvImpression(66);</script>
</a></div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250 " data-format="rectangle_2_300x250" ><a rel="nofollow" href="http://www.lunanuova.it/clickhere.jsp?id=56&mode=adv&l=http%3A%2F%2Fwww.saraford.it%2F"  onclick="window.open(this.href); return false;"  ><img src='upload/1610960462699.jpg' alt='' /><script>incrementAdvImpression(56);</script>
</a></div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250 " data-format="rectangle_3_300x250" ><a rel="nofollow" href="http://www.lunanuova.it/clickhere.jsp?id=1&mode=adv&l=http%3A%2F%2Fwww.lunanuova.it%2Fsezioni%2F447%2Fannunci"  onclick="window.open(this.href); return false;"  ><img src='upload/1516374051166.jpg' alt='vuoi pubblicare un annuncio? scopri la sezione annunci' /><script>incrementAdvImpression(1);</script>
</a></div>
      
      
      
        </div><!--col-xs-4-->
    </div><!--row-->
</div><!--container-->


    


    
    <div class="container">
        <div class="spacer t_30"></div>
    </div>
    <div class="container-fluid vc_bg_blue ghost_container vc_hidden_print">
        <div class="row">
            <div class="container vc_bg_blue">
                <div class="row">
                    <div class="col-xs-12">
                        <div class="text_edit vc_textedit_title_box">
    <p class="text " >AGGIORNAMENTI</p>
</div>

                        
<script >
    $('head').append('<style type="text/css">#box_670100e8-acf7-4db8-8aea-6860e73f5357 {visibility:hidden;}</style>');
</script>
<div id="box_670100e8-acf7-4db8-8aea-6860e73f5357" class="anteprima_slider vc_previews_slider_in_evidenza vc_slider ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli articolo cms_article " id="box_be0386f3-2d45-4e43-a6f8-bfee7b74b3b7"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/home/2021/05/27/news/si-rompe-una-condotta-bloccata-la-statale-335-a-oulx-508952/"><img class="lazy" alt="Si rompe una condotta, bloccata la statale 335 a Oulx" title="Si rompe una condotta, bloccata la statale 335 a Oulx"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1622145738969.jpg--.jpg?1622145743000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/home/2021/05/27/news/si-rompe-una-condotta-bloccata-la-statale-335-a-oulx-508952/">Si rompe una condotta, bloccata la statale 335 a Oulx</a>
</h2><p class="occhiello vc_pretitle">VIABILITA'
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 26337da5-08aa-4209-8a96-f0ec1b4c251b">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/home/2021/05/27/news/si-rompe-una-condotta-bloccata-la-statale-335-a-oulx-508952/" data-text="Si rompe una condotta, bloccata la statale 335 a Oulx" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_fotogallery vc_macro_section_gallerie vc_macro_section_news fotogallery gallery cms_article " id="box_cd569a32-dbfe-4f34-a9b0-f4269ba1a1fc"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/fotogallery/2021/05/27/gallery/bardonecchia-parco-giochi-per-piccoli-camosci-foto-di-mirella-giacone-508950/"><img class="lazy" alt="Bardonecchia, parco giochi per piccoli camosci (foto di Mirella Giacone)" title="Bardonecchia, parco giochi per piccoli camosci (foto di Mirella Giacone)"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1622141768447.jpg--.jpg?1622141768000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/fotogallery/2021/05/27/gallery/bardonecchia-parco-giochi-per-piccoli-camosci-foto-di-mirella-giacone-508950/">Bardonecchia, parco giochi per piccoli camosci (foto di Mirella Giacone)</a>
</h2><p class="occhiello vc_pretitle">ANIMALI
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ebdf6dcd-0e4b-43d7-bfe6-273c1307f457">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/fotogallery/2021/05/27/gallery/bardonecchia-parco-giochi-per-piccoli-camosci-foto-di-mirella-giacone-508950/" data-text="Bardonecchia, parco giochi per piccoli camosci (foto di Mirella Giacone)" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli articolo cms_article " id="box_9da3af9a-26b5-4f16-901b-1c119bcd1b1a"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/home/2021/05/26/news/bardonecchia-una-giornata-di-pulizia-sentieri-508944/"><img class="lazy" alt="Bardonecchia, una giornata di pulizia sentieri" title="Bardonecchia, una giornata di pulizia sentieri"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1622035352457.jpg--.jpg?1622035353000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/home/2021/05/26/news/bardonecchia-una-giornata-di-pulizia-sentieri-508944/">Bardonecchia, una giornata di pulizia sentieri</a>
</h2><p class="occhiello vc_pretitle">AMBIENTE
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c7855a2d-d318-4f3d-8843-4b5eba5d24c5">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/home/2021/05/26/news/bardonecchia-una-giornata-di-pulizia-sentieri-508944/" data-text="Bardonecchia, una giornata di pulizia sentieri" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.c7855a2d-d318-4f3d-8843-4b5eba5d24c5 .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.c7855a2d-d318-4f3d-8843-4b5eba5d24c5  .buttons').hide();
                    }, 200);
                }
                $('.c7855a2d-d318-4f3d-8843-4b5eba5d24c5 .sharre_fb_tw, .c7855a2d-d318-4f3d-8843-4b5eba5d24c5 .buttons').on({
                    mouseenter:function(){
                        $('.c7855a2d-d318-4f3d-8843-4b5eba5d24c5  .buttons').show();                                        
                        if($('.c7855a2d-d318-4f3d-8843-4b5eba5d24c5  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'http://www.lunanuova.it/home/2021/05/26/news/bardonecchia-una-giornata-di-pulizia-sentieri-508944/');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'http://www.lunanuova.it/home/2021/05/26/news/bardonecchia-una-giornata-di-pulizia-sentieri-508944/');
                            twitter.attr('data-url', 'http://www.lunanuova.it/home/2021/05/26/news/bardonecchia-una-giornata-di-pulizia-sentieri-508944/');
                            twitter.attr('data-text', 'Bardonecchia, una giornata di pulizia sentieri');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '4ff4cf8c-fd2f-4ace-8124-980800e1d8f3');                        


                            $('.c7855a2d-d318-4f3d-8843-4b5eba5d24c5  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('4ff4cf8c-fd2f-4ace-8124-980800e1d8f3', {
                                    "onstartinteraction": function(){
                                        $('.c7855a2d-d318-4f3d-8843-4b5eba5d24c5 .sharre_fb_tw, .c7855a2d-d318-4f3d-8843-4b5eba5d24c5 .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.c7855a2d-d318-4f3d-8843-4b5eba5d24c5 .sharre_fb_tw, .c7855a2d-d318-4f3d-8843-4b5eba5d24c5 .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.c7855a2d-d318-4f3d-8843-4b5eba5d24c5 .sharre_fb_tw, .c7855a2d-d318-4f3d-8843-4b5eba5d24c5 .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "http://www.lunanuova.it/home/2021/05/26/news/bardonecchia-una-giornata-di-pulizia-sentieri-508944/"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli articolo cms_article " id="box_a8dbba13-c21a-424f-9b72-9de00827dcc6"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/home/2021/05/26/news/nuovo-screening-dei-tumori-del-colon-retto-all-ospedale-di-susa-508943/"><img class="lazy" alt="Nuovo screening dei tumori del colon retto all'ospedale di Susa" title="Nuovo screening dei tumori del colon retto all'ospedale di Susa"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1622035051516.jpg--.jpg?1622035059000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/home/2021/05/26/news/nuovo-screening-dei-tumori-del-colon-retto-all-ospedale-di-susa-508943/">Nuovo screening dei tumori del colon retto all'ospedale di Susa</a>
</h2><p class="occhiello vc_pretitle">SANITA'
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw e68f48b2-0b4d-4855-a0fd-8b5019caea70">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/home/2021/05/26/news/nuovo-screening-dei-tumori-del-colon-retto-all-ospedale-di-susa-508943/" data-text="Nuovo screening dei tumori del colon retto all'ospedale di Susa" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_a-ovest-di-torino vc_macro_section_news aovestditorino articolo cms_article " id="box_e4e6ed79-aa15-49f7-b850-7eef0a4f3fba"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/a-ovest-di-torino/2021/05/25/news/cidiu-punta-sul-metano-entro-dicembre-attivi-22-nuovi-mezzi-508942/"><img class="lazy" alt="Cidiu punta sul metano; entro dicembre attivi 22 nuovi mezzi" title="Cidiu punta sul metano; entro dicembre attivi 22 nuovi mezzi"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1621957510318.jpg--.jpg?1621957511000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/a-ovest-di-torino/2021/05/25/news/cidiu-punta-sul-metano-entro-dicembre-attivi-22-nuovi-mezzi-508942/">Cidiu punta sul metano: entro dicembre attivi 22 nuovi mezzi</a>
</h2><p class="occhiello vc_pretitle">SOSTENIBILITA'
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 2a06ac7e-9ab3-47b8-ae66-384310df5020">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/a-ovest-di-torino/2021/05/25/news/cidiu-punta-sul-metano-entro-dicembre-attivi-22-nuovi-mezzi-508942/" data-text="Cidiu punta sul metano: entro dicembre attivi 22 nuovi mezzi" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_a-ovest-di-torino vc_macro_section_news aovestditorino articolo cms_article " id="box_af3ee45e-245f-4859-80d3-f166ce5a274f"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/a-ovest-di-torino/2021/05/23/news/rivoli-perde-il-controllo-dell-auto-e-si-schianta-in-tangenziale-508918/"><img class="lazy" alt="Rivoli, perde il controllo dell'auto e si schianta in tangenziale" title="Rivoli, perde il controllo dell'auto e si schianta in tangenziale"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1621794961154.jpg--.jpg?1621794969000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/a-ovest-di-torino/2021/05/23/news/rivoli-perde-il-controllo-dell-auto-e-si-schianta-in-tangenziale-508918/">Rivoli, perde il controllo dell'auto e si schianta in tangenziale</a>
</h2><p class="occhiello vc_pretitle">TRAGEDIA
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 67f8fdf6-ff6b-4617-8fd2-e89d99c0fd05">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/a-ovest-di-torino/2021/05/23/news/rivoli-perde-il-controllo-dell-auto-e-si-schianta-in-tangenziale-508918/" data-text="Rivoli, perde il controllo dell'auto e si schianta in tangenziale " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_a-ovest-di-torino vc_macro_section_news aovestditorino articolo cms_article " id="box_58795523-e8ef-4645-813c-a63d179fab83"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/a-ovest-di-torino/2021/05/23/news/alpignano-volontari-al-lavoro-per-ripulire-le-sponde-della-dora-508917/"><img class="lazy" alt="Alpignano, volontari al lavoro per ripulire le sponde della Dora" title="Alpignano, volontari al lavoro per ripulire le sponde della Dora"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1621769648443.jpg--.jpg?1621769650000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/a-ovest-di-torino/2021/05/23/news/alpignano-volontari-al-lavoro-per-ripulire-le-sponde-della-dora-508917/">Alpignano, volontari al lavoro per ripulire le sponde della Dora</a>
</h2><p class="occhiello vc_pretitle">ECOLOGIA
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 26db1933-5441-4abf-acbe-88f39764815a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/a-ovest-di-torino/2021/05/23/news/alpignano-volontari-al-lavoro-per-ripulire-le-sponde-della-dora-508917/" data-text="Alpignano, volontari al lavoro per ripulire le sponde della Dora" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_attualita vc_macro_section_news attualit articolo cms_article " id="box_56f9b3c6-960c-4ec6-8cc5-56c1e86c201d"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/attualita/2021/05/22/news/tre-ore-e-mezza-di-maratona-consiliare-per-dire-no-all-autoporto-di-s-didero-508916/"><img class="lazy" alt="Tre ore e mezza di maratona consiliare per dire &quot;no&quot; all'autoporto di S.Didero" title="Tre ore e mezza di maratona consiliare per dire &quot;no&quot; all'autoporto di S.Didero"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1621688329052.jpg--.jpg?1621688337000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/attualita/2021/05/22/news/tre-ore-e-mezza-di-maratona-consiliare-per-dire-no-all-autoporto-di-s-didero-508916/">Tre ore e mezza di maratona consiliare per dire &quot;no&quot; all'autoporto di S.Didero</a>
</h2><p class="occhiello vc_pretitle">TORINO-LIONE
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 8214023e-9790-4215-b3ac-5ebaf12745d0">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/attualita/2021/05/22/news/tre-ore-e-mezza-di-maratona-consiliare-per-dire-no-all-autoporto-di-s-didero-508916/" data-text="Tre ore e mezza di maratona consiliare per dire &quot;no&quot; all'autoporto di S.Didero" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli articolo cms_article " id="box_5f7f5030-22cd-4630-ad67-a851ac5fa0e1"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/valli/2021/05/21/news/sangano-alla-scoperta-della-ex-polveriera-508915/"><img class="lazy" alt="Sangano, alla scoperta della ex polveriera" title="Sangano, alla scoperta della ex polveriera"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1621620535736.jpeg--.jpeg?1621620539000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/valli/2021/05/21/news/sangano-alla-scoperta-della-ex-polveriera-508915/">Sangano, alla scoperta della ex polveriera</a>
</h2><p class="occhiello vc_pretitle">BENI DA RECUPERARE 
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 83baecb6-cea9-4bf5-bc44-9c37d904301e">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/valli/2021/05/21/news/sangano-alla-scoperta-della-ex-polveriera-508915/" data-text="Sangano, alla scoperta della ex polveriera " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.83baecb6-cea9-4bf5-bc44-9c37d904301e .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.83baecb6-cea9-4bf5-bc44-9c37d904301e  .buttons').hide();
                    }, 200);
                }
                $('.83baecb6-cea9-4bf5-bc44-9c37d904301e .sharre_fb_tw, .83baecb6-cea9-4bf5-bc44-9c37d904301e .buttons').on({
                    mouseenter:function(){
                        $('.83baecb6-cea9-4bf5-bc44-9c37d904301e  .buttons').show();                                        
                        if($('.83baecb6-cea9-4bf5-bc44-9c37d904301e  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'http://www.lunanuova.it/valli/2021/05/21/news/sangano-alla-scoperta-della-ex-polveriera-508915/');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'http://www.lunanuova.it/valli/2021/05/21/news/sangano-alla-scoperta-della-ex-polveriera-508915/');
                            twitter.attr('data-url', 'http://www.lunanuova.it/valli/2021/05/21/news/sangano-alla-scoperta-della-ex-polveriera-508915/');
                            twitter.attr('data-text', 'Sangano, alla scoperta della ex polveriera ');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '222a96f1-2baf-4ef1-a02d-ed5c5ac3d70e');                        


                            $('.83baecb6-cea9-4bf5-bc44-9c37d904301e  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('222a96f1-2baf-4ef1-a02d-ed5c5ac3d70e', {
                                    "onstartinteraction": function(){
                                        $('.83baecb6-cea9-4bf5-bc44-9c37d904301e .sharre_fb_tw, .83baecb6-cea9-4bf5-bc44-9c37d904301e .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.83baecb6-cea9-4bf5-bc44-9c37d904301e .sharre_fb_tw, .83baecb6-cea9-4bf5-bc44-9c37d904301e .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.83baecb6-cea9-4bf5-bc44-9c37d904301e .sharre_fb_tw, .83baecb6-cea9-4bf5-bc44-9c37d904301e .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "http://www.lunanuova.it/valli/2021/05/21/news/sangano-alla-scoperta-della-ex-polveriera-508915/"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_670100e8-acf7-4db8-8aea-6860e73f5357" class="punti_slide">
    
   </div>
</div>

<script >
   $('#box_670100e8-acf7-4db8-8aea-6860e73f5357 .cont_anteprima_slider').bxSlider({
        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_670100e8-acf7-4db8-8aea-6860e73f5357 .punti_slide',prevText:'precedente',nextText:'successivo'
    });
    //$('#box_670100e8-acf7-4db8-8aea-6860e73f5357').css('visibility','visible');
    
    
    $('#box_670100e8-acf7-4db8-8aea-6860e73f5357').css('visibility','visible');
    
</script>

                    </div><!--col-xs-12-->
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    






<link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/footer_css.jsp?v=1516721777000" /><div class="container">
    <div class="spacer t_30"></div>
</div>
<div class="container-fluid vc_bg_footer vc_hr_print">
    <div class="row">
        <div class="container vc_bg_footer">
            <div class="row">
                <div class="col-xs-12">
                    
        
                    <div class="menu vc_menu_footer vc_hidden_print" id="box_6ced24ee-def4-49ff-af17-515e8210a7ef">
                    <ul class="menu_1">
<li class="annunci sezione_447 sezione">
<a  href="http://www.lunanuova.it/sezioni/447/annunci"  ><span>Annunci</span></a>
</li>
<li class="contatti sezione_453 pagina-bianca">
<a  href="http://www.lunanuova.it/sezioni/453/contatti"  ><span>Contatti</span></a>
</li>
<li class="rss sezione_112 sezione">
<a  href="sezioni/112/rss"  ><span>RSS</span></a>
</li>
<li class="cookies-policy sezione_109 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    </div>
    

                    

    <div class="logo vc_logo_footer vc_hidden_print">
        <a href="http://www.lunanuova.it/">
          <img  style="width: 232px;"  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1517239067000" />
        </a>
    </div>

                    <div class="cont_dynamic_button vc_button_footer vc_hidden_print null" >
            
            <a href="javascript:void(0)" title="W3C validator: html5 valido" >
              <img src="upload/1516374176386.png" alt="1516374176386" title="">
              </a>
        </div><!-- CACHED -->

                    

<div class="copyright vc_copyright">
        
         <p>Direttore Responsabile&nbsp;Marco Giavelli<br> Pubblicazione&nbsp; A Stampa: ISSN 1721-3770 <br> Pubblicazione Online: ISSN 2465-1354 Luna Nuova - La testata fruisce dei contributi editoria L. 198/2016 e d.lgs. 70/2017 (ex L. 250/90)<br><br> Segreteria: 011/ 931.18.53 - Fax: 011/ 931.10.87 - Email: lunanuova@lunanuova.it - P.Iva: 06337090010 Editrice Lunanuova Coop. a R.L. C.so Laghi 15, 10051, Avigliana (TO)</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
        <div class="spacer t_30"></div>
    </div><!--row--> 
</div><!--container-fluid-->

    <script  src="http://www.lunanuova.it/js/jquery.sharrre.min.js?v=1516982180000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.lunanuova.it/js/confirm/jquery.confirm.css?v=1516982180000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.lunanuova.it/js/fancybox/source/jquery.fancybox.css?v=1516982180000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=508948" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 
