


    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>In coda per i tamponi, ma tensioni limitate - Luna Nuova</title>
<meta name="description" content="Con l&rsquo;entrata in vigore del green pass obbligatorio per il lavoro. Impennata di richieste nelle farmacie, si va con la prenotazione" />
<meta name="Keywords" content="covid 19,tamponi pagamento,farmacie,ospedale,rivoli,tensioni,obbligo green pass lavoratori" />
<meta name="news_keywords" content="covid 19,tamponi pagamento,farmacie,ospedale,rivoli,tensioni,obbligo green pass lavoratori" />
<meta name="sections" content="Home,Attualità" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico" type="image/x-icon" />

<base href="http://www.lunanuova.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="In coda per i tamponi, ma tensioni limitate"      >
<meta property="og:description" content="Con l&rsquo;entrata in vigore del green pass obbligatorio per il lavoro. Impennata di richieste nelle farmacie, si va con la prenotazione">
<meta property="og:image" content="http://www.lunanuova.it/resizer/600/315/true/1634592798679.jpeg--in_coda_per_i_tamponi__ma_tensioni_limitate.jpeg?1634592801000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.lunanuova.it/home/2021/10/19/news/in-coda-per-i-tamponi-ma-tensioni-limitate-509816/">
<meta property="twitter:title" content="In coda per i tamponi, ma tensioni limitate">
<meta property="twitter:description" content="Con l&rsquo;entrata in vigore del green pass obbligatorio per il lavoro. Impennata di richieste nelle farmacie, si va con la prenotazione">
<meta property="twitter:url" content="http://www.lunanuova.it/home/2021/10/19/news/in-coda-per-i-tamponi-ma-tensioni-limitate-509816/">
<meta property="twitter:image" content="http://www.lunanuova.it/resizer/600/315/true/1634592798679.jpeg--in_coda_per_i_tamponi__ma_tensioni_limitate.jpeg?1634592801000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.lunanuova.it/resizer/600/315/true/1634592798679.jpeg--in_coda_per_i_tamponi__ma_tensioni_limitate.jpeg?1634592801000" />
<meta name="url" content="http://www.lunanuova.it/home/2021/10/19/news/in-coda-per-i-tamponi-ma-tensioni-limitate-509816/" />
<meta name="apple-itunes-app" content="app-id=488065793">
<link rel="canonical" href="http://www.lunanuova.it/home/2021/10/19/news/in-coda-per-i-tamponi-ma-tensioni-limitate-509816/" /><meta property="articleID" content="509816">
    <meta property="datePublished" content="2021-10-18T22:12:9Z">

        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="js/jquery-migrate-1.2.1.min.js"></script>
<script src="js/jquery.bxSlider.min.js"></script>
<script src="js/flash.js"></script>
<script src="js/jquery-example.js"></script>
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<script src="js/confirm/jquery.confirm.js"></script>  
<script src="js/jquery.scrollTo.js" defer></script>  
<script src="js/validate/jquery.validate.min.js" ></script>  
<script src="js/ajaxfileupload.js" defer></script>
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script src="js/utils.js"></script>
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script src="js/jquery.lazyload.min.js"></script>
<script src="js/jquery.cookie.js"></script>
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
  </style>
  <script>
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/ie.css?v=1515662992000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/ie_8.css?v=1515662992000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/ie_9.css?v=1515662992000" /><![endif]-->
<script>
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 12;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 429;
virtualcmsPageInfo.sectionName = 'Attualit\u00E0';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'News';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lunanuova.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'In coda per i tamponi, ma tensioni limitate';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-10-19 00:12';
virtualcmsPageInfo.article.author = 'Marco Giavelli';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.lunanuova.it/home/2021/10/19/news/in-coda-per-i-tamponi-ma-tensioni-limitate-509816/';

</script>
<script src="http://www.lunanuova.it/js/datepicker_localization.jsp?v=1516982180000" ></script>
<script src="http://www.lunanuova.it/js/events_handler.js?v=1515662993000" ></script>

<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700" rel="stylesheet">



<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<!-- Facebook Pixel Code -->
<script>
if( hasAcceptedCookie('facebook') ) {

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '355377254921295');
fbq('track', 'PageView');

}
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=355377254921295&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->



<!-- Banner Nativery (placed at the end of the post)-->
<script type="text/javascript">
   var _nat = _nat || [];   
   _nat.push(['id', '607d810a3bac0e14fd94b113']);   
   (function() {
        var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
        nat.src = '//cdn.nativery.com/widget/js/nat.js';
        var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
   })(); 
</script>
<!-- End Banner Nativery -->
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.lunanuova.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.lunanuova.it/articolo.jsp?idarticolo=509816&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.lunanuova.it/articolo.jsp?idarticolo=509816&amp=false';
    </script>
    <script src="http://www.lunanuova.it/js/social_login/facebook.js?v=1516982180000" ></script>
    <script src="http://www.lunanuova.it/js/social_login/google.js?v=1516982180000" ></script>
    <script src="http://www.lunanuova.it/js/social_login/linkedin.js?v=1516982180000" ></script>
    <script src="http://www.lunanuova.it/js/social_login/functions.js?v=1516982180000" ></script>
 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.lunanuova.it/css/style_site.css?v=1517236091000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.lunanuova.it/css/article_css.jsp?v=1618902300000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/print.css?v=1516716959000" media="print">
        
            <script >

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-25583042-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_news section_attualita ">



        
        
                  <script >
                      $('body').addClass('background');
                      //$('body').children(":first").css('z-index','2').css('position','relative');
                      $('.container').css('z-index','2').css('position','relative');
                      //contentw=$('body').children(":first").width();
                      contentw=$('.container').width();
                      $('body').prepend('<div class="bgbanner" id="bgtop"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgleft"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgright"></div>');         
                      $('#bgtop').css('width','100%').css('height','1px');
                      $('#bgleft').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('left','0').css('z-index','1');
                      $('#bgright').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('right','0').css('z-index','1');
                      bgurl=$("<img src='upload/1618390732108.jpg' alt='' />").attr('src');
                      $('body').css('background','url('+bgurl+') no-repeat center 0 fixed');
                      
                      $('.bgbanner').bind('click', function(){
                        
                          window.open('http://www.lunanuova.it/clickhere.jsp?id=30&mode=adv&l=http%3A%2F%2Fwww.lunanuova.it%2Fsezioni%2F455%2Fabbonamenti','','');
                        
                        $('.bgbanner').css('cursor','pointer');
                      });
                      
                      incrementAdvImpression(30);
                  </script>
                  
      
      
      

<link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/header_css.jsp?v=1520003348000" /><div class="container">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      
        </div><!--col-xs-12-->
    </div><!--row-->
</div><!--container-->

<div id="navbar" class="container">
    <div class="row">
        
        <div class="vc_shadow_box vc_bg_white vc_container">
            <div class="col-xs-12 vc_bg_black vc_hidden_print">
                <div class="row">
                    <div class="col-xs-4">
                        <!-- CACHED -->

                        <div class="cont_dynamic_button vc_social_button facebook" >
            
            <a href="https://www.facebook.com/editricelunanuova/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
        </div><!-- CACHED -->

                        <div class="cont_dynamic_button vc_social_button twitter" >
            
            <a href="https://twitter.com/luna__nuova" class="fa fa-twitter" title="Pagina twitter" target="_blank">Pagina Twitter</a>
        </div><!-- CACHED -->

                    </div>
                    <div class="col-xs-4">
                        <p class="date">Martedì 19 Ottobre 2021 <span class="ora_attuale_clock"></span></p>


                    </div>
                    <div class="col-xs-4">
                        
<script id="vc_user_controls_logged-a4075197-6338-468b-b3c8-5a2bc2825d7d" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-a4075197-6338-468b-b3c8-5a2bc2825d7d" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-a4075197-6338-468b-b3c8-5a2bc2825d7d"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-a4075197-6338-468b-b3c8-5a2bc2825d7d');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-a4075197-6338-468b-b3c8-5a2bc2825d7d').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-a4075197-6338-468b-b3c8-5a2bc2825d7d').html());
      }
    }
  });
</script>


                            
<div class="cerca vc_search_icon" id="cerca2a7ce186-8e61-419f-9dfd-b2a1480f08b7" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca2a7ce186-8e61-419f-9dfd-b2a1480f08b7 input[name="q"]').example('');
      
      $('#cerca2a7ce186-8e61-419f-9dfd-b2a1480f08b7 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca2a7ce186-8e61-419f-9dfd-b2a1480f08b7 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div>
            </div><!--col-xs-12-->
            <div class="spacer t_15"></div>
            <div class="col-xs-12">
                <div class="row">
                    <div class="col-xs-3 vc_hidden_print">
                        <div class="cont_dynamic_button vc_button_header null" >
            
            <a href="javascript:void(0)" title="w3C validator: html5 valido" target="_blank">
              <img src="upload/1516374158899.png" alt="1516374158899" title="">
              </a>
        </div><!-- CACHED -->

                    </div>
                    <div class="col-xs-6 vc_xs-12-print">
                        

    <div class="logo vc_logo">
        <a href="http://www.lunanuova.it/">
          <img  style="width: 372px;"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1517324340000" />
        </a>
    </div>

                    </div>
                    <div class="col-xs-3 vc_hidden_print">
                        <div class="cont_dynamic_button vc_button_header_app null" >
            
            <a href="https://itunes.apple.com/us/app/luna-nuova-edicola-digitale/id488065793?mt=8" title="scarica l'app" target="_blank">
              <img src="upload/1516287949388.png" alt="1516287949388" title="scarica l'app">
              scarica l'app</a>
        </div><!-- CACHED -->

                    </div>
                </div><!--row-->
            </div><!--col-xs-12-->
            <div class="spacer t_30"></div>
        </div>
        <div class="col-xs-12 vc_hidden_print">
            <div class="row">
                
        
                    <div class="menu vc_main_menu null" id="box_46538dcf-1d50-48d4-ac94-c68e93360dfb">
                    <ul class="menu_1">
<li class="attualita attivo selezionato sezione_429 sezione">
<a  href="http://www.lunanuova.it/sezioni/429/attualita"  >
<span>Attualit&agrave;</span>
</a>
</li>
<li class="valli sezione_436 sezione">
<a  href="http://www.lunanuova.it/sezioni/436/valli"  >
<span>Valli</span>
</a>
</li>
<li class="a-ovest-di-torino sezione_438 sezione">
<a  href="http://www.lunanuova.it/sezioni/438/a-ovest-di-torino"  >
<span>A ovest di Torino</span>
</a>
</li>
<li class="sport sezione_431 sezione">
<a  href="http://www.lunanuova.it/sezioni/431/sport"  >
<span>Sport</span>
</a>
</li>
<li class="spettacoli-arte sezione_434 sezione">
<a  href="http://www.lunanuova.it/sezioni/434/spettacoli-arte"  >
<span>Spettacoli-Arte</span>
</a>
</li>
<li class="ambiente sezione_445 sezione">
<a  href="http://www.lunanuova.it/sezioni/445/ambiente"  >
<span>Ambiente</span>
</a>
</li>
<li class="persone sezione_446 sezione">
<a  href="http://www.lunanuova.it/sezioni/446/persone"  >
<span>Persone</span>
</a>
</li>
<li class="gallerie sezione_439 ">
<a  href="http://www.lunanuova.it/sezioni/439/gallerie"  >
<span>Gallerie</span>
</a>
</li>
<li class="abbonamenti sezione_455 pagina-bianca">
<a  href="http://www.lunanuova.it/sezioni/455/abbonamenti"  >
<span>Abbonamenti</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_46513beadf9d4793b8beff1614e5f5dc = undefined;
                            
                            $('#box_46538dcf-1d50-48d4-ac94-c68e93360dfb ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_46513beadf9d4793b8beff1614e5f5dc != 'undefined') {
                                    $('#box_46538dcf-1d50-48d4-ac94-c68e93360dfb .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_46513beadf9d4793b8beff1614e5f5dc.code);
                                    incrementAdvImpression(bannerbox_46513beadf9d4793b8beff1614e5f5dc.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

            </div><!--row-->
        </div><!--col-xs-12-->
        
    </div><!--row-->
</div><!--container-->

<div class="container">
    <div class="row">
        
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="http://www.lunanuova.it/">Home</a></li>
                        <li>></li><li class="sezione_attiva sezione_429 attualita"><a href="http://www.lunanuova.it/sezioni/429/attualita">Attualità</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
        <div class="col-xs-12">
            


    <div id="article_509816_elements_6b62ce11-83f8-4535-98fb-b8548582d67c" class="vc_article_header vc_article vc_theme_article null">
    <p class="occhiello_articolo">COVID-19</p><h1 class="titolo_articolo titolo">In coda per i tamponi, ma tensioni limitate</h1><h2 class="sottotitolo_articolo sottotitolo">Con l’entrata in vigore del green pass obbligatorio per il lavoro. Impennata di richieste nelle farmacie, si va con la prenotazione</h2><p class="data_articolo data">19 Ottobre 2021 - 00:12</p>
    </div>  


        </div><!--col-xs-12-->
        <div class="col-xs-8 vc_xs-12-print">
            


    <div id="article_509816_elements_12115058-3c65-4b85-87bc-5dbf8f02e642" class="vc_article_body vc_article vc_theme_article">
    
            <div class="multimedia articolo" id="multimedia_4d45885b-9ebe-4e43-a1db-2be79d8e5ebe">                
            <meta property="thumbnail" content="http://www.lunanuova.it/resizer/612/390/true/1634592798679.jpeg--in_coda_per_i_tamponi__ma_tensioni_limitate.jpeg?1634592801000" />
                    <div class="foto_articolo">   
			                 
                          <img title="In coda per i tamponi, ma tensioni limitate" src="resizer/612/390/true/1634592798679.jpeg--in_coda_per_i_tamponi__ma_tensioni_limitate.jpeg?1634592801000" alt="In coda per i tamponi, ma tensioni limitate"  width="612"   height="390"   />
                         
                        
                    </div>
                </div>
    </div>  

 
<div class="row null">
    <div class="col-xs-1 vc_mt_30 vc_hidden_print vc_col_social_fixed">
        

<script >
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script >
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script >
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 509816 },
                        cache: false
                    });
                });
                
    </script>
<script >        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
    </div>
    
    <div class="col-xs-11 cont_vc_article_body_text vc_mt_30 vc_col_article_body">
        


    <div id="article_509816_elements_537f3eae-5232-4fdb-a514-690393704ed1" class="vc_article_body vc_article vc_theme_article">
    
    </div>  


        





        


    <div id="article_509816_elements_f72ffafb-8de7-44d6-8400-2cf79248a0fa" class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div class="testo_articolo testo testoResize">
                    <p><strong>di EVA MONTI</strong></p>
<p></p>
<p>Avrebbe dovuto essere un venerd&igrave; nero, quello del 15 ottobre, a causa dell&rsquo;introduzione dell&rsquo;obbligatoriet&agrave; del green pass per tantissime situazioni, prima fra tutte, e pi&ugrave; temuta, quella del lavoro. Servizi pubblici e privati, aziende ed esercizi al pubblico da venerd&igrave; della scorsa settimana hanno l&rsquo;obbligo di chiedere ai dipendenti di essere muniti del &ldquo;certificato verde&rdquo;. Per averlo per tempo occorreva aver fatto il vaccino, o aver fatto il Covid (non troppo tempo fa) o avere fatto il tampone due giorni prima e averne avuto il risultato negativo. Fino all&rsquo;ultimo, per&ograve;, erano in molti a pensare che la minaccia di una sommossa, reiterata dalle fonti pi&ugrave; disparate (social, media, palchi cittadini e cortei), avrebbe in qualche modo fatto desistere il governo dall&rsquo;introduzione vera e propria dell&rsquo;obbligatoriet&agrave; di esibire questa sorta di &ldquo;patente&rdquo;. Soprattutto per entrare nel luogo di lavoro. Invece venerd&igrave; 15 l&rsquo;obbligo &egrave; scattato e, di conseguenza, &egrave; scattato il ricorso ad una delle soluzioni che permettono di non essere allontanati dal lavoro (sospesi senza stipendio e senza contributi) pur conservando il posto. Da qui la certezza di una parte della popolazione, seppur minoritaria, che l&rsquo;Italia si sarebbe fermata: dai porti alle autostrade, dalle scuole alle aziende, grandi o piccole che fossero. Tutti in piazza o davanti ai cancelli, a protestare e fare picchetti.</p>
<p>Cos&igrave; non &egrave; stato. Per lo meno non a Torino o nelle citt&agrave; della prima cintura. Le previsioni e l&rsquo;allarme che alcuni avevano lanciato non si sono avverati, se non in sporadiche situazioni in cui &egrave; stata chiamata la polizia, pi&ugrave; per prevenire eventuali disordini che per contenerli. Il sistema sembra aver retto, e il merito va probabilmente alla tenuta della rete creatasi tra farmacie ed Asl che hanno garantito, e stanno garantendo, i tamponi a coloro che ne hanno bisogno. A pagamento, ovviamente, perch&eacute; il costo non debba ricadere indiscriminatamente sulla comunit&agrave; e sui cittadini, l&rsquo;80 per cento dei quali si &egrave; sottoposto al vaccino.<br />Tante le motivazioni chiamate in causa da coloro che non hanno voluto o potuto farlo. Non necessariamente No Vax. Alcuni solo impauriti da una scarsa fiducia nei medici e nella scienza. Lo abbiamo visto nella &ldquo;Redazione in piazza&rdquo; pubblicata la scorsa settimana su queste pagine, che tracciava un panorama delle diverse facce del &ldquo;no&rdquo; o del &ldquo;s&igrave;&rdquo; al vaccino. Ancorch&eacute; non esaustiva, ha permesso di fare un breve ritratto delle aspettative di coloro che, tutto sommato, pensavano che qualcosa sarebbe accaduto a vanificare la legge, a fermare l&rsquo;entrata in vigore dell&rsquo;obbligo.</p>
<p>Venerd&igrave; 15 ottobre, invece, puntuale come doveva essere, &egrave; scattato l&rsquo;obbligo. E con esso, come dicevamo, le soluzioni trovate. Chi opta per il certificato medico per giustificare l&rsquo;assenza: il 20 per cento in pi&ugrave; del venerd&igrave; precedente, a sentire i dati Inps. Chi facendo ricorso a ferie e permessi. Chi optando per fare finalmente il vaccino, superando ansie e paure che del resto i medici dicono non avere basi scientifiche. Lo mostra l&rsquo;impennata delle prime dosi nelle vaccinazioni e la folla davanti all&rsquo;entrata dell&rsquo;ospedale di Rivoli, che &egrave; stato letteralmente preso d&rsquo;assalto.</p>
<p>Gli altri devono &ldquo;giocoforza&rdquo; sottoporsi al tampone ogni due giorni. A pagamento. Questo ovviamente fa aumentare la loro rabbia, come abbiamo constatato andando davanti ad una delle farmacie dove si era formata la coda di persone. Parlano, ma non vogliono rilasciare dichiarazioni ufficiali n&eacute;, tanto meno, farsi fare la foto da pubblicare a corredo dell&rsquo;articolo. Qualcuno ci vorrebbe cacciare, altri hanno risentimento per i giornalisti, rei di tenere il &ldquo;moccolo&rdquo; al potere delle case farmaceutiche o del governo. E hanno parole d&rsquo;astio se tentiamo di sondare le motivazioni sanitarie che li spingono a scegliere il tampone, pur se con aggravio economico, al posto del vaccino, che invece &egrave; gratis per tutti. La tensione per&ograve; si limita a questo. Per il resto la coda procede senza intoppi, anche grazie alla organizzazione delle farmacie che si sono preparate per tempo, prevedendo prenotazioni on-line o di persona con assegnazione del giorno ed ora per eseguire il tampone rapido antigenico. E realizzando la somministrazione in apposito locale dedicato.</p>
<p><em>&laquo;Si tratta di un servizio aggiuntivo a quello delle farmacie, ma che in questo momento ci trova tutti disponibili per superare l&rsquo;emergenza&raquo;</em>, afferma Paolo Dabbene, titolare di una catena di farmacie sparsa sul territorio: Farmacia Maestra in via Piol e Farmacia Reale in corso Susa a Rivoli. Della stessa rete familiare anche quella di via Mazzini ad Alpignano e quella in via Bologna a Torino. Quattro punti nevralgici che fanno s&igrave; che Dabbene abbia il polso della situazione. <em>&laquo;A meno di 48 ore dall&rsquo;introduzione del green pass obbligatorio nelle aziende abbiamo registrato un&rsquo;impennata di richieste</em> - afferma - <em>cui cerchiamo di dare risposta positiva con la prenotazione, cercando nel contempo di non intaccare l&rsquo;attivit&agrave; principale che resta quella della distribuzione dei farmaci ai clienti. Pur comprendendo la necessit&agrave; e l&rsquo;urgenza che avvertono coloro che vedono nel tampone rapido l&rsquo;alternativa a disposizione per potersi recare al lavoro, dobbiamo dire anche qualche &ldquo;no&rdquo; per non saturare la somministrazione&raquo;</em>. E se l&rsquo;assalto era prevedibile, lo &egrave; anche il fatto che non si pu&ograve; pretendere di risolvere in pochi giorni i casi di coloro che avevano tutto il tempo per vaccinarsi. Per fortuna questa emergenza dovrebbe durare solo fino a dicembre, visto che l&rsquo;obiettivo &egrave; di arrivare nel frattempo a vaccinare quanta pi&ugrave; gente possibile entro Natale, anche in virt&ugrave; dell&rsquo;inverno delle malattie influenzali che si porta appresso.</p>
<p>A questo proposito Federfarma ha proposto di assicurare la gratuit&agrave; del tampone a coloro che hanno gi&agrave; aderito o aderiranno alla campagna vaccinale e che sono in attesa della validazione del green pass, rilasciato dopo 15 giorni dalla prima dose. Proposta che la Regione proprio ieri ha accettato. Intanto ai farmacisti, che lavorano su pi&ugrave; settori della prevenzione e della cura, &egrave; affidato il compito di gestire l&rsquo;afflusso ordinato delle persone che si rivolgono a loro, somministrando i tamponi e fornendone il risultato. Questa settimana potrebbe essere quella decisiva, sempre che non insorgano altri problemi legati alle materie prime. Per ora sembrerebbero autosufficienti almeno fino a Natale, ma a Torino sono comparsi i primi cartelli &ldquo;Tamponi esauriti&rdquo;. Che non succeda anche sul nostro territorio dipender&agrave; anche dall&rsquo;andamento degli accessi e dalla capacit&agrave; dei fornitori di soddisfare le richieste.</p>
<p></p>
<p><strong>su Luna Nuova di marted&igrave; 19 ottobre 2021</strong></p>
<p><strong></strong></p>
<div><strong><a href="http://www.lunanuova.it/sezioni/455/abbonamenti">Clicca qui per sottoscrivere un abbonamento a Luna Nuova</a><br /></strong></div>
                  </div>
    </div>  


        


    <div id="article_509816_elements_64963c17-c7b5-467e-b04f-06a0d29178bd" class="vc_article_body vc_article vc_theme_article">
    
    </div>  


    
    </div>
</div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
            

<script >
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a href="ricerca?q=covid 19">covid 19</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=tamponi pagamento">tamponi pagamento</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=farmacie">farmacie</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=ospedale">ospedale</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=rivoli">rivoli</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=tensioni">tensioni</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=obbligo green pass lavoratori">obbligo green pass lavoratori</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



            
        
        <div data-render="true"  class="bannervcms banner_rectangle_post_end_630x300 " data-format="rectangle_post_end_630x300" ><div id="nat_607d810a3bac0e14fd94b113"></div><script>incrementAdvImpression(75);</script>
</div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Inserisci un commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Luna Nuova</p>
        </div>
        <form method="post" action="/home/2021/10/19/news/in-coda-per-i-tamponi-ma-tensioni-limitate-509816/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	


<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="509816" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http:\/\/www.lunanuova.it\/home\/2021\/10\/19\/news\/in-coda-per-i-tamponi-ma-tensioni-limitate-509816\/';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
        </div><!--col-xs-8-->
        <div class="col-xs-4 vc_hidden_print">
            

            
            
        
        <script >
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_article_related vc_shadow_box vc_txt_xs null box_726752a1-1688-487b-9c28-b2324895e286\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Correlati<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"http://www.lunanuova.it/home/2021/09/20/news/avigliana-lodissea-di-edoardo-per-il-green-pass-guarito-e-vaccinato-ma-non-puo-averlo-509602/\"><img alt=\"Avigliana, l&rsquo;odissea di Edoardo per il green pass: guarito e vaccinato, ma non pu&ograve; averlo\" title=\"Avigliana, l&rsquo;odissea di Edoardo per il green pass: guarito e vaccinato, ma non pu&ograve; averlo\" src=\"http://www.lunanuova.it/resizer/300/165/true/1632160458337.jpg--.jpg?1632160462000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.lunanuova.it/home/2021/09/20/news/avigliana-lodissea-di-edoardo-per-il-green-pass-guarito-e-vaccinato-ma-non-puo-averlo-509602/\">Avigliana, l\u2019odissea di Edoardo per il green pass: guarito e vaccinato, ma non pu&ograve; averlo<\/a><\/h2><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"http://www.lunanuova.it/home/2021/05/03/news/chiusa-s-michele-due-mesi-dospedale-il-lungo-calvario-di-nino-col-covid-508761/\"><img alt=\"Chiusa S.Michele: due mesi d&rsquo;ospedale, il lungo calvario di Nino col Covid\" title=\"Chiusa S.Michele: due mesi d&rsquo;ospedale, il lungo calvario di Nino col Covid\" src=\"http://www.lunanuova.it/resizer/300/165/true/1620076814203.jpg--.jpg?1620076816000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.lunanuova.it/home/2021/05/03/news/chiusa-s-michele-due-mesi-dospedale-il-lungo-calvario-di-nino-col-covid-508761/\">Chiusa S.Michele: due mesi d\u2019ospedale, il lungo calvario di Nino col Covid<\/a><\/h2><\/article><\/div>  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"http://www.lunanuova.it/valli/2021/04/16/news/vaccini-bis-a-susa-apre-il-punto-di-inocolazione-dell-autoporto-508606/\"><img alt=\"Vaccini bis: a Susa apre il punto di inocoluzione dell'autoporto\" title=\"Vaccini bis: a Susa apre il punto di inocoluzione dell'autoporto\" src=\"http://www.lunanuova.it/resizer/300/165/true/1618517615574.jpeg--.jpeg?1618525716000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.lunanuova.it/valli/2021/04/16/news/vaccini-bis-a-susa-apre-il-punto-di-inocolazione-dell-autoporto-508606/\">Vaccini bis: a Susa apre il punto di inoculazione dell'autoporto<\/a><\/h2><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_726752a1-1688-487b-9c28-b2324895e286').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


            
        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 " data-format="rectangle_1_300x250" ><a rel="nofollow" href="http://www.lunanuova.it/clickhere.jsp?id=66&mode=adv&l=http%3A%2F%2Fwww.cr.piemonte.it%2Fweb%2Fcomunicati-stampa%2Fcomunicati-stampa-2021%2F524-ottobre-2021%2F10366-il-consiglio-regionale-al-salone-internazionale-del-libro"  onclick="window.open(this.href); return false;"  ><img src='upload/1634142434134.jpg' alt='' /><script>incrementAdvImpression(66);</script>
</a></div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250 " data-format="rectangle_2_300x250" ><a rel="nofollow" href="http://www.lunanuova.it/clickhere.jsp?id=64&mode=adv&l=http%3A%2F%2Fwww.ximenes.it%2F"  onclick="window.open(this.href); return false;"  ><img src='upload/1613492795675.jpg' alt='' /><script>incrementAdvImpression(64);</script>
</a></div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250 " data-format="rectangle_3_300x250" ><a rel="nofollow" href="http://www.lunanuova.it/clickhere.jsp?id=1&mode=adv&l=http%3A%2F%2Fwww.lunanuova.it%2Fsezioni%2F447%2Fannunci"  onclick="window.open(this.href); return false;"  ><img src='upload/1516374051166.jpg' alt='vuoi pubblicare un annuncio? scopri la sezione annunci' /><script>incrementAdvImpression(1);</script>
</a></div>
      
      
      
        </div><!--col-xs-4-->
    </div><!--row-->
</div><!--container-->


    


    
    <div class="container">
        <div class="spacer t_30"></div>
    </div>
    <div class="container-fluid vc_bg_blue ghost_container vc_hidden_print">
        <div class="row">
            <div class="container vc_bg_blue">
                <div class="row">
                    <div class="col-xs-12">
                        <div class="text_edit vc_textedit_title_box">
    <p class="text " >AGGIORNAMENTI</p>
</div>

                        
<script >
    $('head').append('<style type="text/css">#box_9f146cfc-dc8a-434e-a21f-ec53dec6e728 {visibility:hidden;}</style>');
</script>
<div id="box_9f146cfc-dc8a-434e-a21f-ec53dec6e728" class="anteprima_slider vc_previews_slider_in_evidenza vc_slider ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_videogallery vc_macro_section_gallerie vc_macro_section_news videogallery video cms_article " id="box_810b0c6e-e921-49d4-a542-9ac93e1b3ea9"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/videogallery/2021/10/17/video/caprie-l-esercitazione-di-soccorso-in-parete-della-brigata-alpina-taurinense-509802/"><img class="lazy" alt="Caprie: l'esercitazione di soccorso in parete della brigata alpina Taurinense" title="Caprie: l'esercitazione di soccorso in parete della brigata alpina Taurinense"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/141160198-20211017_113729mp4.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/videogallery/2021/10/17/video/caprie-l-esercitazione-di-soccorso-in-parete-della-brigata-alpina-taurinense-509802/">Caprie: l'esercitazione di soccorso in parete della brigata alpina Taurinense</a>
</h2><p class="occhiello vc_pretitle">INAUGURAZIONE
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw edcba690-2d3d-426e-89a8-becf4565f7b9">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/videogallery/2021/10/17/video/caprie-l-esercitazione-di-soccorso-in-parete-della-brigata-alpina-taurinense-509802/" data-text="Caprie: l'esercitazione di soccorso in parete della brigata alpina Taurinense" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_videogallery vc_macro_section_gallerie vc_macro_section_news videogallery video cms_article " id="box_55bb1272-b4ac-440a-b89f-858a922ae37d"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/videogallery/2021/10/17/video/caprie-intitola-la-sua-via-ferrata-a-guido-rossa-509801/"><img class="lazy" alt="Caprie intitola la sua Via ferrata a Guido Rossa" title="Caprie intitola la sua Via ferrata a Guido Rossa"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/82840295-20211017_111354mp4.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/videogallery/2021/10/17/video/caprie-intitola-la-sua-via-ferrata-a-guido-rossa-509801/">Caprie intitola la sua Via ferrata a Guido Rossa</a>
</h2><p class="occhiello vc_pretitle">INAUGURAZIONE 
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 384945a4-a65e-44d1-a5c2-760f81eaef18">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/videogallery/2021/10/17/video/caprie-intitola-la-sua-via-ferrata-a-guido-rossa-509801/" data-text="Caprie intitola la sua Via ferrata a Guido Rossa" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_a-ovest-di-torino vc_macro_section_news aovestditorino gallery cms_article " id="box_4a7933e2-895e-46a2-864e-faeac99e6dd7"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/a-ovest-di-torino/2021/10/16/gallery/collegno-penne-e-quaderni-per-le-famiglie-in-difficolta-509800/"><img class="lazy" alt="Collegno, penne e quaderni per le famiglie in difficolt&agrave;" title="Collegno, penne e quaderni per le famiglie in difficolt&agrave;"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1634409077504.JPG--.JPG?1634508505000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/a-ovest-di-torino/2021/10/16/gallery/collegno-penne-e-quaderni-per-le-famiglie-in-difficolta-509800/">Collegno, penne e quaderni per le famiglie in difficolt&agrave;</a>
</h2><p class="occhiello vc_pretitle">SOLIDARIETA'
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 2a48f531-1289-4004-a1c4-6e6162484410">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/a-ovest-di-torino/2021/10/16/gallery/collegno-penne-e-quaderni-per-le-famiglie-in-difficolta-509800/" data-text="Collegno, penne e quaderni per le famiglie in difficolt&agrave;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_videogallery vc_macro_section_gallerie vc_macro_section_news videogallery video cms_article " id="box_41b4a108-7533-4dd4-85bb-db521a936a22"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/videogallery/2021/10/15/video/s-antonino-il-suono-dei-centopassi-per-dare-il-benvenuto-a-giovanni-impastato-509799/"><img class="lazy" alt="S.Antonino: il suono dei Centopassi per dare il benvenuto a Giovanni Impastato" title="S.Antonino: il suono dei Centopassi per dare il benvenuto a Giovanni Impastato"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/164771382-20211015_163435mp4.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/videogallery/2021/10/15/video/s-antonino-il-suono-dei-centopassi-per-dare-il-benvenuto-a-giovanni-impastato-509799/">S.Antonino: il suono dei Centopassi per dare il benvenuto a Giovanni Impastato</a>
</h2><p class="occhiello vc_pretitle">LEGALIT&Agrave;
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 8da8f308-6fbc-489e-a377-2faa9ecc15dd">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/videogallery/2021/10/15/video/s-antonino-il-suono-dei-centopassi-per-dare-il-benvenuto-a-giovanni-impastato-509799/" data-text="S.Antonino: il suono dei Centopassi per dare il benvenuto a Giovanni Impastato" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_a-ovest-di-torino vc_macro_section_news aovestditorino articolo cms_article " id="box_5755dd82-7220-4846-af3b-97a5db597e1f"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/a-ovest-di-torino/2021/10/15/news/pianezza-schianto-sulla-variante-grave-una-donna-509797/"><img class="lazy" alt="Pianezza, schianto sulla variante: grave una donna" title="Pianezza, schianto sulla variante: grave una donna"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1634312748430.jpg--.jpg?1634312752000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/a-ovest-di-torino/2021/10/15/news/pianezza-schianto-sulla-variante-grave-una-donna-509797/">Pianezza, schianto sulla variante: grave una donna</a>
</h2><p class="occhiello vc_pretitle">INCIDENTE
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 09d70435-f87f-4b6a-bd34-2b0f62785b48">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/a-ovest-di-torino/2021/10/15/news/pianezza-schianto-sulla-variante-grave-una-donna-509797/" data-text="Pianezza, schianto sulla variante: grave una donna" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_attualita vc_macro_section_news attualit articolo cms_article " id="box_a0507766-56a0-4faf-b6ae-7336aa3d3e0f"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/attualita/2021/10/15/news/green-pass-e-tamponi-rapidi-all-ospedale-di-rivoli-l-hotspot-pubblico-per-valli-e-cintura-509798/"><img class="lazy" alt="Green pass e tamponi rapidi: all'ospedale di Rivoli l'hotspot pubblico per valli e cintura" title="Green pass e tamponi rapidi: all'ospedale di Rivoli l'hotspot pubblico per valli e cintura"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1634313611138.jpg--.jpg?1634313616000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/attualita/2021/10/15/news/green-pass-e-tamponi-rapidi-all-ospedale-di-rivoli-l-hotspot-pubblico-per-valli-e-cintura-509798/">Green pass e tamponi rapidi: all'ospedale di Rivoli l'hotspot pubblico per valli e cintura</a>
</h2><p class="occhiello vc_pretitle">ASL TO3
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d1de915e-278e-4ec9-b86b-88f0be14b55c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/attualita/2021/10/15/news/green-pass-e-tamponi-rapidi-all-ospedale-di-rivoli-l-hotspot-pubblico-per-valli-e-cintura-509798/" data-text="Green pass e tamponi rapidi: all'ospedale di Rivoli l'hotspot pubblico per valli e cintura" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_videogallery vc_macro_section_gallerie vc_macro_section_news videogallery video cms_article " id="box_9203d3b9-04c7-4047-9215-4a0ed6b7682e"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/videogallery/2021/10/15/video/s-antonino-l-orchestra-della-scuola-media-accoglie-giovanni-impastato-509796/"><img class="lazy" alt="S.Antonino: l'orchestra della scuola media accoglie Giovanni Impastato" title="S.Antonino: l'orchestra della scuola media accoglie Giovanni Impastato"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/169130976-20211015_162325mp4.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/videogallery/2021/10/15/video/s-antonino-l-orchestra-della-scuola-media-accoglie-giovanni-impastato-509796/">S.Antonino: l'orchestra della scuola media accoglie Giovanni Impastato</a>
</h2><p class="occhiello vc_pretitle">INDIRIZZO MUSICALE
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 65952590-f56b-4aad-b7f6-f5faea3e4eed">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/videogallery/2021/10/15/video/s-antonino-l-orchestra-della-scuola-media-accoglie-giovanni-impastato-509796/" data-text="S.Antonino: l'orchestra della scuola media accoglie Giovanni Impastato" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_a-ovest-di-torino vc_macro_section_news aovestditorino articolo cms_article " id="box_e67e385c-f1ec-4305-8c23-78f230f113f6"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/a-ovest-di-torino/2021/10/13/news/alpignano-le-frittelle-degli-alpini-aiutano-le-scuole-509773/"><img class="lazy" alt="Alpignano, le frittelle degli alpini aiutano le scuole" title="Alpignano, le frittelle degli alpini aiutano le scuole"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1634116219196.JPG--.JPG?1634116244000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/a-ovest-di-torino/2021/10/13/news/alpignano-le-frittelle-degli-alpini-aiutano-le-scuole-509773/">Alpignano, le frittelle degli alpini aiutano le scuole</a>
</h2><p class="occhiello vc_pretitle">SOLIDARIETA'
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 5ad57a2f-5843-4cdc-b949-fc38e95b74dd">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/a-ovest-di-torino/2021/10/13/news/alpignano-le-frittelle-degli-alpini-aiutano-le-scuole-509773/" data-text="Alpignano, le frittelle degli alpini aiutano le scuole" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_videogallery vc_macro_section_gallerie vc_macro_section_news videogallery video cms_article " id="box_43898f0d-5c4a-4d73-8dbd-a4bdd4cc3f19"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/videogallery/2021/10/09/video/anche-le-caprette-fanno-ciao-a-condove-e-alla-sua-toma-509750/"><img class="lazy" alt="Anche le caprette fanno ciao a Condove e alla sua Toma" title="Anche le caprette fanno ciao a Condove e alla sua Toma"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/4738698-VID-20211009-WA0016mp4.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/videogallery/2021/10/09/video/anche-le-caprette-fanno-ciao-a-condove-e-alla-sua-toma-509750/">Anche le caprette fanno ciao a Condove e alla sua Toma</a>
</h2><p class="occhiello vc_pretitle">OGGI POMERIGGIO
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c0b40555-d09a-4f95-9e74-89d54b05297c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/videogallery/2021/10/09/video/anche-le-caprette-fanno-ciao-a-condove-e-alla-sua-toma-509750/" data-text="Anche le caprette fanno ciao a Condove e alla sua Toma" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_9f146cfc-dc8a-434e-a21f-ec53dec6e728" class="punti_slide">
    
   </div>
</div>

<script >
   $('#box_9f146cfc-dc8a-434e-a21f-ec53dec6e728 .cont_anteprima_slider').bxSlider({
        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_9f146cfc-dc8a-434e-a21f-ec53dec6e728 .punti_slide',prevText:'precedente',nextText:'successivo'
    });
    //$('#box_9f146cfc-dc8a-434e-a21f-ec53dec6e728').css('visibility','visible');
    
    
    $('#box_9f146cfc-dc8a-434e-a21f-ec53dec6e728').css('visibility','visible');
    
</script>

                    </div><!--col-xs-12-->
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    






<link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/footer_css.jsp?v=1516721777000" /><div class="container">
    <div class="spacer t_30"></div>
</div>
<div class="container-fluid vc_bg_footer vc_hr_print">
    <div class="row">
        <div class="container vc_bg_footer">
            <div class="row">
                <div class="col-xs-12">
                    
        
                    <div class="menu vc_menu_footer vc_hidden_print" id="box_b43c1268-f60a-4b62-ba00-43a1c69cda99">
                    <ul class="menu_1">
<li class="annunci sezione_447 sezione">
<a  href="http://www.lunanuova.it/sezioni/447/annunci"  ><span>Annunci</span></a>
</li>
<li class="contatti sezione_453 pagina-bianca">
<a  href="http://www.lunanuova.it/sezioni/453/contatti"  ><span>Contatti</span></a>
</li>
<li class="rss sezione_112 sezione">
<a  href="sezioni/112/rss"  ><span>RSS</span></a>
</li>
<li class="cookies-policy sezione_109 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    </div>
    

                    

    <div class="logo vc_logo_footer vc_hidden_print">
        <a href="http://www.lunanuova.it/">
          <img  style="width: 232px;"  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1517239067000" />
        </a>
    </div>

                    <div class="cont_dynamic_button vc_button_footer vc_hidden_print null" >
            
            <a href="javascript:void(0)" title="W3C validator: html5 valido" >
              <img src="upload/1516374176386.png" alt="1516374176386" title="">
              </a>
        </div><!-- CACHED -->

                    

<div class="copyright vc_copyright">
        
         <p>Direttore Responsabile&nbsp;Marco Giavelli<br> Pubblicazione&nbsp; A Stampa: ISSN 1721-3770 <br> Pubblicazione Online: ISSN 2465-1354 Luna Nuova - La testata fruisce dei contributi editoria L. 198/2016 e d.lgs. 70/2017 (ex L. 250/90)<br><br> Segreteria: 011/ 931.18.53 - Fax: 011/ 931.10.87 - Email: lunanuova@lunanuova.it - P.Iva: 06337090010 Editrice Lunanuova Coop. a R.L. C.so Laghi 15, 10051, Avigliana (TO)</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
        <div class="spacer t_30"></div>
    </div><!--row--> 
</div><!--container-fluid-->

    <script  src="http://www.lunanuova.it/js/jquery.sharrre.min.js?v=1516982180000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.lunanuova.it/js/confirm/jquery.confirm.css?v=1516982180000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.lunanuova.it/js/fancybox/source/jquery.fancybox.css?v=1516982180000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=509816" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 
