
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Caselette, un piazzale per Alpini e Dogliotti - Luna Nuova</title>
	<meta name="description" content="L&rsquo;intitolazione durante il 4 Novembre e il gemellaggio con Ricse" />
<meta name="Keywords" content="IV Novembre,sindaco Sandro Dogliotti,CASELETTE" />
<meta name="news_keywords" content="IV Novembre,sindaco Sandro Dogliotti,CASELETTE" />
<meta name="author" content="Daniele Fenoglio" />
<meta name="sections" content="Home,Valli" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_default.ico?v=1516790764000" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_default.ico?v=1516790764000" type="image/x-icon" />

	<base href="http://www.lunanuova.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Caselette, un piazzale per Alpini e Dogliotti">
	<meta property="og:description" content="L&rsquo;intitolazione durante il 4 Novembre e il gemellaggio con Ricse"><meta property="og:image" content="http://www.lunanuova.it/resizer/600/315/true/2022_11_07/Caselette-Alpini_Dogliotti_Ricse_4nov22_%2865%29-1667846258933.JPG--caselette__un_piazzale_per_alpini_e_dogliotti.JPG?1667846260720">
		<meta property="og:image:alt" content="Caselette, un piazzale per Alpini e Dogliotti"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="http://www.lunanuova.it/home/2022/11/07/news/caselette-un-piazzale-per-alpini-e-dogliotti-512219/"><meta property="twitter:title" content="Caselette, un piazzale per Alpini e Dogliotti">
	<meta property="twitter:description" content="L&rsquo;intitolazione durante il 4 Novembre e il gemellaggio con Ricse">
	<meta property="twitter:url" content="http://www.lunanuova.it/home/2022/11/07/news/caselette-un-piazzale-per-alpini-e-dogliotti-512219/"><meta property="twitter:image" content="http://www.lunanuova.it/resizer/600/315/true/2022_11_07/Caselette-Alpini_Dogliotti_Ricse_4nov22_%2865%29-1667846258933.JPG--caselette__un_piazzale_per_alpini_e_dogliotti.JPG?1667846260720"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="http://www.lunanuova.it/resizer/600/315/true/2022_11_07/Caselette-Alpini_Dogliotti_Ricse_4nov22_%2865%29-1667846258933.JPG--caselette__un_piazzale_per_alpini_e_dogliotti.JPG?1667846260720" /><meta name="url" content="http://www.lunanuova.it/home/2022/11/07/news/caselette-un-piazzale-per-alpini-e-dogliotti-512219/" /><meta name="apple-itunes-app" content="app-id=488065793"><link rel="canonical" href="http://www.lunanuova.it/home/2022/11/07/news/caselette-un-piazzale-per-alpini-e-dogliotti-512219/"/>
<meta property="articleID" content="512219"><meta property="datePublished" content="2022-11-07T22:12:51Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"http://www.lunanuova.it/home/2022/11/07/news/caselette-un-piazzale-per-alpini-e-dogliotti-512219/","mainEntityOfPage":"http://www.lunanuova.it/home/2022/11/07/news/caselette-un-piazzale-per-alpini-e-dogliotti-512219/","headline":"Caselette, un piazzale per Alpini e Dogliotti","text":"Ricorrenza del IV Novembre, piazzale intitolato agli Alpini e all’indimenticato sindaco Sandro Dogliotti e il gemellaggio con la città ungherese di Ricse. La celebrazione per ricordare ed onorare i caduti per la patria è stata per il paese un’occasione speciale per ritrovare la comunità e una ricca serie di iniziative. A cominciare dall’intitolazione del piazzale del cimitero agli Alpini e al comianto primo cittadino che ha ricoperto la carica dal 2004 al 2014. «Ci tenevamo molto ad intitolare questo luogo agli Alpini e ad un indimenticato sindaco come Sandro Dogliotti, che oltre ad essere stato un alpino volle fortemente questo piazzale e fece molto per il nostro paese», ha detto il sindaco Pacifico Banchieri... Su Luna Nuova di martedì 8 novembre 2022 Clicca qui per acquistare la copia digitale e leggere l’articolo completo Clicca qui per sottoscrivere un abbonamento a Luna Nuova","keywords":"IV Novembre,sindaco Sandro Dogliotti,CASELETTE","articleSection":"Valli","publisher":{"@type":"Organization","name":"Luna Nuova","logo":{"@type":"ImageObject","url":"http://www.lunanuova.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://www.lunanuova.it/resizer/-1/-1/true/2022_11_07/Caselette-Alpini_Dogliotti_Ricse_4nov22_%2865%29-1667846258933.JPG--.JPG?1667846260720","url":"http://www.lunanuova.it/resizer/-1/-1/true/2022_11_07/Caselette-Alpini_Dogliotti_Ricse_4nov22_%2865%29-1667846258933.JPG--.JPG?1667846260720","@type":"ImageObject"},"author":{"@type":"Person","name":"Daniele Fenoglio","url":"http://www.lunanuova.it/autore/daniele-fenoglio-67/"},"dateCreated":"2022-11-07T18:37:43Z","dateModified":"2022-11-07T19:05:37Z","datePublished":"2022-11-07T22:12:51Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/ie.css?v=1657526691657"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/ie_8.css?v=1657526691733"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/ie_9.css?v=1657526691793"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 1;
		virtualcmsPageInfo.channelName = 'News';
		virtualcmsPageInfo.sectionId = 436;
		virtualcmsPageInfo.sectionName = 'Valli';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'News';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.lunanuova.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 512219;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Caselette, un piazzale per Alpini e Dogliotti';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-11-07 23:12';
				virtualcmsPageInfo.article.author = 'Daniele Fenoglio';
				virtualcmsPageInfo.article.createdBy = 'Daniele Fenoglio';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'http://www.lunanuova.it/home/2022/11/07/news/caselette-un-piazzale-per-alpini-e-dogliotti-512219/';
	</script>

	<script src="http://www.lunanuova.it/js/datepicker_localization.jsp?v=1657526944396"></script>
	<script src="http://www.lunanuova.it/js/events_handler.js?v=1657526944484"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	<link href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700" rel="stylesheet">


	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<!-- Facebook Pixel Code -->
<script>
if( hasAcceptedCookie('facebook') ) {

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '355377254921295');
fbq('track', 'PageView');

}
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=355377254921295&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->



<!-- Banner Nativery (placed at the end of the post)-->
<script type="text/javascript">
   var _nat = _nat || [];   
   _nat.push(['id', '607d810a3bac0e14fd94b113']);   
   (function() {
        var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
        nat.src = '//cdn.nativery.com/widget/js/nat.js';
        var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
   })(); 
</script>
<!-- End Banner Nativery -->
	<meta name="google-signin-client_id" content="" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.lunanuova.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.lunanuova.it/articolo.jsp?idarticolo=512219&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.lunanuova.it/articolo.jsp?idarticolo=512219&amp=false';
    </script>
    <script src="http://www.lunanuova.it/js/social_login/facebook.js?v=1657526954044" ></script>
    <script src="http://www.lunanuova.it/js/social_login/google.js?v=1657526954100" ></script>
    <script src="http://www.lunanuova.it/js/social_login/linkedin.js?v=1657526954108" ></script>
    <script src="http://www.lunanuova.it/js/social_login/functions.js?v=1657526954036" ></script>

 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.lunanuova.it/css/style_site.css?v=1657526692413" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.lunanuova.it/css/article_css.jsp?v=1657526691501" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/print.css?v=1657526692029" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-25583042-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-25583042-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news macrosection_news section_valli ">

    

    



        
        
                  <script>
                      $('body').addClass('background');
                      //$('body').children(":first").css('z-index','2').css('position','relative');
                      $('.container').css('z-index','2').css('position','relative');
                      //contentw=$('body').children(":first").width();
					var contentw = $('.container').width();
					if (typeof contentw === "undefined") {
						contentw = 0;
					}
                      $('body').prepend('<div class="bgbanner" id="bgtop"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgleft"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgright"></div>');         
                      $('#bgtop').css('width','100%').css('height','1px');
                      $('#bgleft').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('left','0').css('z-index','1');
                      $('#bgright').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('right','0').css('z-index','1');
                      bgurl=$('<img src="upload/1648114331213.jpg" alt="" />').attr('src');
                      $('body').css('background','url('+bgurl+') no-repeat center 0 fixed');
                      
                      $('.bgbanner').bind('click', function(){
                        
                          window.open('http://www.lunanuova.it/clickhere.jsp?id=30&mode=adv&l=http%3A%2F%2Fwww.lunanuova.it%2Fsezioni%2F455%2Fabbonamenti','','');
                        
                        $('.bgbanner').css('cursor','pointer');
                      });
                      
                      incrementAdvImpression(30);
                  </script>
                  
      
      
      

<link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/header_css.jsp?v=1657526691677" /><div class="container">
    <div class="row">
        <div class="col-xs-12">
            
        
        <div data-render="true"  class="bannervcms banner_leaderboard_1_728x90 " data-format="leaderboard_1_728x90" ><a rel="nofollow" href="http://www.lunanuova.it/clickhere.jsp?id=105&mode=adv&l=https%3A%2F%2Fwww.regione.piemonte.it%2Fweb%2Fpinforma%2Fnotizie%2Fliste-dattesa-sanita-recuperato-l80-90-sul-2019"  onclick="window.open(this.href); return false;"  ><img width="728" id="img_08df202" src="upload/1666883962604.gif" alt="1666883962604.gif" /><script>incrementAdvImpression(105);</script>
</a></div>
      
      
      
        </div><!--col-xs-12-->
    </div><!--row-->
</div><!--container-->

<div id="navbar" class="container">
    <div class="row">
        
        <div class="vc_shadow_box vc_bg_white vc_container">
            <div class="col-xs-12 vc_bg_black vc_hidden_print">
                <div class="row">
                    <div class="col-xs-4">
                        



<!-- CACHED -->

                        



<div class="cont_dynamic_button vc_social_button facebook" >
              
              <a href="https://www.facebook.com/editricelunanuova/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
          </div><!-- CACHED -->

                        



<div class="cont_dynamic_button vc_social_button twitter" >
              
              <a href="https://twitter.com/luna__nuova" class="fa fa-twitter" title="Pagina twitter" target="_blank">Pagina Twitter</a>
          </div><!-- CACHED -->

                    </div>
                    <div class="col-xs-4">
                        <p class="date">Martedì 08 Novembre 2022 <span class="ora_attuale_clock"></span></p>


                    </div>
                    <div class="col-xs-4">
                        
<script id="vc_user_controls_logged-967fbd8f-18d7-418c-ae00-3f5707dd8cb9" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=1">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-967fbd8f-18d7-418c-ae00-3f5707dd8cb9" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-967fbd8f-18d7-418c-ae00-3f5707dd8cb9"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-967fbd8f-18d7-418c-ae00-3f5707dd8cb9');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-967fbd8f-18d7-418c-ae00-3f5707dd8cb9').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-967fbd8f-18d7-418c-ae00-3f5707dd8cb9').html());
      }
    }
  });
</script>


                            
<div class="cerca vc_search_icon" id="cerca9d182032-baa0-450d-9396-b326622e1ee0" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca9d182032-baa0-450d-9396-b326622e1ee0 input[name="q"]').example('');
      
      $('#cerca9d182032-baa0-450d-9396-b326622e1ee0 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca9d182032-baa0-450d-9396-b326622e1ee0 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div>
            </div><!--col-xs-12-->
            <div class="spacer t_15"></div>
            <div class="col-xs-12">
                <div class="row">
                    <div class="col-xs-3 vc_hidden_print">
                        



<div class="cont_dynamic_button vc_button_header null" >
              
              <a href="javascript:void(0)" title="w3C validator: html5 valido" target="_blank">
                <img src="upload/1516374158899.png" alt="1516374158899" title="">
                </a>
          </div><!-- CACHED -->

                    </div>
                    <div class="col-xs-6 vc_xs-12-print">
                        


		<div class="logo vc_logo">
			<a href="http://www.lunanuova.it/">
				<img width="372"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1517324340000" />
			</a>
		</div>
                    </div>
                    <div class="col-xs-3 vc_hidden_print">
                        



<div class="cont_dynamic_button vc_button_header_app null" >
              
              <a href="https://itunes.apple.com/us/app/luna-nuova-edicola-digitale/id488065793?mt=8" title="scarica l'app" target="_blank">
                <img src="upload/1516287949388.png" alt="1516287949388" title="scarica l'app">
                scarica l'app</a>
          </div><!-- CACHED -->

                    </div>
                </div><!--row-->
            </div><!--col-xs-12-->
            <div class="spacer t_30"></div>
        </div>
        <div class="col-xs-12 vc_hidden_print">
            <div class="row">
                
        
                    <div class="menu vc_main_menu null" id="box_6d32aca1-e80b-4acd-9539-a77ae5ae2107">
                    <ul class="menu_1">
<li class="attualita sezione_429 sezione">
<a  href="http://www.lunanuova.it/sezioni/429/attualita"  >
<span>Attualit&agrave;</span>
</a>
</li>
<li class="valli attivo selezionato sezione_436 sezione">
<a  href="http://www.lunanuova.it/sezioni/436/valli"  >
<span>Valli</span>
</a>
</li>
<li class="a-ovest-di-torino sezione_438 sezione">
<a  href="http://www.lunanuova.it/sezioni/438/a-ovest-di-torino"  >
<span>A ovest di Torino</span>
</a>
</li>
<li class="sport sezione_431 sezione">
<a  href="http://www.lunanuova.it/sezioni/431/sport"  >
<span>Sport</span>
</a>
</li>
<li class="spettacoli-arte sezione_434 sezione">
<a  href="http://www.lunanuova.it/sezioni/434/spettacoli-arte"  >
<span>Spettacoli-Arte</span>
</a>
</li>
<li class="ambiente sezione_445 sezione">
<a  href="http://www.lunanuova.it/sezioni/445/ambiente"  >
<span>Ambiente</span>
</a>
</li>
<li class="persone sezione_446 sezione">
<a  href="http://www.lunanuova.it/sezioni/446/persone"  >
<span>Persone</span>
</a>
</li>
<li class="gallerie sezione_439 ">
<a  href="http://www.lunanuova.it/sezioni/439/gallerie"  >
<span>Gallerie</span>
</a>
</li>
<li class="abbonamenti sezione_455 pagina-bianca">
<a  href="http://www.lunanuova.it/sezioni/455/abbonamenti"  >
<span>Abbonamenti</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_158c0e47891346a09bbffc18e49bcd86 = undefined;
                            
                            $('#box_6d32aca1-e80b-4acd-9539-a77ae5ae2107 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_158c0e47891346a09bbffc18e49bcd86 != 'undefined') {
                                    $('#box_6d32aca1-e80b-4acd-9539-a77ae5ae2107 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_158c0e47891346a09bbffc18e49bcd86.code);
                                    incrementAdvImpression(bannerbox_158c0e47891346a09bbffc18e49bcd86.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

            </div><!--row-->
        </div><!--col-xs-12-->
        
    </div><!--row-->
</div><!--container-->

<div class="container">
    <div class="row">
        






<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
<li class="channel_home"><a href="http://www.lunanuova.it/">Home</a></li>
                        <li>></li><li class="sezione_attiva sezione_436 valli"><a href="http://www.lunanuova.it/sezioni/436/valli">Valli</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
        <div class="col-xs-12">
            
			<div id="article_512219_elements_9e38245a-6e25-40b4-9a39-d87f463a56e2" class="vc_article_header vc_article vc_theme_article null">
							<p class="occhiello_articolo">COMMEMORAZIONE</p>
								<h1 class="titolo_articolo titolo">Caselette, un piazzale per Alpini e Dogliotti</h1>
							<h2 class="sottotitolo_articolo sottotitolo">L’intitolazione durante il 4 Novembre e il gemellaggio con Ricse</h2>
						<p class="data_articolo data">07 Novembre 2022 - 23:12</p>
			</div>
        </div><!--col-xs-12-->
        <div class="col-xs-8 vc_xs-12-print">
            
			<div id="article_512219_elements_ddc8b42c-0a4b-417c-a285-344f4d394315" class="vc_article_body vc_article vc_theme_article">
						<div class="multimedia articolo" id="multimedia_a95976aa-782f-464d-b3b4-35a321afd1ce">
								<meta property="thumbnail" content="http://www.lunanuova.it/resizer/612/390/true/2022_11_07/Caselette-Alpini_Dogliotti_Ricse_4nov22_%2865%29-1667846258933.JPG--caselette__un_piazzale_per_alpini_e_dogliotti.JPG?1667846260720" />
									<div class="foto_articolo">
											<img title="Caselette, un piazzale per Alpini e Dogliotti" src="resizer/612/390/true/2022_11_07/Caselette-Alpini_Dogliotti_Ricse_4nov22_%2865%29-1667846258933.JPG--caselette__un_piazzale_per_alpini_e_dogliotti.JPG?1667846260720" alt="Caselette, un piazzale per Alpini e Dogliotti"  width="612"   height="390"   />
									</div>
						</div>
			</div> 
<div class="row null">
    <div class="col-xs-1 vc_mt_30 vc_hidden_print vc_col_social_fixed">
        

<script >

    var addthis_share = {

        url: 'http:\/\/www.lunanuova.it\/home\/2022\/11\/07\/news\/caselette-un-piazzale-per-alpini-e-dogliotti-512219\/',
        title: 'Caselette, un piazzale per Alpini e Dogliotti',
        description: '',
        media: 'http:\/\/www.lunanuova.it\/resizer\/300\/300\/true\/2022_11_07\/Caselette-Alpini_Dogliotti_Ricse_4nov22_%2865%29-1667846258933.JPG--.JPG?1667846260720',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="0def0938-8f5a-4848-98eb-c3a04798e967" class="share">
<script>
  var sDiv1 = document.getElementById('0def0938-8f5a-4848-98eb-c3a04798e967');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'http:\/\/www.lunanuova.it\/home\/2022\/11\/07\/news\/caselette-un-piazzale-per-alpini-e-dogliotti-512219\/');      
      sDiv2.setAttribute('addthis:title', 'Caselette, un piazzale per Alpini e Dogliotti');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'http:\/\/www.lunanuova.it\/resizer\/300\/300\/true\/2022_11_07\/Caselette-Alpini_Dogliotti_Ricse_4nov22_%2865%29-1667846258933.JPG--.JPG?1667846260720');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 512219 },
              cache: false
            });
          });

      
    };
    sScript.src = "http://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
    </div>
    
    <div class="col-xs-11 cont_vc_article_body_text vc_mt_30 vc_col_article_body">
        
			<div id="article_512219_elements_500739fd-4c59-4bc8-860f-c911b5d3055d" class="vc_article_body vc_article vc_theme_article">
			</div>
        
        
			<div id="article_512219_elements_bcea59de-6607-4ab2-9b15-753676c0352b" class="vc_article_body vc_article vc_theme_article">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>Ricorrenza del IV Novembre, piazzale intitolato agli Alpini e all&rsquo;indimenticato sindaco Sandro Dogliotti e il gemellaggio con la citt&agrave; ungherese di Ricse. La celebrazione per ricordare ed onorare i caduti per la patria &egrave; stata per il paese un&rsquo;occasione speciale per ritrovare la comunit&agrave; e una ricca serie di iniziative.&nbsp;A cominciare dall&rsquo;intitolazione del piazzale del cimitero agli Alpini e al comianto primo cittadino che ha ricoperto la carica dal 2004 al 2014. <em>&laquo;Ci tenevamo molto ad intitolare questo luogo agli Alpini e ad un indimenticato sindaco come Sandro Dogliotti, che oltre ad essere stato un alpino volle fortemente questo piazzale e fece molto per il nostro paese&raquo;</em>, ha detto il sindaco Pacifico Banchieri...</p>
<p></p>
<p><strong>Su Luna Nuova di marted&igrave; 8 novembre 2022</strong></p>
<p><strong></strong></p>
<p><strong><a href="http://edicoladigitale.lunanuova.it/lunanuova/shop">Clicca qui per acquistare la copia digitale e leggere l&rsquo;articolo completo</a><br /><br /></strong><strong><a href="http://www.lunanuova.it/sezioni/455/abbonamenti">Clicca qui per sottoscrivere un abbonamento a Luna Nuova</a><br /></strong></p></div>
			</div>
        
			<div id="article_512219_elements_de9723c9-e293-44c0-9b25-e406260a9c01" class="vc_article_body vc_article vc_theme_article">
			</div>
    
    </div>
</div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
            

   <div class="tags vc_tags_article vc_article">
   <aside>
   
   <p class="occhiello">Tags</p>
   
   <div class="box">
   <p>
     
   <a href="tag/IV-Novembre">IV Novembre</a>
   
   &#44;&#32;
     
   <a href="tag/sindaco-Sandro-Dogliotti">sindaco Sandro Dogliotti</a>
   
   &#44;&#32;
     
   <a href="tag/CASELETTE">CASELETTE</a>
     
       
   </p>
   </div>
   </aside>
  </div>



            
        
        <div data-render="true"  class="bannervcms banner_rectangle_post_end_630x300 " data-format="rectangle_post_end_630x300" ><div id="nat_607d810a3bac0e14fd94b113"></div><script>incrementAdvImpression(75);</script>
</div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Inserisci un commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Luna Nuova</p>
        </div>
        <form method="post" action="/home/2022/11/07/news/caselette-un-piazzale-per-alpini-e-dogliotti-512219/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_512219" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	


<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="512219" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="unique_512219">
<script id="script-unique_512219">
  
function activateFacebookComment_unique_512219(d, s, id) {
    
    var fjs = d.getElementById('script-unique_512219');
    if (!fjs) {
      console.log('insert facebook comment unique_512219: script not found');       
    }
    var connectElement = d.getElementById(id);
    if (connectElement) {
      return;
    }

    var jsString = '<script id="' + id + '" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3" async defer crossorigin="anonymous">' + '</s' + 'cript>';
    var range = document.createRange();
    range.setStart(document.head, 0);
    d.head.appendChild(
      range.createContextualFragment(jsString)
    );
};
  
function generateFacebookComment_unique_512219() {
  if(hasAcceptedCookie('facebook')){
    activateFacebookComment_unique_512219(document, 'script', 'facebook-jssdk');
  
  
  var page_link='http:\/\/www.lunanuova.it\/home\/2022\/11\/07\/news\/caselette-un-piazzale-per-alpini-e-dogliotti-512219\/';
  
    page_link += "#";
    var fb_div_str = '<div id="fb-div-unique_512219" class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>';

    var fbDiv1 = document.getElementById('fb-div-unique_512219');
    if (!fbDiv1) { // add only once
      var sDiv1 = document.getElementById('unique_512219');
      if (sDiv1) {
        sDiv1.insertAdjacentHTML('afterend', fb_div_str);
      } else {
        console.log('insert facebook comment: div not found');
      }
    } else {
      // console.log('insert facebook comment unique_512219: fb-div already exists');      
    }
  }
};
generateFacebookComment_unique_512219();
</script>
</div>

</div><!--article_comments_plusfb-->
        </div><!--col-xs-8-->
        <div class="col-xs-4 vc_hidden_print">
            

            
            
        
        <div id='placeholder_related_60977f3' class='infinite_scroll_related' style="display:none;">
          <label>Related articles 60977f3</label>
        </div>
				
        <script >
            var is_infinite_scroll = false;
            if ($('.vc_wrapper_infinite_scroll').length > 0) {
              is_infinite_scroll = true;
            }
          
            var related_article = {"html":"<div class=\"articoli_correlati vc_article_related vc_shadow_box vc_txt_xs null box_1dbf4f8\" style=\"visibility:hidden\"> <aside> <p class=\"occhiello_titolo\">Correlati<\/p> <div class=\"cont_anteprima_correlati\"> <div class=\"schermata\"><div class=\"hori_group 0 0\"> <!-- i = 1 --> <div class=\"box articolo pos1\"><article> <div class=\"foto\"><a href=\"http://www.lunanuova.it/a-ovest-di-torino/2022/10/17/news/alpignano-si-conferma-citta-della-legalita-512101/\"><img alt=\"Alpignano si conferma citt&agrave; della legalit&agrave;\" title=\"Alpignano si conferma citt&agrave; della legalit&agrave;\" src=\"http://www.lunanuova.it/resizer/300/165/true/2022_10_17/scalinatalegalita2-1666042186297.jpg--.jpg?1666042421961\" /><\/a><\/div> <h2 class=\"titolo\"><a href=\"http://www.lunanuova.it/a-ovest-di-torino/2022/10/17/news/alpignano-si-conferma-citta-della-legalita-512101/\">Alpignano si conferma citt&agrave; della legalit&agrave;<\/a><\/h2><\/article><\/div> <!-- i = 2 --> <div class=\"box articolo pos2\"><article> <div class=\"foto\"><a href=\"http://www.lunanuova.it/sport/2022/10/17/news/manata-al-fischietto-caselette-chianocco-finisce-in-raptus-512095/\"><img alt=\"Manata al fischietto: Caselette-Chianocco finisce in raptus\" title=\"Manata al fischietto: Caselette-Chianocco finisce in raptus\" src=\"http://www.lunanuova.it/resizer/300/165/true/2022_10_17/_DSC5208_web-1666041600225.jpg--.jpg?1666041609835\" /><\/a><\/div> <h2 class=\"titolo\"><a href=\"http://www.lunanuova.it/sport/2022/10/17/news/manata-al-fischietto-caselette-chianocco-finisce-in-raptus-512095/\">Manata al fischietto: Caselette-Chianocco finisce in raptus<\/a><\/h2><\/article><\/div> <!-- i = 3 --> <div class=\"box articolo pos3\"><article> <div class=\"foto\"><a href=\"http://www.lunanuova.it/valli/2022/09/01/news/condove-caro-prezzi-anche-per-le-asfaltature-piano-da-rivedere-511806/\"><img alt=\"Condove, caro-prezzi anche per le asfaltature: piano da rivedere\" title=\"Condove, caro-prezzi anche per le asfaltature: piano da rivedere\" src=\"http://www.lunanuova.it/resizer/300/165/true/2022_09_01/59_Condove_Asfaltature_Sp_200_Via_IV_Novembre3-1662058124736.jpeg--.jpeg?1662058125030\" /><\/a><\/div> <h2 class=\"titolo\"><a href=\"http://www.lunanuova.it/valli/2022/09/01/news/condove-caro-prezzi-anche-per-le-asfaltature-piano-da-rivedere-511806/\">Condove, caro-prezzi anche per le asfaltature: piano da rivedere<\/a><\/h2><\/article><\/div><\/div><\/div><\/div> <div class=\"punti_slide\"><\/div> <\/aside> <\/div>"};
            var rel_div = $.parseHTML(related_article.html);
            $('#placeholder_related_60977f3').replaceWith($(rel_div));
            if (is_infinite_scroll) {
              // document.ready event occurs only once
              $('.box_1dbf4f8').css('visibility', 'visible');
            }
            
            	
			$(document).ready(function(){
				$('.box_1dbf4f8').css('visibility', 'visible');
	
            });
            
            
        </script>
        
    


            
        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 " data-format="rectangle_1_300x250" ><a rel="nofollow" href="http://www.lunanuova.it/clickhere.jsp?id=89&mode=adv&l=https%3A%2F%2Fwww.donalavita.net%2Fscelta"  onclick="window.open(this.href); return false;"  ><img width="300" id="img_9e1b94e" src="upload/1667819118000.jpg" alt="1667819118000.jpg" /><script>incrementAdvImpression(89);</script>
</a></div>
      
      
      
            
        
        
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250 " data-format="rectangle_3_300x250" ><a rel="nofollow" href="http://www.lunanuova.it/clickhere.jsp?id=1&mode=adv&l=http%3A%2F%2Fwww.lunanuova.it%2Fsezioni%2F447%2Fannunci"  onclick="window.open(this.href); return false;"  ><img width="300" src='upload/1516374051166.jpg' alt='vuoi pubblicare un annuncio? scopri la sezione annunci' /><script>incrementAdvImpression(1);</script>
</a></div>
      
      
      
        </div><!--col-xs-4-->
    </div><!--row-->
</div><!--container-->


    


    
    <div class="container">
        <div class="spacer t_30"></div>
    </div>
    <div class="container-fluid vc_bg_blue ghost_container vc_hidden_print">
        <div class="row">
            <div class="container vc_bg_blue">
                <div class="row">
                    <div class="col-xs-12">
                        <div class="text_edit vc_textedit_title_box">
    <p class="text " >AGGIORNAMENTI</p>
</div>

                        




<!-- ARTICOLI presenti 9-->
<script>
    $('head').append('<style type="text/css">#box_479f90a6-f137-4dcb-acda-39d52375fd2d {visibility:hidden;}</style>');
</script>
<div id="box_479f90a6-f137-4dcb-acda-39d52375fd2d" class="anteprima_slider vc_previews_slider_in_evidenza vc_slider ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    




<div class="anteprima_articolo article_cont article_512235 vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli articolo cms_article "
	   id="box_790f0ef"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="512235"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/home/2022/11/08/news/bardonecchia-arrestato-un-ricercato-sul-piazzale-del-traforo-del-frejus-512235/" ><img class="lazy" alt="Bardonecchia: arrestato un ricercato sul piazzale del traforo del Frejus" title="Bardonecchia: arrestato un ricercato sul piazzale del traforo del Frejus"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/2022_11_08/Polizia-1667903377236.JPG--.JPG?1667903388156"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/home/2022/11/08/news/bardonecchia-arrestato-un-ricercato-sul-piazzale-del-traforo-del-frejus-512235/">Bardonecchia: arrestato un ricercato sul piazzale del traforo del Frejus</a>
</h2><p class="occhiello vc_pretitle">POLIZIA
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw dbaac3a7-464f-40d2-88c1-383d8c50cf1f">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/home/2022/11/08/news/bardonecchia-arrestato-un-ricercato-sul-piazzale-del-traforo-del-frejus-512235/" data-text="Bardonecchia: arrestato un ricercato sul piazzale del traforo del Frejus" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


  

    




<div class="anteprima_articolo article_cont article_512214 vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli articolo cms_article "
	   id="box_cca3986"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="512214"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/valli/2022/11/06/news/vaie-piange-ernesto-merini-ex-sindaco-e-ultimo-partigiano-512214/" ><img class="lazy" alt="Vaie piange Ernesto Merini, ex sindaco e ultimo partigiano" title="Vaie piange Ernesto Merini, ex sindaco e ultimo partigiano"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/2022_11_06/Ernesto_Merini1-1667763666500.jpeg--.jpeg?1667764009466"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/valli/2022/11/06/news/vaie-piange-ernesto-merini-ex-sindaco-e-ultimo-partigiano-512214/">Vaie piange Ernesto Merini, ex sindaco e ultimo partigiano</a>
</h2><p class="occhiello vc_pretitle">LUTTO
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 1c6ff536-b441-4957-9b14-534f2dce6463">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/valli/2022/11/06/news/vaie-piange-ernesto-merini-ex-sindaco-e-ultimo-partigiano-512214/" data-text="Vaie piange Ernesto Merini, ex sindaco e ultimo partigiano" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


  

    




<div class="anteprima_articolo article_cont article_512193 vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli gallery cms_article "
	   id="box_067414e"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="512193"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/valli/2022/11/01/gallery/s-ambrogio-a-fuoco-tetto-e-mansarda-di-una-villetta-512193/" ><img class="lazy" alt="S.Ambrogio: a fuoco tetto e mansarda di una villetta" title="S.Ambrogio: a fuoco tetto e mansarda di una villetta"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/2022_11_01/77_Sambr_Vigili_Fuoco_Incendio_Villetta_Tetto_Mansarda2-1667303199145.jpeg--.jpeg?1667303201314"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/valli/2022/11/01/gallery/s-ambrogio-a-fuoco-tetto-e-mansarda-di-una-villetta-512193/">S.Ambrogio: a fuoco tetto e mansarda di una villetta</a>
</h2><p class="occhiello vc_pretitle">VIGILI DEL FUOCO
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 1a4a294e-1312-4327-9deb-87c5d39c8242">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/valli/2022/11/01/gallery/s-ambrogio-a-fuoco-tetto-e-mansarda-di-una-villetta-512193/" data-text="S.Ambrogio: a fuoco tetto e mansarda di una villetta" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    




<div class="anteprima_articolo article_cont article_512174 vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_videogallery vc_macro_section_gallerie vc_macro_section_news videogallery video cms_article "
	   id="box_b030ae1"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="512174"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/videogallery/2022/10/30/video/salbertrand-il-video-dell-operazione-di-polizia-per-l-arresto-del-passeur-afghano-512174/" ><img class="lazy" alt="Salbertrand: il video dell'operazione di polizia per l'arresto del passeur afghano" title="Salbertrand: il video dell'operazione di polizia per l'arresto del passeur afghano"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/a1f1c87245e14697364d526da5fd3c02.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/videogallery/2022/10/30/video/salbertrand-il-video-dell-operazione-di-polizia-per-l-arresto-del-passeur-afghano-512174/">Salbertrand: il video dell'operazione di polizia per l'arresto del passeur afghano</a>
</h2><p class="occhiello vc_pretitle">MARTED&Igrave; 25 OTTOBRE
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 5264b9b3-561d-4d53-9f52-5d5e3418b57e">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/videogallery/2022/10/30/video/salbertrand-il-video-dell-operazione-di-polizia-per-l-arresto-del-passeur-afghano-512174/" data-text="Salbertrand: il video dell'operazione di polizia per l'arresto del passeur afghano" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


  

    




<div class="anteprima_articolo article_cont article_512175 vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli articolo cms_article "
	   id="box_2c3c12a"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="512175"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/valli/2022/10/30/news/salbertrand-arrestato-dalla-polizia-un-passeur-afghano-512175/" ><img class="lazy" alt="Salbertrand: arrestato dalla polizia un passeur afghano" title="Salbertrand: arrestato dalla polizia un passeur afghano"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/2022_10_30/76_Salbertrand_Polizia_Arresto_Passeur_Afghano-1667121356094.jpeg--.jpeg?1667121392405"  width="297" height="260"></a>
			
			<p class="didascalia">Foto di repertorio polizia di frontiera</p>
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/valli/2022/10/30/news/salbertrand-arrestato-dalla-polizia-un-passeur-afghano-512175/">Salbertrand: arrestato dalla polizia un passeur afghano</a>
</h2><p class="occhiello vc_pretitle">MARTED&Igrave; 25 OTTOBRE
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d7b4fa1f-c9b2-4475-ad3f-57368a57ae1b">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/valli/2022/10/30/news/salbertrand-arrestato-dalla-polizia-un-passeur-afghano-512175/" data-text="Salbertrand: arrestato dalla polizia un passeur afghano" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


  

    




<div class="anteprima_articolo article_cont article_512172 vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli articolo cms_article "
	   id="box_efb030a"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="512172"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/valli/2022/10/30/news/giaveno-il-sindaco-giacone-aggredito-nella-notte-ora-e-in-ospedale-512172/" ><img class="lazy" alt="Giaveno, il sindaco Giacone aggredito nella notte: ora &egrave; in ospedale" title="Giaveno, il sindaco Giacone aggredito nella notte: ora &egrave; in ospedale"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/2022_10_30/312715138_2489399164534147_8799424737771082885_n-1667119215869.jpg--.jpg?1667119219062"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/valli/2022/10/30/news/giaveno-il-sindaco-giacone-aggredito-nella-notte-ora-e-in-ospedale-512172/">Giaveno, il sindaco Giacone aggredito nella notte: ora &egrave; in ospedale</a>
</h2><p class="occhiello vc_pretitle">CARABINIERI
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 8481c8af-6f2d-4803-bc7a-ecde4cd749e2">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/valli/2022/10/30/news/giaveno-il-sindaco-giacone-aggredito-nella-notte-ora-e-in-ospedale-512172/" data-text="Giaveno, il sindaco Giacone aggredito nella notte: ora &egrave; in ospedale" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    




<div class="anteprima_articolo article_cont article_512171 vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli articolo cms_article "
	   id="box_cdaf96a"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="512171"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/home/2022/10/28/news/condove-doppio-incendio-ieri-sera-baracca-e-pneumatici-512171/" ><img class="lazy" alt="Condove: doppio incendio ieri sera, baracca e pneumatici" title="Condove: doppio incendio ieri sera, baracca e pneumatici"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/2022_10_28/76_Condove_Incendio_Officina_Meccanica-1666952300358.jpeg--.jpeg?1666952305742"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/home/2022/10/28/news/condove-doppio-incendio-ieri-sera-baracca-e-pneumatici-512171/">Condove: doppio incendio ieri sera, baracca e pneumatici</a>
</h2><p class="occhiello vc_pretitle">VIGILI DEL FUOCO
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 1fc12fd2-80f0-42d7-95a4-acf330c52460">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/home/2022/10/28/news/condove-doppio-incendio-ieri-sera-baracca-e-pneumatici-512171/" data-text="Condove: doppio incendio ieri sera, baracca e pneumatici" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


  

    




<div class="anteprima_articolo article_cont article_512148 vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli articolo cms_article "
	   id="box_c4399c3"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="512148"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/home/2022/10/26/news/recuperato-il-corpo-senza-vita-dell-uomo-scomparso-da-ieri-512148/" ><img class="lazy" alt="Recuperato il corpo senza vita dell'uomo scomparso da ieri" title="Recuperato il corpo senza vita dell'uomo scomparso da ieri"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/2022_10_26/75_Monterossini_01-1666780978298.jpg--.jpg?1666780983957"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/home/2022/10/26/news/recuperato-il-corpo-senza-vita-dell-uomo-scomparso-da-ieri-512148/">Recuperato il corpo senza vita dell'anziano scomparso da ieri</a>
</h2><p class="occhiello vc_pretitle">TRAGEDIA
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 0a22c031-d51d-4195-97c7-81cecff83531">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/home/2022/10/26/news/recuperato-il-corpo-senza-vita-dell-uomo-scomparso-da-ieri-512148/" data-text="Recuperato il corpo senza vita dell'anziano scomparso da ieri" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


  

    




<div class="anteprima_articolo article_cont article_512126 vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_attualita vc_macro_section_news attualit articolo cms_article "
	   id="box_3bc3967"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="512126"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/attualita/2022/10/21/news/lo-russo-ai-sindaci-posticipate-al-29-ottobre-l-accensione-dei-riscaldamenti-512126/" ><img class="lazy" alt="Lo Russo ai sindaci: &laquo;Posticipate al 29 ottobre l'accensione dei riscaldamenti&raquo;" title="Lo Russo ai sindaci: &laquo;Posticipate al 29 ottobre l'accensione dei riscaldamenti&raquo;"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/2022_10_21/IMG20221021151507-1666358148368.jpg--.jpg?1666358175258"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/attualita/2022/10/21/news/lo-russo-ai-sindaci-posticipate-al-29-ottobre-l-accensione-dei-riscaldamenti-512126/">Lo Russo ai sindaci: &laquo;Posticipate al 29 ottobre l'accensione dei riscaldamenti&raquo;</a>
</h2><p class="occhiello vc_pretitle">CITT&Agrave; METROPOLITANA
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 0a6088b9-a485-47b3-8e79-9619b852dcd7">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/attualita/2022/10/21/news/lo-russo-ai-sindaci-posticipate-al-29-ottobre-l-accensione-dei-riscaldamenti-512126/" data-text="Lo Russo ai sindaci: &laquo;Posticipate al 29 ottobre l'accensione dei riscaldamenti&raquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_479f90a6-f137-4dcb-acda-39d52375fd2d" class="punti_slide">
    
   </div>
</div>

<script>
   $('#box_479f90a6-f137-4dcb-acda-39d52375fd2d .cont_anteprima_slider').bxSlider({

        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_479f90a6-f137-4dcb-acda-39d52375fd2d .punti_slide',prevText:'precedente',nextText:'successivo'
    });
    //$('#box_479f90a6-f137-4dcb-acda-39d52375fd2d').css('visibility','visible');
  
    
    $('#box_479f90a6-f137-4dcb-acda-39d52375fd2d').css('visibility','visible');
    
</script>

                    </div><!--col-xs-12-->
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    






<link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/footer_css.jsp?v=1657526691617" /><div class="container">
    <div class="spacer t_30"></div>
</div>
<div class="container-fluid vc_bg_footer vc_hr_print">
    <div class="row">
        <div class="container vc_bg_footer">
            <div class="row">
                <div class="col-xs-12">
                    
        
                    <div class="menu vc_menu_footer vc_hidden_print" id="box_0b7e33c4-bbb6-44a6-94cd-fc76e8ca588e">
                    <ul class="menu_1">
<li class="annunci sezione_447 sezione">
<a  href="http://www.lunanuova.it/sezioni/447/annunci"  ><span>Annunci</span></a>
</li>
<li class="contatti sezione_453 pagina-bianca">
<a  href="http://www.lunanuova.it/sezioni/453/contatti"  ><span>Contatti</span></a>
</li>
<li class="rss sezione_112 sezione">
<a  href="http://www.lunanuova.it/sezioni/112/rss"  ><span>RSS</span></a>
</li>
<li class="cookies-policy sezione_109 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    </div>
    

                    


		<div class="logo vc_logo_footer vc_hidden_print">
			<a href="http://www.lunanuova.it/">
				<img width="232"  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1517239067000" />
			</a>
		</div>
                    



<div class="cont_dynamic_button vc_button_footer vc_hidden_print null" >
              
              <a href="javascript:void(0)" title="W3C validator: html5 valido" >
                <img src="upload/1516374176386.png" alt="1516374176386" title="">
                </a>
          </div><!-- CACHED -->

                    

<div class="copyright vc_copyright">
        
         <p>Direttore Responsabile&nbsp;Marco Giavelli<br> Pubblicazione&nbsp; A Stampa: ISSN 1721-3770 <br> Pubblicazione Online: ISSN 2465-1354 Luna Nuova - <strong>La testata ha usufruito dei contributi di cui alla Legge Regionale n. 18 del 25 giugno 2008 e s.m.i. Capo III&nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;La testata fruisce dei contributi diretti editoria L. 198/2016 e d.lgs. 70/2017 (ex L. 250/90)</strong><br><br> Segreteria: 011/ 931.18.53 - Fax: 011/ 931.10.87 - Email: lunanuova@lunanuova.it - P.Iva: 06337090010 Editrice Lunanuova Coop. a R.L. C.so Laghi 15, 10051, Avigliana (TO)</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
        <div class="spacer t_30"></div>
    </div><!--row--> 
</div><!--container-fluid-->

    <script  src="http://www.lunanuova.it/js/jquery.sharrre.min.js?v=1657526945552"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.lunanuova.it/js/confirm/jquery.confirm.css?v=1657526947460" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.lunanuova.it/js/fancybox/source/jquery.fancybox.css?v=1657526963040" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=512219" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html> 