
		
			
		

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Dalle arpe a Morgan: lo spettacolo in quota tra musica, gite e circo  - Luna Nuova</title>
	<meta name="description" content="Per l&rsquo;alta valle uno &lsquo;Scenario&rsquo; con appuntamenti per tutti i gusti" />
<meta name="Keywords" content="Scenario montagna,Bardonecchiarp festival,Les Farfadais,Morgan" />
<meta name="news_keywords" content="Scenario montagna,Bardonecchiarp festival,Les Farfadais,Morgan" />
<meta name="author" content="Daniele Fenoglio" />
<meta name="sections" content="Spettacoli-Arte,Home" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
	<link rel="icon"             href="favicon_default.ico?v=1516790764000" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_default.ico?v=1516790764000" type="image/x-icon" />

	<base href="http://www.lunanuova.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Dalle arpe a Morgan: lo spettacolo in quota tra musica, gite e circo ">
	<meta property="og:description" content="Per l&rsquo;alta valle uno &lsquo;Scenario&rsquo; con appuntamenti per tutti i gusti"><meta property="og:image" content="http://www.lunanuova.it/resizer/600/315/true/2022_08_05/Morgan_%285%29-1659712185464.jpg--morgan.jpg?1659712192992">
		<meta property="og:image:alt" content="Dalle arpe a Morgan: lo spettacolo in quota tra musica, gite e circo "><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="http://www.lunanuova.it/spettacoli-arte/2022/08/05/news/dalle-arpe-a-morgan-lo-spettacolo-in-quota-tra-musica-gite-e-circo-511765/"><meta property="twitter:title" content="Dalle arpe a Morgan: lo spettacolo in quota tra musica, gite e circo ">
	<meta property="twitter:description" content="Per l&rsquo;alta valle uno &lsquo;Scenario&rsquo; con appuntamenti per tutti i gusti">
	<meta property="twitter:url" content="http://www.lunanuova.it/spettacoli-arte/2022/08/05/news/dalle-arpe-a-morgan-lo-spettacolo-in-quota-tra-musica-gite-e-circo-511765/"><meta property="twitter:image" content="http://www.lunanuova.it/resizer/600/315/true/2022_08_05/Morgan_%285%29-1659712185464.jpg--morgan.jpg?1659712192992"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="http://www.lunanuova.it/resizer/600/315/true/2022_08_05/Morgan_%285%29-1659712185464.jpg--morgan.jpg?1659712192992" /><meta name="url" content="http://www.lunanuova.it/spettacoli-arte/2022/08/05/news/dalle-arpe-a-morgan-lo-spettacolo-in-quota-tra-musica-gite-e-circo-511765/" /><meta name="apple-itunes-app" content="app-id=488065793"><link rel="canonical" href="http://www.lunanuova.it/spettacoli-arte/2022/08/05/news/dalle-arpe-a-morgan-lo-spettacolo-in-quota-tra-musica-gite-e-circo-511765/"/>
<meta property="articleID" content="511765"><meta property="datePublished" content="2022-08-05T15:18:0Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"http://www.lunanuova.it/spettacoli-arte/2022/08/05/news/dalle-arpe-a-morgan-lo-spettacolo-in-quota-tra-musica-gite-e-circo-511765/","mainEntityOfPage":"http://www.lunanuova.it/spettacoli-arte/2022/08/05/news/dalle-arpe-a-morgan-lo-spettacolo-in-quota-tra-musica-gite-e-circo-511765/","headline":"Dalle arpe a Morgan: lo spettacolo in quota tra musica, gite e circo ","text":"“Scenario montagna” prosegue con una serie di appuntamenti tra spettacoli e natura anche ad agosto. Il “Bardonecchiarp festival” andrà in scena dal 16 al 21 agosto a Bardonecchia, tra gli artisti la cinese Yuan Deng, Vanessa D’Aversa, Mario Lipparini, Silvia Marmasti. Il 3 agosto a Fenestrelle e il 15 agosto a Bardonecchia tornano i Les Farfadais con lo spettacolo “Sortilegio”. Il 12 agosto, il meraviglioso scenario della Certosa di Montebenedetto, un monastero del XIII secolo, ospiterà uno “Iep” a tema natura e sostenibilità con Oliviero Alotto, eco-runner e ultra-runner e fiduciario della condotta Slow Food di Torino. Per il “Concertone di ferragosto” di va a Sauze d’Oulx, sul palco Marco Castoldi, in arte Morgan. Il calendario completo è disponibile sul sito www.scenariomontagna.it. Info info@scenariomontagna.it o 375/ 7314882. Prenotazione consigliata. Su Luna Nuova di venerdì 5 agosto 2022 Clicca qui per acquistare la copia digitale e leggere l’articolo completo Clicca qui per sottoscrivere un abbonamento a Luna Nuova","keywords":"Scenario montagna,Bardonecchiarp festival,Les Farfadais,Morgan","articleSection":"Spettacoli-Arte","publisher":{"@type":"Organization","name":"Luna Nuova","logo":{"@type":"ImageObject","url":"http://www.lunanuova.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://www.lunanuova.it/resizer/-1/-1/true/2022_08_05/Morgan_%285%29-1659712185464.jpg--.jpg?1659712192992","url":"http://www.lunanuova.it/resizer/-1/-1/true/2022_08_05/Morgan_%285%29-1659712185464.jpg--.jpg?1659712192992","@type":"ImageObject"},"author":{"@type":"Person","name":"Daniele Fenoglio","url":"http://www.lunanuova.it/autore/daniele-fenoglio-67/"},"dateCreated":"2022-08-05T15:09:55Z","dateModified":"2022-08-05T15:25:55Z","datePublished":"2022-08-05T15:18:0Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/ie.css?v=1657526691657"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/ie_8.css?v=1657526691733"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/ie_9.css?v=1657526691793"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 1;
		virtualcmsPageInfo.channelName = 'News';
		virtualcmsPageInfo.sectionId = 434;
		virtualcmsPageInfo.sectionName = 'Spettacoli-Arte';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'News';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.lunanuova.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 511765;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Dalle arpe a Morgan: lo spettacolo in quota tra musica, gite e circo ';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-08-05 17:18';
				virtualcmsPageInfo.article.author = 'Daniele Fenoglio';
				virtualcmsPageInfo.article.createdBy = 'Daniele Fenoglio';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'http://www.lunanuova.it/spettacoli-arte/2022/08/05/news/dalle-arpe-a-morgan-lo-spettacolo-in-quota-tra-musica-gite-e-circo-511765/';
	</script>

	<script src="http://www.lunanuova.it/js/datepicker_localization.jsp?v=1657526944396"></script>
	<script src="http://www.lunanuova.it/js/events_handler.js?v=1657526944484"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
    <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
    <script src="js/cookie_law.jsp?v=3"></script>
    
	<link href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700" rel="stylesheet">


	
	



  <!-- Paywall disabled by showcaseAccessGranted -->
  
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	

	<!-- Facebook Pixel Code -->
<script>
if( hasAcceptedCookie('facebook') ) {

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '355377254921295');
fbq('track', 'PageView');

}
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=355377254921295&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->



<!-- Banner Nativery (placed at the end of the post)-->
<script type="text/javascript">
   var _nat = _nat || [];   
   _nat.push(['id', '607d810a3bac0e14fd94b113']);   
   (function() {
        var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
        nat.src = '//cdn.nativery.com/widget/js/nat.js';
        var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
   })(); 
</script>
<!-- End Banner Nativery -->
	<meta name="google-signin-client_id" content="" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.lunanuova.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.lunanuova.it/articolo.jsp?idarticolo=511765&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.lunanuova.it/articolo.jsp?idarticolo=511765&amp=false';
    </script>
    <script src="http://www.lunanuova.it/js/social_login/facebook.js?v=1657526954044" ></script>
    <script src="http://www.lunanuova.it/js/social_login/google.js?v=1657526954100" ></script>
    <script src="http://www.lunanuova.it/js/social_login/linkedin.js?v=1657526954108" ></script>
    <script src="http://www.lunanuova.it/js/social_login/functions.js?v=1657526954036" ></script>

 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.lunanuova.it/css/style_site.css?v=1657526692413" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.lunanuova.it/css/article_css.jsp?v=1657526691501" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/print.css?v=1657526692029" media="print">
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-25583042-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-25583042-1",
	google_analytics_anonymize_ip: false
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('null');
        }
      </script>
    </head>
    <body class="news macrosection_news section_spettacoli_arte ">

    

    



        
        
                  <script>
                      $('body').addClass('background');
                      //$('body').children(":first").css('z-index','2').css('position','relative');
                      $('.container').css('z-index','2').css('position','relative');
                      //contentw=$('body').children(":first").width();
					var contentw = $('.container').width();
					if (typeof contentw === "undefined") {
						contentw = 0;
					}
                      $('body').prepend('<div class="bgbanner" id="bgtop"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgleft"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgright"></div>');         
                      $('#bgtop').css('width','100%').css('height','1px');
                      $('#bgleft').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('left','0').css('z-index','1');
                      $('#bgright').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('right','0').css('z-index','1');
                      bgurl=$('<img src="upload/1648114331213.jpg" alt="" />').attr('src');
                      $('body').css('background','url('+bgurl+') no-repeat center 0 fixed');
                      
                      $('.bgbanner').bind('click', function(){
                        
                          window.open('http://www.lunanuova.it/clickhere.jsp?id=30&mode=adv&l=http%3A%2F%2Fwww.lunanuova.it%2Fsezioni%2F455%2Fabbonamenti','','');
                        
                        $('.bgbanner').css('cursor','pointer');
                      });
                      
                      incrementAdvImpression(30);
                  </script>
                  
      
      
      

<link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/header_css.jsp?v=1657526691677" /><div class="container">
    <div class="row">
        <div class="col-xs-12">
            
        
        <div data-render="true"  class="bannervcms banner_leaderboard_1_728x90 " data-format="leaderboard_1_728x90" ><a rel="nofollow" href="http://www.lunanuova.it/clickhere.jsp?id=97&mode=adv&l=https%3A%2F%2Fwww.regione.piemonte.it%2Fweb%2Fpinforma%2Fnotizie%2Fun-piano-straordinario-per-recupero-delle-liste-dattesa"  onclick="window.open(this.href); return false;"  ><img width="728" src='upload/1647527187501.jpg' alt='' /><script>incrementAdvImpression(97);</script>
</a></div>
      
      
      
        </div><!--col-xs-12-->
    </div><!--row-->
</div><!--container-->

<div id="navbar" class="container">
    <div class="row">
        
        <div class="vc_shadow_box vc_bg_white vc_container">
            <div class="col-xs-12 vc_bg_black vc_hidden_print">
                <div class="row">
                    <div class="col-xs-4">
                        



<!-- CACHED -->

                        



<div class="cont_dynamic_button vc_social_button facebook" >
              
              <a href="https://www.facebook.com/editricelunanuova/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
          </div><!-- CACHED -->

                        



<div class="cont_dynamic_button vc_social_button twitter" >
              
              <a href="https://twitter.com/luna__nuova" class="fa fa-twitter" title="Pagina twitter" target="_blank">Pagina Twitter</a>
          </div><!-- CACHED -->

                    </div>
                    <div class="col-xs-4">
                        <p class="date">Venerdì 05 Agosto 2022 <span class="ora_attuale_clock"></span></p>


                    </div>
                    <div class="col-xs-4">
                        
<script id="vc_user_controls_logged-cf0c727a-b5ba-4ae8-b710-45cd29f482d6" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=1">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-cf0c727a-b5ba-4ae8-b710-45cd29f482d6" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-cf0c727a-b5ba-4ae8-b710-45cd29f482d6"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-cf0c727a-b5ba-4ae8-b710-45cd29f482d6');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-cf0c727a-b5ba-4ae8-b710-45cd29f482d6').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-cf0c727a-b5ba-4ae8-b710-45cd29f482d6').html());
      }
    }
  });
</script>


                            
<div class="cerca vc_search_icon" id="cerca584859a6-69a7-495d-b58c-7c6c11c446da" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca584859a6-69a7-495d-b58c-7c6c11c446da input[name="q"]').example('');
      
      $('#cerca584859a6-69a7-495d-b58c-7c6c11c446da form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca584859a6-69a7-495d-b58c-7c6c11c446da input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div>
            </div><!--col-xs-12-->
            <div class="spacer t_15"></div>
            <div class="col-xs-12">
                <div class="row">
                    <div class="col-xs-3 vc_hidden_print">
                        



<div class="cont_dynamic_button vc_button_header null" >
              
              <a href="javascript:void(0)" title="w3C validator: html5 valido" target="_blank">
                <img src="upload/1516374158899.png" alt="1516374158899" title="">
                </a>
          </div><!-- CACHED -->

                    </div>
                    <div class="col-xs-6 vc_xs-12-print">
                        


		<div class="logo vc_logo">
			<a href="http://www.lunanuova.it/">
				<img width="372"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1517324340000" />
			</a>
		</div>
                    </div>
                    <div class="col-xs-3 vc_hidden_print">
                        



<div class="cont_dynamic_button vc_button_header_app null" >
              
              <a href="https://itunes.apple.com/us/app/luna-nuova-edicola-digitale/id488065793?mt=8" title="scarica l'app" target="_blank">
                <img src="upload/1516287949388.png" alt="1516287949388" title="scarica l'app">
                scarica l'app</a>
          </div><!-- CACHED -->

                    </div>
                </div><!--row-->
            </div><!--col-xs-12-->
            <div class="spacer t_30"></div>
        </div>
        <div class="col-xs-12 vc_hidden_print">
            <div class="row">
                
        
                    <div class="menu vc_main_menu null" id="box_fa7524ad-3599-45d2-968e-aff0b817d8fb">
                    <ul class="menu_1">
<li class="attualita sezione_429 sezione">
<a  href="http://www.lunanuova.it/sezioni/429/attualita"  >
<span>Attualit&agrave;</span>
</a>
</li>
<li class="valli sezione_436 sezione">
<a  href="http://www.lunanuova.it/sezioni/436/valli"  >
<span>Valli</span>
</a>
</li>
<li class="a-ovest-di-torino sezione_438 sezione">
<a  href="http://www.lunanuova.it/sezioni/438/a-ovest-di-torino"  >
<span>A ovest di Torino</span>
</a>
</li>
<li class="sport sezione_431 sezione">
<a  href="http://www.lunanuova.it/sezioni/431/sport"  >
<span>Sport</span>
</a>
</li>
<li class="spettacoli-arte attivo selezionato sezione_434 sezione">
<a  href="http://www.lunanuova.it/sezioni/434/spettacoli-arte"  >
<span>Spettacoli-Arte</span>
</a>
</li>
<li class="ambiente sezione_445 sezione">
<a  href="http://www.lunanuova.it/sezioni/445/ambiente"  >
<span>Ambiente</span>
</a>
</li>
<li class="persone sezione_446 sezione">
<a  href="http://www.lunanuova.it/sezioni/446/persone"  >
<span>Persone</span>
</a>
</li>
<li class="gallerie sezione_439 ">
<a  href="http://www.lunanuova.it/sezioni/439/gallerie"  >
<span>Gallerie</span>
</a>
</li>
<li class="abbonamenti sezione_455 pagina-bianca">
<a  href="http://www.lunanuova.it/sezioni/455/abbonamenti"  >
<span>Abbonamenti</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_45e512646ffd411dba098bb58def1cec = undefined;
                            
                            $('#box_fa7524ad-3599-45d2-968e-aff0b817d8fb ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_45e512646ffd411dba098bb58def1cec != 'undefined') {
                                    $('#box_fa7524ad-3599-45d2-968e-aff0b817d8fb .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_45e512646ffd411dba098bb58def1cec.code);
                                    incrementAdvImpression(bannerbox_45e512646ffd411dba098bb58def1cec.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

            </div><!--row-->
        </div><!--col-xs-12-->
        
    </div><!--row-->
</div><!--container-->

<div class="container">
    <div class="row">
        






    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
<li class="channel_home"><a href="http://www.lunanuova.it/">Home</a></li>
                        <li>></li><li class="sezione_attiva sezione_434 spettacoli-arte"><a href="http://www.lunanuova.it/sezioni/434/spettacoli-arte">Spettacoli-Arte</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

      
        <div class="col-xs-12">
            
			<div id="article_511765_elements_1695c00c-7bcd-4ed6-8c0f-beece2b71cdc" class="vc_article_header vc_article vc_theme_article null">
							<p class="occhiello_articolo">APPUNTAMENTI CULTURALI</p>
								<h1 class="titolo_articolo titolo">Dalle arpe a Morgan: lo spettacolo in quota tra musica, gite e circo </h1>
							<h2 class="sottotitolo_articolo sottotitolo">Per l’alta valle uno ‘Scenario’ con appuntamenti per tutti i gusti</h2>
						<p class="data_articolo data">05 Agosto 2022 - 17:18</p>
			</div>
        </div><!--col-xs-12-->
        <div class="col-xs-8 vc_xs-12-print">
            
			<div id="article_511765_elements_a415b759-433e-40ac-87c4-0a29cef6bf8f" class="vc_article_body vc_article vc_theme_article">
						<div class="multimedia articolo" id="multimedia_748e14e2-c070-47d9-b623-81722693a46b">
								<meta property="thumbnail" content="http://www.lunanuova.it/resizer/612/390/true/2022_08_05/Morgan_%285%29-1659712185464.jpg--morgan.jpg?1659712192992" />
									<div class="foto_articolo">
											<img title="Morgan" src="resizer/612/390/true/2022_08_05/Morgan_%285%29-1659712185464.jpg--morgan.jpg?1659712192992" alt="Morgan"  width="612"   height="390"   />
												<p class="didascalia">Morgan</p>
									</div>
						</div>
			</div> 
<div class="row null">
    <div class="col-xs-1 vc_mt_30 vc_hidden_print vc_col_social_fixed">
        

<script >

    var addthis_share = {

        url: 'http:\/\/www.lunanuova.it\/spettacoli-arte\/2022\/08\/05\/news\/dalle-arpe-a-morgan-lo-spettacolo-in-quota-tra-musica-gite-e-circo-511765\/',
        title: 'Dalle arpe a Morgan: lo spettacolo in quota tra musica, gite e circo ',
        description: '',
        media: 'http:\/\/www.lunanuova.it\/resizer\/300\/300\/true\/2022_08_05\/Morgan_%285%29-1659712185464.jpg--.jpg?1659712192992',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'virtualbit',
          apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="047984f0-8dda-459a-8583-39312bd455c1" class="share">
<script>
  var sDiv1 = document.getElementById('047984f0-8dda-459a-8583-39312bd455c1');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'http:\/\/www.lunanuova.it\/spettacoli-arte\/2022\/08\/05\/news\/dalle-arpe-a-morgan-lo-spettacolo-in-quota-tra-musica-gite-e-circo-511765\/');      
      sDiv2.setAttribute('addthis:title', 'Dalle arpe a Morgan: lo spettacolo in quota tra musica, gite e circo ');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'http:\/\/www.lunanuova.it\/resizer\/300\/300\/true\/2022_08_05\/Morgan_%285%29-1659712185464.jpg--.jpg?1659712192992');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_print" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 511765 },
              cache: false
            });
          });

      
    };
    sScript.src = "http://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    


<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
    </div>
    
    <div class="col-xs-11 cont_vc_article_body_text vc_mt_30 vc_col_article_body">
        
			<div id="article_511765_elements_0757fbd9-e4b6-43e3-890a-40255b1e6f23" class="vc_article_body vc_article vc_theme_article">
			</div>
        
        
			<div id="article_511765_elements_135f9df3-b0d5-4e0a-a9a1-94859038defc" class="vc_article_body vc_article vc_theme_article">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>&ldquo;Scenario montagna&rdquo; prosegue con una serie di appuntamenti tra spettacoli e natura anche ad agosto. Il &ldquo;Bardonecchiarp festival&rdquo; andr&agrave; in scena dal 16 al 21 agosto a Bardonecchia, tra gli artisti la cinese Yuan Deng, Vanessa D&rsquo;Aversa, Mario Lipparini, Silvia Marmasti. Il 3 agosto a Fenestrelle e il 15 agosto a Bardonecchia tornano i Les Farfadais con lo spettacolo &ldquo;Sortilegio&rdquo;. Il 12 agosto, il meraviglioso scenario della Certosa di Montebenedetto, un monastero del XIII secolo, ospiter&agrave; uno &ldquo;Iep&rdquo; a tema natura e sostenibilit&agrave; con Oliviero Alotto, eco-runner e ultra-runner e fiduciario della condotta Slow Food di Torino.<br />Per il &ldquo;Concertone di ferragosto&rdquo; di va a Sauze d&rsquo;Oulx, sul palco Marco Castoldi, in arte Morgan. Il calendario completo &egrave; disponibile sul sito <a href="http://www.scenariomontagna.it">www.scenariomontagna.it</a>. Info <a href="mailto:info@scenariomontagna.it">info@scenariomontagna.it</a>&nbsp;o 375/ 7314882. Prenotazione consigliata.</p>
<p></p>
<p><strong>Su Luna Nuova di venerd&igrave; 5 agosto 2022</strong></p>
<p><strong></strong></p>
<div><strong><a href="http://edicoladigitale.lunanuova.it/lunanuova/shop">Clicca qui per acquistare la copia digitale e leggere l&rsquo;articolo completo</a><br /><br /></strong><strong><a href="http://www.lunanuova.it/sezioni/455/abbonamenti">Clicca qui per sottoscrivere un abbonamento a Luna Nuova</a><br /></strong></div></div>
			</div>
        
			<div id="article_511765_elements_4ab39e8e-5c4f-4c67-8818-c65256ae81ac" class="vc_article_body vc_article vc_theme_article">
			</div>
    
    </div>
</div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
            

   <div class="tags vc_tags_article vc_article">
   <aside>
   
   <p class="occhiello">Tags</p>
   
   <div class="box">
   <p>
     
   <a href="tag/Scenario-montagna">Scenario montagna</a>
   
   &#44;&#32;
     
   <a href="tag/Bardonecchiarp-festival">Bardonecchiarp festival</a>
   
   &#44;&#32;
     
   <a href="tag/Les-Farfadais">Les Farfadais</a>
   
   &#44;&#32;
     
   <a href="tag/Morgan">Morgan</a>
     
       
   </p>
   </div>
   </aside>
  </div>



            
        
        <div data-render="true"  class="bannervcms banner_rectangle_post_end_630x300 " data-format="rectangle_post_end_630x300" ><div id="nat_607d810a3bac0e14fd94b113"></div><script>incrementAdvImpression(75);</script>
</div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Inserisci un commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Luna Nuova</p>
        </div>
        <form method="post" action="/spettacoli-arte/2022/08/05/news/dalle-arpe-a-morgan-lo-spettacolo-in-quota-tra-musica-gite-e-circo-511765/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_511765" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="511765" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="unique_511765">
<script id="script-unique_511765">
  
function activateFacebookComment_unique_511765(d, s, id) {
    
    var fjs = d.getElementById('script-unique_511765');
    if (!fjs) {
      console.log('insert facebook comment unique_511765: script not found');       
    }
    var connectElement = d.getElementById(id);
    if (connectElement) {
      return;
    }

    var jsString = '<script id="' + id + '" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3" async defer crossorigin="anonymous">' + '</s' + 'cript>';
    var range = document.createRange();
    range.setStart(document.head, 0);
    d.head.appendChild(
      range.createContextualFragment(jsString)
    );
};
  
function generateFacebookComment_unique_511765() {
  if(hasAcceptedCookie('facebook')){
    activateFacebookComment_unique_511765(document, 'script', 'facebook-jssdk');
  
  
  var page_link='http:\/\/www.lunanuova.it\/spettacoli-arte\/2022\/08\/05\/news\/dalle-arpe-a-morgan-lo-spettacolo-in-quota-tra-musica-gite-e-circo-511765\/';
  
    page_link += "#";
    var fb_div_str = '<div id="fb-div-unique_511765" class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>';

    var fbDiv1 = document.getElementById('fb-div-unique_511765');
    if (!fbDiv1) { // add only once
      var sDiv1 = document.getElementById('unique_511765');
      if (sDiv1) {
        sDiv1.insertAdjacentHTML('afterend', fb_div_str);
      } else {
        console.log('insert facebook comment: div not found');
      }
    } else {
      // console.log('insert facebook comment unique_511765: fb-div already exists');      
    }
  }
};
generateFacebookComment_unique_511765();
</script>
</div>

</div><!--article_comments_plusfb-->
        </div><!--col-xs-8-->
        <div class="col-xs-4 vc_hidden_print">
            

            
            
        
        <div id='placeholder_related_8fd30f1' class='infinite_scroll_related' style="display:none;">
          <label>Related articles 8fd30f1</label>
        </div>
				
        <script >
            var is_infinite_scroll = false;
            if ($('.vc_wrapper_infinite_scroll').length > 0) {
              is_infinite_scroll = true;
            }
          
            var related_article = {"html":"<div class=\"articoli_correlati vc_article_related vc_shadow_box vc_txt_xs null box_5803bfb\" style=\"visibility:hidden\"> <aside> <p class=\"occhiello_titolo\">Correlati<\/p> <div class=\"cont_anteprima_correlati\"> <div class=\"schermata\"><div class=\"hori_group 0 0\"> <!-- i = 1 --> <div class=\"box articolo pos1\"><article> <div class=\"foto\"><a href=\"http://www.lunanuova.it/spettacoli-arte/2022/07/04/news/morgan-sui-monti-a-ferragosto-511531/\"><img alt=\"Morgan sui monti a Ferragosto\" title=\"Morgan sui monti a Ferragosto\" src=\"http://www.lunanuova.it/resizer/300/165/true/1656957875713.jpg--.jpg?1656957876000\" /><\/a><\/div> <h2 class=\"titolo\"><a href=\"http://www.lunanuova.it/spettacoli-arte/2022/07/04/news/morgan-sui-monti-a-ferragosto-511531/\">Morgan sui monti a Ferragosto<\/a><\/h2><\/article><\/div><\/div><\/div><\/div> <div class=\"punti_slide\"><\/div> <\/aside> <\/div>"};
            var rel_div = $.parseHTML(related_article.html);
            $('#placeholder_related_8fd30f1').replaceWith($(rel_div));
            if (is_infinite_scroll) {
              // document.ready event occurs only once
              $('.box_5803bfb').css('visibility', 'visible');
            }
            
            	
			$(document).ready(function(){
				$('.box_5803bfb').css('visibility', 'visible');
	
            });
            
            
        </script>
        
    


            
        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 " data-format="rectangle_1_300x250" ><a rel="nofollow" href="http://www.lunanuova.it/clickhere.jsp?id=89&mode=adv&l=https%3A%2F%2Fwww.regione.piemonte.it%2Fweb%2Ftemi%2Fprotezione-civile-difesa-suolo-opere-pubbliche%2Fprotezione-civile%2Fforza-della-prevenzione-conoscere-rischi-per-evitarli"  onclick="window.open(this.href); return false;"  ><img width="300" id="img_fc578fd" src="upload/1659080685439.jpg" alt="1659080685439.jpg" /><script>incrementAdvImpression(89);</script>
</a></div>
      
      
      
            
        
        
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250 " data-format="rectangle_3_300x250" ><a rel="nofollow" href="http://www.lunanuova.it/clickhere.jsp?id=1&mode=adv&l=http%3A%2F%2Fwww.lunanuova.it%2Fsezioni%2F447%2Fannunci"  onclick="window.open(this.href); return false;"  ><img width="300" src='upload/1516374051166.jpg' alt='vuoi pubblicare un annuncio? scopri la sezione annunci' /><script>incrementAdvImpression(1);</script>
</a></div>
      
      
      
        </div><!--col-xs-4-->
    </div><!--row-->
</div><!--container-->


    


    
    <div class="container">
        <div class="spacer t_30"></div>
    </div>
    <div class="container-fluid vc_bg_blue ghost_container vc_hidden_print">
        <div class="row">
            <div class="container vc_bg_blue">
                <div class="row">
                    <div class="col-xs-12">
                        <div class="text_edit vc_textedit_title_box">
    <p class="text " >AGGIORNAMENTI</p>
</div>

                        




<!-- ARTICOLI presenti 9-->
<script>
    $('head').append('<style type="text/css">#box_673be060-3fd1-4fcc-adbf-0e76575237a9 {visibility:hidden;}</style>');
</script>
<div id="box_673be060-3fd1-4fcc-adbf-0e76575237a9" class="anteprima_slider vc_previews_slider_in_evidenza vc_slider ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    




<div class="anteprima_articolo article_cont article_511765 vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_spettacoli-arte vc_macro_section_news spettacoliarte articolo cms_article "
	   id="box_b82756b"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="511765"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/spettacoli-arte/2022/08/05/news/dalle-arpe-a-morgan-lo-spettacolo-in-quota-tra-musica-gite-e-circo-511765/" ><img class="lazy" alt="Morgan" title="Morgan"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/2022_08_05/Morgan_%285%29-1659712185464.jpg--.jpg?1659712192992"  width="297" height="260"></a>
			
			<p class="didascalia">Morgan</p>
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/spettacoli-arte/2022/08/05/news/dalle-arpe-a-morgan-lo-spettacolo-in-quota-tra-musica-gite-e-circo-511765/">Dalle arpe a Morgan: lo spettacolo in quota tra musica, gite e circo</a>
</h2><p class="occhiello vc_pretitle">APPUNTAMENTI CULTURALI
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 3472b2f9-0a1b-40de-a695-e6867506c9b5">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/spettacoli-arte/2022/08/05/news/dalle-arpe-a-morgan-lo-spettacolo-in-quota-tra-musica-gite-e-circo-511765/" data-text="Dalle arpe a Morgan: lo spettacolo in quota tra musica, gite e circo " data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


  

    




<div class="anteprima_articolo article_cont article_511767 vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_spettacoli-arte vc_macro_section_news spettacoliarte articolo cms_article "
	   id="box_9a434eb"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="511767"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/spettacoli-arte/2022/08/05/news/la-musica-da-boccherini-a-bjork-511767/" ><img class="lazy" alt="Wooden Elephant" title="Wooden Elephant"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/2022_08_05/Wooden_Elephant-1659712485729.jpg--.jpg?1659712490520"  width="297" height="260"></a>
			
			<p class="didascalia">Wooden Elephant</p>
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/spettacoli-arte/2022/08/05/news/la-musica-da-boccherini-a-bjork-511767/">La musica da Boccherini a Bj&ouml;rk</a>
</h2><p class="occhiello vc_pretitle">MUSICA DAL VIVO
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw d6464953-da4f-4bfe-a316-192850a15d5f">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/spettacoli-arte/2022/08/05/news/la-musica-da-boccherini-a-bjork-511767/" data-text="La musica da Boccherini a Bj&ouml;rk" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.d6464953-da4f-4bfe-a316-192850a15d5f .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.d6464953-da4f-4bfe-a316-192850a15d5f  .buttons').hide();
                    }, 200);
                }
                $('.d6464953-da4f-4bfe-a316-192850a15d5f .sharre_fb_tw, .d6464953-da4f-4bfe-a316-192850a15d5f .buttons').on({
                    mouseenter:function(){
                        $('.d6464953-da4f-4bfe-a316-192850a15d5f  .buttons').show();                                        
                        if($('.d6464953-da4f-4bfe-a316-192850a15d5f  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'http://www.lunanuova.it/spettacoli-arte/2022/08/05/news/la-musica-da-boccherini-a-bjork-511767/');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'http://www.lunanuova.it/spettacoli-arte/2022/08/05/news/la-musica-da-boccherini-a-bjork-511767/');
                            twitter.attr('data-url', 'http://www.lunanuova.it/spettacoli-arte/2022/08/05/news/la-musica-da-boccherini-a-bjork-511767/');
                            twitter.attr('data-text', 'La musica da Boccherini a Bj\u00F6rk');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '498bf0da-a844-4f17-bad3-a9268f739f68');                        


                            $('.d6464953-da4f-4bfe-a316-192850a15d5f  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('498bf0da-a844-4f17-bad3-a9268f739f68', {
                                    "onstartinteraction": function(){
                                        $('.d6464953-da4f-4bfe-a316-192850a15d5f .sharre_fb_tw, .d6464953-da4f-4bfe-a316-192850a15d5f .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.d6464953-da4f-4bfe-a316-192850a15d5f .sharre_fb_tw, .d6464953-da4f-4bfe-a316-192850a15d5f .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.d6464953-da4f-4bfe-a316-192850a15d5f .sharre_fb_tw, .d6464953-da4f-4bfe-a316-192850a15d5f .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "http://www.lunanuova.it/spettacoli-arte/2022/08/05/news/la-musica-da-boccherini-a-bjork-511767/"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


  

    




<div class="anteprima_articolo article_cont article_511759 vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli articolo cms_article "
	   id="box_3f15f01"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="511759"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/valli/2022/08/03/news/il-francoprovenzale-e-la-parlata-della-montagna-di-condove-511759/" ><img class="lazy" alt="Il francoprovenzale e la parlata della montagna di Condove" title="Il francoprovenzale e la parlata della montagna di Condove"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/2022_08_03/84_Condove_Cc_Variazione_Bilancio_Museo_Mocchie-1659527955700.jpg--.jpg?1659528004758"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/valli/2022/08/03/news/il-francoprovenzale-e-la-parlata-della-montagna-di-condove-511759/">Il francoprovenzale e la parlata della montagna di Condove</a>
</h2><p class="occhiello vc_pretitle">CULTURA LOCALE
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c5dda8e5-c351-497d-acc1-9c53e8711413">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/valli/2022/08/03/news/il-francoprovenzale-e-la-parlata-della-montagna-di-condove-511759/" data-text="Il francoprovenzale e la parlata della montagna di Condove" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    




<div class="anteprima_articolo article_cont article_511757 vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_attualita vc_macro_section_news attualit articolo cms_article "
	   id="box_bbcc471"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="511757"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/attualita/2022/08/03/news/tensioni-no-tav-parla-banchieri-solidarieta-ai-feriti-ma-non-si-criminalizzi-il-festival-alta-felicita-511757/" ><img class="lazy" alt="No Tav, parla Banchieri: &laquo;Solidariet&agrave; ai feriti, ma non si criminalizzi il Festival Alta Felicit&agrave;&raquo;" title="No Tav, parla Banchieri: &laquo;Solidariet&agrave; ai feriti, ma non si criminalizzi il Festival Alta Felicit&agrave;&raquo;"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/2022_08_03/IMG20220730163011-1659520097677.jpg--.jpg?1659520105415"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/attualita/2022/08/03/news/tensioni-no-tav-parla-banchieri-solidarieta-ai-feriti-ma-non-si-criminalizzi-il-festival-alta-felicita-511757/">Tensioni No Tav, parla Banchieri: &laquo;Solidariet&agrave; ai feriti, ma non si criminalizzi il Festival Alta Felicit&agrave;&raquo;</a>
</h2><p class="occhiello vc_pretitle">TORINO-LIONE
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 2dbda05a-331e-4786-84a5-dfca77d5a6cc">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/attualita/2022/08/03/news/tensioni-no-tav-parla-banchieri-solidarieta-ai-feriti-ma-non-si-criminalizzi-il-festival-alta-felicita-511757/" data-text="Tensioni No Tav, parla Banchieri: &laquo;Solidariet&agrave; ai feriti, ma non si criminalizzi il Festival Alta Felicit&agrave;&raquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


  

    




<div class="anteprima_articolo article_cont article_511756 vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli articolo cms_article "
	   id="box_dcf529f"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="511756"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/valli/2022/08/03/news/almese-15-nuove-bacheche-per-le-affissioni-pubbliche-511756/" ><img class="lazy" alt="Almese: 15 nuove bacheche per le affissioni pubbliche" title="Almese: 15 nuove bacheche per le affissioni pubbliche"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/2022_08_03/Almese_bacheche_affissioni_almese_%281%29-1659519154307.jpg--.jpg?1659519155839"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/valli/2022/08/03/news/almese-15-nuove-bacheche-per-le-affissioni-pubbliche-511756/">Almese: 15 nuove bacheche per le affissioni pubbliche</a>
</h2><p class="occhiello vc_pretitle">TERRITORIO
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 79b30752-0c7c-4453-b5ca-d31bebc5868c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/valli/2022/08/03/news/almese-15-nuove-bacheche-per-le-affissioni-pubbliche-511756/" data-text="Almese: 15 nuove bacheche per le affissioni pubbliche" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


  

    




<div class="anteprima_articolo article_cont article_511755 vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli articolo cms_article "
	   id="box_b371f9f"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="511755"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/valli/2022/08/03/news/chiusa-s-michele-addio-a-marco-bruno-anima-della-casa-alpina-di-bessen-haut-511755/" ><img class="lazy" alt="Chiusa S.Michele: addio a Marco Bruno, anima della casa alpina di Bessen Haut" title="Chiusa S.Michele: addio a Marco Bruno, anima della casa alpina di Bessen Haut"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/2022_08_03/Marco_Bruno-1659516094652.jpg--.jpg?1659516250590"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/valli/2022/08/03/news/chiusa-s-michele-addio-a-marco-bruno-anima-della-casa-alpina-di-bessen-haut-511755/">Chiusa S.Michele: addio a Marco Bruno, anima della casa alpina di Bessen Haut</a>
</h2><p class="occhiello vc_pretitle">LUTTO
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 9ecaff05-7089-4c5d-a456-af31b30f9eeb">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/valli/2022/08/03/news/chiusa-s-michele-addio-a-marco-bruno-anima-della-casa-alpina-di-bessen-haut-511755/" data-text="Chiusa S.Michele: addio a Marco Bruno, anima della casa alpina di Bessen Haut" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    




<div class="anteprima_articolo article_cont article_511754 vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli articolo cms_article "
	   id="box_218152d"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="511754"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/valli/2022/08/02/news/agricoltori-in-ginocchio-la-siccita-manda-in-fumo-mezzo-raccolto-511754/" ><img class="lazy" alt="Agricoltori in ginocchio: la siccit&agrave; manda in fumo mezzo raccolto" title="Agricoltori in ginocchio: la siccit&agrave; manda in fumo mezzo raccolto"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/2022_08_02/siccita2-1659466253489.jpg--.jpg?1659466253522"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/valli/2022/08/02/news/agricoltori-in-ginocchio-la-siccita-manda-in-fumo-mezzo-raccolto-511754/">Agricoltori in ginocchio: la siccit&agrave; manda in fumo mezzo raccolto</a>
</h2><p class="occhiello vc_pretitle">COLDIRETTI
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 9b448792-dcf9-4a94-8b17-dee98fcbb8be">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/valli/2022/08/02/news/agricoltori-in-ginocchio-la-siccita-manda-in-fumo-mezzo-raccolto-511754/" data-text="Agricoltori in ginocchio: la siccit&agrave; manda in fumo mezzo raccolto" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


  

    




<div class="anteprima_articolo article_cont article_511732 vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli articolo cms_article "
	   id="box_5941396"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="511732"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/valli/2022/08/01/news/mompantero-escursionista-precipita-sul-rocciamelone-e-perde-la-vita-511732/" ><img class="lazy" alt="Mompantero: escursionista precipita sul Rocciamelone e perde la vita" title="Mompantero: escursionista precipita sul Rocciamelone e perde la vita"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/2022_08_01/57734342_273152713570115_2700311536030711808_n-1659364092366.jpg--.jpg?1659364094012"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/valli/2022/08/01/news/mompantero-escursionista-precipita-sul-rocciamelone-e-perde-la-vita-511732/">Mompantero: escursionista precipita sul Rocciamelone e perde la vita</a>
</h2><p class="occhiello vc_pretitle">DRAMMA
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 4ebfe590-5b52-4f4d-a607-7cd698c455c1">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/valli/2022/08/01/news/mompantero-escursionista-precipita-sul-rocciamelone-e-perde-la-vita-511732/" data-text="Mompantero: escursionista precipita sul Rocciamelone e perde la vita" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


  

    




<div class="anteprima_articolo article_cont article_511729 vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_videogallery vc_macro_section_gallerie vc_macro_section_news videogallery video cms_article "
	   id="box_fed340b"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="511729"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/videogallery/2022/07/30/video/s-didero-il-pendolo-no-tav-contro-le-recinzioni-del-fortino-autoporto-511729/" ><img class="lazy" alt="S.Didero: il pendolo No Tav contro le recinzioni del fortino-autoporto" title="S.Didero: il pendolo No Tav contro le recinzioni del fortino-autoporto"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/15306f4c0815020016be8c4c01be642e.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/videogallery/2022/07/30/video/s-didero-il-pendolo-no-tav-contro-le-recinzioni-del-fortino-autoporto-511729/">S.Didero: il pendolo No Tav contro le recinzioni del fortino-autoporto</a>
</h2><p class="occhiello vc_pretitle">FESTIVAL ALTA FELICIT&Agrave; 
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw f579363d-9f70-44e6-a045-0200f7599443">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/videogallery/2022/07/30/video/s-didero-il-pendolo-no-tav-contro-le-recinzioni-del-fortino-autoporto-511729/" data-text="S.Didero: il pendolo No Tav contro le recinzioni del fortino-autoporto" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
				
<script>
	function overridePosition(position,articleId){
		var currentLocation=location.href;
		currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
		location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
		return false;
	}


  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') !== null && $('.cartInfo') !== undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
</script>


  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_673be060-3fd1-4fcc-adbf-0e76575237a9" class="punti_slide">
    
   </div>
</div>

<script>
   $('#box_673be060-3fd1-4fcc-adbf-0e76575237a9 .cont_anteprima_slider').bxSlider({

        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_673be060-3fd1-4fcc-adbf-0e76575237a9 .punti_slide',prevText:'precedente',nextText:'successivo'
    });
    //$('#box_673be060-3fd1-4fcc-adbf-0e76575237a9').css('visibility','visible');
  
    
    $('#box_673be060-3fd1-4fcc-adbf-0e76575237a9').css('visibility','visible');
    
</script>

                    </div><!--col-xs-12-->
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    






<link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/footer_css.jsp?v=1657526691617" /><div class="container">
    <div class="spacer t_30"></div>
</div>
<div class="container-fluid vc_bg_footer vc_hr_print">
    <div class="row">
        <div class="container vc_bg_footer">
            <div class="row">
                <div class="col-xs-12">
                    
        
                    <div class="menu vc_menu_footer vc_hidden_print" id="box_7f4d7785-f5e0-4b7d-bfc9-2a5028dbbf32">
                    <ul class="menu_1">
<li class="annunci sezione_447 sezione">
<a  href="http://www.lunanuova.it/sezioni/447/annunci"  ><span>Annunci</span></a>
</li>
<li class="contatti sezione_453 pagina-bianca">
<a  href="http://www.lunanuova.it/sezioni/453/contatti"  ><span>Contatti</span></a>
</li>
<li class="rss sezione_112 sezione">
<a  href="http://www.lunanuova.it/sezioni/112/rss"  ><span>RSS</span></a>
</li>
<li class="cookies-policy sezione_109 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    </div>
    

                    


		<div class="logo vc_logo_footer vc_hidden_print">
			<a href="http://www.lunanuova.it/">
				<img width="232"  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1517239067000" />
			</a>
		</div>
                    



<div class="cont_dynamic_button vc_button_footer vc_hidden_print null" >
              
              <a href="javascript:void(0)" title="W3C validator: html5 valido" >
                <img src="upload/1516374176386.png" alt="1516374176386" title="">
                </a>
          </div><!-- CACHED -->

                    

<div class="copyright vc_copyright">
        
         <p>Direttore Responsabile&nbsp;Marco Giavelli<br> Pubblicazione&nbsp; A Stampa: ISSN 1721-3770 <br> Pubblicazione Online: ISSN 2465-1354 Luna Nuova - <strong>La testata ha usufruito dei contributi di cui alla Legge Regionale n. 18 del 25 giugno 2008 e s.m.i. Capo III - Bando anno 2021</strong><br><br> Segreteria: 011/ 931.18.53 - Fax: 011/ 931.10.87 - Email: lunanuova@lunanuova.it - P.Iva: 06337090010 Editrice Lunanuova Coop. a R.L. C.so Laghi 15, 10051, Avigliana (TO)</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
        <div class="spacer t_30"></div>
    </div><!--row--> 
</div><!--container-fluid-->

    <script  src="http://www.lunanuova.it/js/jquery.sharrre.min.js?v=1657526945552"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.lunanuova.it/js/confirm/jquery.confirm.css?v=1657526947460" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.lunanuova.it/js/fancybox/source/jquery.fancybox.css?v=1657526963040" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=511765" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html> 