


    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Avigliana, al via la campagna di lavori sul lago, nelle borgate e al campo da baseball - Luna Nuova</title>
<meta name="description" content="E per il futuro la Citt&agrave; pensa a rivoluzionare corso Torino" />
<meta name="Keywords" content="Avigliana,lavori pubblici,lago Grande,Bertassi,antico cimitero di s.pietro,European Baseball Championship Piemonte 2021" />
<meta name="news_keywords" content="Avigliana,lavori pubblici,lago Grande,Bertassi,antico cimitero di s.pietro,European Baseball Championship Piemonte 2021" />
<meta name="sections" content="Valli,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico" type="image/x-icon" />

<base href="http://www.lunanuova.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Avigliana, al via la campagna di lavori sul lago, nelle borgate e al campo da baseball"      >
<meta property="og:description" content="E per il futuro la Citt&agrave; pensa a rivoluzionare corso Torino">
<meta property="og:image" content="http://www.lunanuova.it/resizer/600/315/true/1614160254716.png--i_lavori_al_marciapiedi_di_corso_laghi_a_rischio_crollo.png?1614160255000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.lunanuova.it/valli/2021/02/24/news/avigliana-al-via-la-campagna-di-lavori-sul-lago-nelle-borgate-e-al-campo-da-baseball-508224/">
<meta property="twitter:title" content="Avigliana, al via la campagna di lavori sul lago, nelle borgate e al campo da baseball">
<meta property="twitter:description" content="E per il futuro la Citt&agrave; pensa a rivoluzionare corso Torino">
<meta property="twitter:url" content="http://www.lunanuova.it/valli/2021/02/24/news/avigliana-al-via-la-campagna-di-lavori-sul-lago-nelle-borgate-e-al-campo-da-baseball-508224/">
<meta property="twitter:image" content="http://www.lunanuova.it/resizer/600/315/true/1614160254716.png--i_lavori_al_marciapiedi_di_corso_laghi_a_rischio_crollo.png?1614160255000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.lunanuova.it/resizer/600/315/true/1614160254716.png--i_lavori_al_marciapiedi_di_corso_laghi_a_rischio_crollo.png?1614160255000" />
<meta name="url" content="http://www.lunanuova.it/valli/2021/02/24/news/avigliana-al-via-la-campagna-di-lavori-sul-lago-nelle-borgate-e-al-campo-da-baseball-508224/" />
<meta name="apple-itunes-app" content="app-id=488065793">
<link rel="canonical" href="http://www.lunanuova.it/valli/2021/02/24/news/avigliana-al-via-la-campagna-di-lavori-sul-lago-nelle-borgate-e-al-campo-da-baseball-508224/" /><meta property="articleID" content="508224">
    <meta property="datePublished" content="2021-02-24T09:51:32Z">

        
<script type="application/ld+json">
{"@context":"https://schema.org","@type":"Article","url":"http://www.lunanuova.it/valli/2021/02/24/news/avigliana-al-via-la-campagna-di-lavori-sul-lago-nelle-borgate-e-al-campo-da-baseball-508224/","mainEntityOfPage":"http://www.lunanuova.it/valli/2021/02/24/news/avigliana-al-via-la-campagna-di-lavori-sul-lago-nelle-borgate-e-al-campo-da-baseball-508224/","headline":"Avigliana, al via la campagna di lavori sul lago, nelle borgate e al campo da baseball","text":"Manca ancora un mesetto alla primavera, ma in Comune ad Avigliana è già tutto pronto per una intensa campagna di lavori pubblici, che vedrà cantieri attivi dai laghi ai Bertassi, passando per il campo da baseball e l’antico cimitero di S.Pietro. «Con questi primi interventi iniziamo a concretizzare quanto progettato e programmato nel corso degli ultimi mesi del 2020 - dice l'assessore ai lavori pubblici Andrea Remoto - Il completamento dei lavori avverrà nelle prossime settimane con la cantierizzazione degli ulteriori lavori previsti da questa amministrazione. Stiamo lavorando a 360 gradi su vari ambiti d'intervento, con lavori mirati alla riduzione del dissesto idrogeologico, alla sicurezza stradale, al recupero di beni storici, nonché al potenziamento degli impianti sportivi, cercando di garantire una visione complessiva delle necessità territoriali. Cerchiamo di dare risposte efficaci nell'affrontare queste esigenze. A questo proposito mi preme ringraziare gli uffici che ci affiancano quotidianamente nel risolvere le criticità che immancabilmente si presentano quando si affrontano lavori sul territorio»... Servizio completo su Luna Nuova di venerdì 26 febbraio","keywords":"Avigliana,lavori pubblici,lago Grande,Bertassi,antico cimitero di s.pietro,European Baseball Championship Piemonte 2021","articleSection":"Valli","publisher":{"@type":"Organization","name":"Luna Nuova","logo":{"@type":"ImageObject","url":"http://www.lunanuova.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://www.lunanuova.it/resizer/-1/-1/true/1614160254716.png--.png?1614160255000","url":"http://www.lunanuova.it/resizer/-1/-1/true/1614160254716.png--.png?1614160255000","@type":"ImageObject"},"author":{"@type":"Person","name":"Daniele Fenoglio"},"dateCreated":"2021-02-24T09:49:8Z","dateModified":"2021-02-24T09:51:8Z","datePublished":"2021-02-24T09:51:32Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="js/jquery-migrate-1.2.1.min.js"></script>
<script src="js/jquery.bxSlider.min.js"></script>
<script src="js/flash.js"></script>
<script src="js/jquery-example.js"></script>
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<script src="js/confirm/jquery.confirm.js"></script>  
<script src="js/jquery.scrollTo.js" defer></script>  
<script src="js/validate/jquery.validate.min.js" ></script>  
<script src="js/ajaxfileupload.js" defer></script>
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script src="js/utils.js"></script>
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script src="js/jquery.lazyload.min.js"></script>
<script src="js/jquery.cookie.js"></script>
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
  </style>
  <script>
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/ie.css?v=1515662992000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/ie_8.css?v=1515662992000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/ie_9.css?v=1515662992000" /><![endif]-->
<script>
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 12;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 436;
virtualcmsPageInfo.sectionName = 'Valli';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'News';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lunanuova.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Avigliana, al via la campagna di lavori sul lago, nelle borgate e al campo da baseball';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2021-02-24 10:51';
virtualcmsPageInfo.article.author = 'Daniele Fenoglio';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.lunanuova.it/valli/2021/02/24/news/avigliana-al-via-la-campagna-di-lavori-sul-lago-nelle-borgate-e-al-campo-da-baseball-508224/';

</script>
<script src="http://www.lunanuova.it/js/datepicker_localization.jsp?v=1516982180000" ></script>
<script src="http://www.lunanuova.it/js/events_handler.js?v=1515662993000" ></script>

<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700" rel="stylesheet">



<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<!-- Facebook Pixel Code -->
<script>
if( hasAcceptedCookie('facebook') ) {

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '355377254921295');
fbq('track', 'PageView');

}
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=355377254921295&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.lunanuova.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.lunanuova.it/articolo.jsp?idarticolo=508224&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.lunanuova.it/articolo.jsp?idarticolo=508224&amp=false';
    </script>
    <script src="http://www.lunanuova.it/js/social_login/facebook.js?v=1516982180000" ></script>
    <script src="http://www.lunanuova.it/js/social_login/google.js?v=1516982180000" ></script>
    <script src="http://www.lunanuova.it/js/social_login/linkedin.js?v=1516982180000" ></script>
    <script src="http://www.lunanuova.it/js/social_login/functions.js?v=1516982180000" ></script>
 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.lunanuova.it/css/style_site.css?v=1517236091000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.lunanuova.it/css/article_css.jsp?v=1518683278000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/print.css?v=1516716959000" media="print">
        
            <script >

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-25583042-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_news section_valli ">



        
        
                  <script >
                      $('body').addClass('background');
                      //$('body').children(":first").css('z-index','2').css('position','relative');
                      $('.container').css('z-index','2').css('position','relative');
                      //contentw=$('body').children(":first").width();
                      contentw=$('.container').width();
                      $('body').prepend('<div class="bgbanner" id="bgtop"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgleft"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgright"></div>');         
                      $('#bgtop').css('width','100%').css('height','1px');
                      $('#bgleft').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('left','0').css('z-index','1');
                      $('#bgright').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('right','0').css('z-index','1');
                      bgurl=$("<img src='upload/1606647604017.jpg' alt='' />").attr('src');
                      $('body').css('background','url('+bgurl+') no-repeat center 0 fixed');
                      
                      $('.bgbanner').bind('click', function(){
                        
                          window.open('http://www.lunanuova.it/clickhere.jsp?id=30&mode=adv&l=http%3A%2F%2Fwww.lunanuova.it%2Fsezioni%2F455%2Fabbonamenti','','');
                        
                        $('.bgbanner').css('cursor','pointer');
                      });
                      
                      incrementAdvImpression(30);
                  </script>
                  
      
      
      

<link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/header_css.jsp?v=1520003348000" /><div class="container">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      
        </div><!--col-xs-12-->
    </div><!--row-->
</div><!--container-->

<div id="navbar" class="container">
    <div class="row">
        
        <div class="vc_shadow_box vc_bg_white vc_container">
            <div class="col-xs-12 vc_bg_black vc_hidden_print">
                <div class="row">
                    <div class="col-xs-4">
                        <!-- CACHED -->

                        <div class="cont_dynamic_button vc_social_button facebook" >
            
            <a href="https://www.facebook.com/editricelunanuova/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
        </div><!-- CACHED -->

                        <div class="cont_dynamic_button vc_social_button twitter" >
            
            <a href="https://twitter.com/luna__nuova" class="fa fa-twitter" title="Pagina twitter" target="_blank">Pagina Twitter</a>
        </div><!-- CACHED -->

                    </div>
                    <div class="col-xs-4">
                        <p class="date">Mercoledì 24 Febbraio 2021 <span class="ora_attuale_clock"></span></p>


                    </div>
                    <div class="col-xs-4">
                        
<script id="vc_user_controls_logged-0757eb11-8550-4135-8624-5fc7de53e79e" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-0757eb11-8550-4135-8624-5fc7de53e79e" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-0757eb11-8550-4135-8624-5fc7de53e79e"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-0757eb11-8550-4135-8624-5fc7de53e79e');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-0757eb11-8550-4135-8624-5fc7de53e79e').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-0757eb11-8550-4135-8624-5fc7de53e79e').html());
      }
    }
  });
</script>


                            
<div class="cerca vc_search_icon" id="cerca54187dcf-1a7c-470f-91dc-76ee128ae15e" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca54187dcf-1a7c-470f-91dc-76ee128ae15e input[name="q"]').example('');
      
      $('#cerca54187dcf-1a7c-470f-91dc-76ee128ae15e form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca54187dcf-1a7c-470f-91dc-76ee128ae15e input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div>
            </div><!--col-xs-12-->
            <div class="spacer t_15"></div>
            <div class="col-xs-12">
                <div class="row">
                    <div class="col-xs-3 vc_hidden_print">
                        <div class="cont_dynamic_button vc_button_header null" >
            
            <a href="javascript:void(0)" title="w3C validator: html5 valido" target="_blank">
              <img src="upload/1516374158899.png" alt="1516374158899" title="">
              </a>
        </div><!-- CACHED -->

                    </div>
                    <div class="col-xs-6 vc_xs-12-print">
                        

    <div class="logo vc_logo">
        <a href="http://www.lunanuova.it/">
          <img  style="width: 372px;"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1517324340000" />
        </a>
    </div>

                    </div>
                    <div class="col-xs-3 vc_hidden_print">
                        <div class="cont_dynamic_button vc_button_header_app null" >
            
            <a href="https://itunes.apple.com/us/app/luna-nuova-edicola-digitale/id488065793?mt=8" title="scarica l'app" target="_blank">
              <img src="upload/1516287949388.png" alt="1516287949388" title="scarica l'app">
              scarica l'app</a>
        </div><!-- CACHED -->

                    </div>
                </div><!--row-->
            </div><!--col-xs-12-->
            <div class="spacer t_30"></div>
        </div>
        <div class="col-xs-12 vc_hidden_print">
            <div class="row">
                
        
                    <div class="menu vc_main_menu null" id="box_d41e4863-970f-4ea7-98be-1ed0b718ab9b">
                    <ul class="menu_1">
<li class="attualita sezione_429 sezione">
<a  href="http://www.lunanuova.it/sezioni/429/attualita"  >
<span>Attualit&agrave;</span>
</a>
</li>
<li class="valli attivo selezionato sezione_436 sezione">
<a  href="http://www.lunanuova.it/sezioni/436/valli"  >
<span>Valli</span>
</a>
</li>
<li class="a-ovest-di-torino sezione_438 sezione">
<a  href="http://www.lunanuova.it/sezioni/438/a-ovest-di-torino"  >
<span>A ovest di Torino</span>
</a>
</li>
<li class="sport sezione_431 sezione">
<a  href="http://www.lunanuova.it/sezioni/431/sport"  >
<span>Sport</span>
</a>
</li>
<li class="spettacoli-arte sezione_434 sezione">
<a  href="http://www.lunanuova.it/sezioni/434/spettacoli-arte"  >
<span>Spettacoli-Arte</span>
</a>
</li>
<li class="ambiente sezione_445 sezione">
<a  href="http://www.lunanuova.it/sezioni/445/ambiente"  >
<span>Ambiente</span>
</a>
</li>
<li class="persone sezione_446 sezione">
<a  href="http://www.lunanuova.it/sezioni/446/persone"  >
<span>Persone</span>
</a>
</li>
<li class="gallerie sezione_439 ">
<a  href="http://www.lunanuova.it/sezioni/439/gallerie"  >
<span>Gallerie</span>
</a>
</li>
<li class="abbonamenti sezione_455 pagina-bianca">
<a  href="http://www.lunanuova.it/sezioni/455/abbonamenti"  >
<span>Abbonamenti</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_f6f37ca1a26a44fe9b38e41eddf94e1d = undefined;
                            
                            $('#box_d41e4863-970f-4ea7-98be-1ed0b718ab9b ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_f6f37ca1a26a44fe9b38e41eddf94e1d != 'undefined') {
                                    $('#box_d41e4863-970f-4ea7-98be-1ed0b718ab9b .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f6f37ca1a26a44fe9b38e41eddf94e1d.code);
                                    incrementAdvImpression(bannerbox_f6f37ca1a26a44fe9b38e41eddf94e1d.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

            </div><!--row-->
        </div><!--col-xs-12-->
        
    </div><!--row-->
</div><!--container-->

<div class="container">
    <div class="row">
        
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="http://www.lunanuova.it/">Home</a></li>
                        <li>></li><li class="sezione_attiva sezione_436 valli"><a href="http://www.lunanuova.it/sezioni/436/valli">Valli</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
        <div class="col-xs-12">
            


    <div id="article_508224_elements_237616dc-1101-41ae-a85f-b3a35c1a2ced" class="vc_article_header vc_article vc_theme_article null">
    <p class="occhiello_articolo">OPERE PUBBLICHE</p><h1 class="titolo_articolo titolo">Avigliana, al via la campagna di lavori sul lago, nelle borgate e al campo da baseball</h1><h2 class="sottotitolo_articolo sottotitolo">E per il futuro la Città pensa a rivoluzionare corso Torino</h2><p class="data_articolo data">24 Febbraio 2021 - 10:51</p>
    </div>  


        </div><!--col-xs-12-->
        <div class="col-xs-8 vc_xs-12-print">
            


    <div id="article_508224_elements_ad91db06-68f4-4fde-b206-01f62fe2e71d" class="vc_article_body vc_article vc_theme_article">
    
            <div class="multimedia articolo" id="multimedia_2d51ffdd-fa08-4e00-ba18-e2eb9d1f4742">                
            <meta property="thumbnail" content="http://www.lunanuova.it/resizer/612/390/true/1614160254716.png--i_lavori_al_marciapiedi_di_corso_laghi_a_rischio_crollo.png?1614160255000" />
                    <div class="foto_articolo">   
			                 
                          <img title="I lavori al marciapiedi di corso Laghi a rischio crollo" src="resizer/612/390/true/1614160254716.png--i_lavori_al_marciapiedi_di_corso_laghi_a_rischio_crollo.png?1614160255000" alt="I lavori al marciapiedi di corso Laghi a rischio crollo"  width="612"   height="390"   />
                         <p class="didascalia">I lavori al marciapiedi di corso Laghi a rischio crollo</p>
                        
                    </div>
                </div>
    </div>  

 
<div class="row null">
    <div class="col-xs-1 vc_mt_30 vc_hidden_print vc_col_social_fixed">
        

<script >
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script >
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script >
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 508224 },
                        cache: false
                    });
                });
                
    </script>
<script >        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
    </div>
    
    <div class="col-xs-11 cont_vc_article_body_text vc_mt_30 vc_col_article_body">
        


    <div id="article_508224_elements_602662e8-c544-4391-bbee-bd8c56f77c24" class="vc_article_body vc_article vc_theme_article">
    
    </div>  


        





        


    <div id="article_508224_elements_e5e7824a-9f9a-4c66-a690-28162fe9f618" class="vc_article_body vc_article vc_theme_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div class="testo_articolo testo testoResize">
                    <p>Manca ancora un mesetto alla primavera, ma in Comune ad Avigliana &egrave; gi&agrave; tutto pronto per una intensa campagna di lavori pubblici, che vedr&agrave; cantieri attivi dai laghi ai Bertassi, passando per il campo da baseball e l&rsquo;antico cimitero di S.Pietro.</p>
<p><em>&laquo;Con questi primi interventi iniziamo a concretizzare quanto progettato e programmato nel corso degli ultimi mesi del 2020 </em>- dice l'assessore ai lavori pubblici Andrea Remoto - <em>Il completamento dei lavori avverr&agrave; nelle prossime settimane con la cantierizzazione degli ulteriori lavori previsti da questa amministrazione. Stiamo lavorando a 360 gradi su vari ambiti d'intervento, con lavori mirati alla riduzione del dissesto idrogeologico, alla sicurezza stradale, al recupero di beni storici, nonch&eacute; al potenziamento degli impianti sportivi, cercando di garantire una visione complessiva delle necessit&agrave; territoriali. Cerchiamo di dare risposte efficaci nell'affrontare queste esigenze. A questo proposito mi preme ringraziare gli uffici che ci affiancano quotidianamente nel risolvere le criticit&agrave; che immancabilmente si presentano quando si affrontano lavori sul territorio&raquo;</em>...</p>
<p></p>
<p><strong>Servizio completo su Luna Nuova di venerd&igrave; 26 febbraio</strong></p>
                  </div>
    </div>  


        


    <div id="article_508224_elements_669f6d24-c0a8-4cb7-ac46-e7be7c3c4ff7" class="vc_article_body vc_article vc_theme_article">
    
    </div>  


    
    </div>
</div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
            

<script >
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a href="ricerca?q=Avigliana">Avigliana</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=lavori pubblici">lavori pubblici</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=lago Grande">lago Grande</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=Bertassi">Bertassi</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=antico cimitero di s.pietro">antico cimitero di s.pietro</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=European Baseball Championship Piemonte 2021">European Baseball Championship Piemonte 2021</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Inserisci un commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Luna Nuova</p>
        </div>
        <form method="post" action="/valli/2021/02/24/news/avigliana-al-via-la-campagna-di-lavori-sul-lago-nelle-borgate-e-al-campo-da-baseball-508224/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	


<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="508224" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http:\/\/www.lunanuova.it\/valli\/2021\/02\/24\/news\/avigliana-al-via-la-campagna-di-lavori-sul-lago-nelle-borgate-e-al-campo-da-baseball-508224\/';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
        </div><!--col-xs-8-->
        <div class="col-xs-4 vc_hidden_print">
            

            
            
        
        <script >
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_article_related vc_shadow_box vc_txt_xs null box_2e44d90b-8f8e-4f58-95de-13dee342f3c3\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Correlati<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  video pos1\"><article><div class=\"foto\"><a href=\"http://www.lunanuova.it/videogallery/2021/02/01/video/avigliana-recuperato-il-corpo-di-un-uomo-nel-lago-grande-508003/\"><img alt=\"Avigliana, recuperato il corpo di un uomo nel lago Grande\" title=\"Avigliana, recuperato il corpo di un uomo nel lago Grande\" src=\"http://www.lunanuova.it/resizer/300/165/true/45612951-WhatsAppVideo2021-02-01at171101mp4.jpg--.jpg\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.lunanuova.it/videogallery/2021/02/01/video/avigliana-recuperato-il-corpo-di-un-uomo-nel-lago-grande-508003/\">Avigliana, recuperato il corpo di un uomo nel lago Grande<\/a><\/h2><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"http://www.lunanuova.it/valli/2020/09/03/news/avigliana-miss-italia-parte-dal-lago-grande-506954/\"><img alt=\"Avigliana, Miss Italia parte dal lago Grande\" title=\"Avigliana, Miss Italia parte dal lago Grande\" src=\"http://www.lunanuova.it/resizer/300/165/true/1599154226699.jpg--.jpg?1599154233000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.lunanuova.it/valli/2020/09/03/news/avigliana-miss-italia-parte-dal-lago-grande-506954/\">Avigliana, Miss Italia parte dal lago Grande<\/a><\/h2><\/article><\/div>  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"http://www.lunanuova.it/home/2020/08/27/news/avigliana-meglio-non-fare-il-bagno-nei-laghi-506906/\"><img alt=\"Avigliana, meglio non fare il bagno nei laghi\" title=\"Avigliana, meglio non fare il bagno nei laghi\" src=\"http://www.lunanuova.it/resizer/300/165/true/1598541310274.jpg--.jpg?1598541313000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.lunanuova.it/home/2020/08/27/news/avigliana-meglio-non-fare-il-bagno-nei-laghi-506906/\">Avigliana, meglio non fare il bagno nei laghi<\/a><\/h2><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_2e44d90b-8f8e-4f58-95de-13dee342f3c3').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


            
        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 " data-format="rectangle_1_300x250" ><a rel="nofollow" href="http://www.lunanuova.it/clickhere.jsp?id=56&mode=adv&l=http%3A%2F%2Fwww.saraford.it%2F"  onclick="window.open(this.href); return false;"  ><img src='upload/1610960462699.jpg' alt='' /><script>incrementAdvImpression(56);</script>
</a></div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250 " data-format="rectangle_2_300x250" ><a rel="nofollow" href="http://www.lunanuova.it/clickhere.jsp?id=64&mode=adv&l=http%3A%2F%2Fwww.ximenes.it%2F"  onclick="window.open(this.href); return false;"  ><img src='upload/1613492795675.jpg' alt='' /><script>incrementAdvImpression(64);</script>
</a></div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250 " data-format="rectangle_3_300x250" ><a rel="nofollow" href="http://www.lunanuova.it/clickhere.jsp?id=1&mode=adv&l=http%3A%2F%2Fwww.lunanuova.it%2Fsezioni%2F447%2Fannunci"  onclick="window.open(this.href); return false;"  ><img src='upload/1516374051166.jpg' alt='vuoi pubblicare un annuncio? scopri la sezione annunci' /><script>incrementAdvImpression(1);</script>
</a></div>
      
      
      
        </div><!--col-xs-4-->
    </div><!--row-->
</div><!--container-->


    


    
    <div class="container">
        <div class="spacer t_30"></div>
    </div>
    <div class="container-fluid vc_bg_blue ghost_container vc_hidden_print">
        <div class="row">
            <div class="container vc_bg_blue">
                <div class="row">
                    <div class="col-xs-12">
                        <div class="text_edit vc_textedit_title_box">
    <p class="text " >AGGIORNAMENTI</p>
</div>

                        
<script >
    $('head').append('<style type="text/css">#box_1890184a-22b2-4810-b1a7-82e47cba7ec0 {visibility:hidden;}</style>');
</script>
<div id="box_1890184a-22b2-4810-b1a7-82e47cba7ec0" class="anteprima_slider vc_previews_slider_in_evidenza vc_slider ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli articolo cms_article " id="box_a93bd770-9ba0-4ab3-af59-013c919ca0db"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/valli/2021/02/24/news/avigliana-al-via-la-campagna-di-lavori-sul-lago-nelle-borgate-e-al-campo-da-baseball-508224/"><img class="lazy" alt="I lavori al marciapiedi di corso Laghi a rischio crollo" title="I lavori al marciapiedi di corso Laghi a rischio crollo"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1614160254716.png--.png?1614160255000"  width="297" height="260"></a>
			
			<p class="didascalia">I lavori al marciapiedi di corso Laghi a rischio crollo</p>
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/valli/2021/02/24/news/avigliana-al-via-la-campagna-di-lavori-sul-lago-nelle-borgate-e-al-campo-da-baseball-508224/">Avigliana, al via la campagna di lavori sul lago, nelle borgate e al campo da baseball</a>
</h2><p class="occhiello vc_pretitle">OPERE PUBBLICHE
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 06431ded-9fb4-429d-ba84-0cee2bf91324">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/valli/2021/02/24/news/avigliana-al-via-la-campagna-di-lavori-sul-lago-nelle-borgate-e-al-campo-da-baseball-508224/" data-text="Avigliana, al via la campagna di lavori sul lago, nelle borgate e al campo da baseball" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_spettacoli-arte vc_macro_section_news spettacoliarte articolo cms_article " id="box_8fa30f3f-a5d3-44b8-a2dd-c6e20f9ad29c"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/spettacoli-arte/2021/02/23/news/artefisica-quando-larte-incontra-la-scienza-508221/"><img class="lazy" alt="Artefisica: quando l&rsquo;arte incontra la scienza" title="Artefisica: quando l&rsquo;arte incontra la scienza"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1614072176726.jpg--.jpg?1614072358000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/spettacoli-arte/2021/02/23/news/artefisica-quando-larte-incontra-la-scienza-508221/">Artefisica: quando l’arte incontra la scienza</a>
</h2><p class="occhiello vc_pretitle">PANNELLI, GRAFICI, FILMATI, QUADRI E SCULTURE
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw a75f113b-7f60-4b98-801d-c716ca4c6df1">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/spettacoli-arte/2021/02/23/news/artefisica-quando-larte-incontra-la-scienza-508221/" data-text="Artefisica: quando l&rsquo;arte incontra la scienza" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli articolo cms_article " id="box_d1afbb0a-9655-41db-9055-2eb00d920caf"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/valli/2021/02/22/news/vaie-fiamme-nei-terreni-a-fianco-della-floricoltura-valsusina-508220/"><img class="lazy" alt="Vaie, fiamme nei terreni a fianco della &quot;Floricoltura valsusina&quot;" title="Vaie, fiamme nei terreni a fianco della &quot;Floricoltura valsusina&quot;"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1614029076474.jpg--.jpg?1614029119000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/valli/2021/02/22/news/vaie-fiamme-nei-terreni-a-fianco-della-floricoltura-valsusina-508220/">Vaie, fiamme nei terreni a fianco della &quot;Floricoltura valsusina&quot;</a>
</h2><p class="occhiello vc_pretitle">ROGO
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw b7653d22-3daa-4409-9794-43a089040c0f">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/valli/2021/02/22/news/vaie-fiamme-nei-terreni-a-fianco-della-floricoltura-valsusina-508220/" data-text="Vaie, fiamme nei terreni a fianco della &quot;Floricoltura valsusina&quot;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli gallery cms_article " id="box_e11f9c81-ec99-4d92-8003-7821970eccf9"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/home/2021/02/21/gallery/susa-flash-mob-davanti-all-ospedale-la-valle-ha-bisogno-di-salute-non-di-tav-508199/"><img class="lazy" alt="Susa, flash mob davanti all'ospedale: &laquo;La valle ha bisogno di salute, non di Tav&raquo;" title="Susa, flash mob davanti all'ospedale: &laquo;La valle ha bisogno di salute, non di Tav&raquo;"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1613910222795.JPG--.JPG?1614003178000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/home/2021/02/21/gallery/susa-flash-mob-davanti-all-ospedale-la-valle-ha-bisogno-di-salute-non-di-tav-508199/">Susa, flash mob davanti all'ospedale: &laquo;La valle ha bisogno di salute, non di Tav&raquo;</a>
</h2><p class="occhiello vc_pretitle">PROTESTA
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 833b3cf0-1437-4616-91de-0441a3325984">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/home/2021/02/21/gallery/susa-flash-mob-davanti-all-ospedale-la-valle-ha-bisogno-di-salute-non-di-tav-508199/" data-text="Susa, flash mob davanti all'ospedale: &laquo;La valle ha bisogno di salute, non di Tav&raquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli articolo cms_article " id="box_de6f67d7-b0e6-41cd-8021-0182b78bf5e3"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/home/2021/02/21/news/sestriere-pronta-per-ospitare-i-mondiali-di-sci-del-2029-508198/"><img class="lazy" alt="Sestriere pronta per ospitare i Mondiali di sci del 2029" title="Sestriere pronta per ospitare i Mondiali di sci del 2029"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1613909687484.jpeg--.jpeg?1613909690000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/home/2021/02/21/news/sestriere-pronta-per-ospitare-i-mondiali-di-sci-del-2029-508198/">Sestriere pronta per ospitare i Mondiali di sci del 2029</a>
</h2><p class="occhiello vc_pretitle">MONTAGNA
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 4a4dbe8f-1613-4e9f-8574-4d6b13167c1c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/home/2021/02/21/news/sestriere-pronta-per-ospitare-i-mondiali-di-sci-del-2029-508198/" data-text="Sestriere pronta per ospitare i Mondiali di sci del 2029" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_a-ovest-di-torino vc_macro_section_news aovestditorino video cms_article " id="box_c5e318e2-25c8-4c72-b928-b6cde88dee09"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/a-ovest-di-torino/2021/02/21/video/rivoli-50-tappe-per-il-giro-d-italia-solidale-508197/"><img class="lazy" alt="Rivoli, 50 tappe per il &quot;Giro d'Italia solidale&quot;" title="Rivoli, 50 tappe per il &quot;Giro d'Italia solidale&quot;"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/225008933-GIrodItaliaIronMansolidalemp4.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/a-ovest-di-torino/2021/02/21/video/rivoli-50-tappe-per-il-giro-d-italia-solidale-508197/">Rivoli, 50 tappe per il &quot;Giro d'Italia solidale&quot;</a>
</h2><p class="occhiello vc_pretitle">DISABILITA'
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 617bfa49-912c-4f9e-95e7-50e2357b9c8a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/a-ovest-di-torino/2021/02/21/video/rivoli-50-tappe-per-il-giro-d-italia-solidale-508197/" data-text="Rivoli, 50 tappe per il &quot;Giro d'Italia solidale&quot;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli articolo cms_article " id="box_da782731-c216-4e9e-9bcc-4e464ecfc719"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/home/2021/02/21/news/la-magia-del-ghiaccio-nelle-piazze-di-bardonecchia-508196/"><img class="lazy" alt="La magia del ghiaccio nelle piazze di Bardonecchia" title="La magia del ghiaccio nelle piazze di Bardonecchia"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1613909466549.jpg--.jpg?1613909468000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/home/2021/02/21/news/la-magia-del-ghiaccio-nelle-piazze-di-bardonecchia-508196/">La magia del ghiaccio nelle piazze di Bardonecchia</a>
</h2><p class="occhiello vc_pretitle">TURISMO
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 8aa6c6b5-e0a6-4085-af14-e74fad7c5c01">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/home/2021/02/21/news/la-magia-del-ghiaccio-nelle-piazze-di-bardonecchia-508196/" data-text="La magia del ghiaccio nelle piazze di Bardonecchia" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli articolo cms_article " id="box_9d3a0d42-37d9-4186-bbf3-97e681ebc7ac"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/home/2021/02/21/news/capriolo-intrappolato-nel-canale-della-centrale-iren-di-chiomonte-508195/"><img class="lazy" alt="Capriolo intrappolato nel canale delle centrale Iren di Chiomonte" title="Capriolo intrappolato nel canale delle centrale Iren di Chiomonte"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1613909147382.jpeg--.jpeg?1613909149000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/home/2021/02/21/news/capriolo-intrappolato-nel-canale-della-centrale-iren-di-chiomonte-508195/">Capriolo intrappolato nel canale delle centrale Iren di Chiomonte</a>
</h2><p class="occhiello vc_pretitle">ANIMALI
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 482fa8c8-4ab3-48df-9f8d-70935c5d7092">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/home/2021/02/21/news/capriolo-intrappolato-nel-canale-della-centrale-iren-di-chiomonte-508195/" data-text="Capriolo intrappolato nel canale della centrale Iren di Chiomonte" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli articolo cms_article " id="box_beb54c40-4a0c-4e99-8d96-bf248be9908f"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/valli/2021/02/20/news/precipita-a-valle-per-150-metri-muore-un-escursionista-a-sestriere-508194/"><img class="lazy" alt="Precipita a valle per 150 metri: muore un escursionista a Sestriere" title="Precipita a valle per 150 metri: muore un escursionista a Sestriere"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1613834013746.jpg--.jpg?1613834040000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/valli/2021/02/20/news/precipita-a-valle-per-150-metri-muore-un-escursionista-a-sestriere-508194/">Precipita a valle per 150 metri: muore un escursionista a Sestriere</a>
</h2><p class="occhiello vc_pretitle">SOCCORSO ALPINO
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 2ad4f754-2cd7-459b-975d-b030ccb1de3a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/valli/2021/02/20/news/precipita-a-valle-per-150-metri-muore-un-escursionista-a-sestriere-508194/" data-text="Precipita a valle per 150 metri: muore un escursionista a Sestriere" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_1890184a-22b2-4810-b1a7-82e47cba7ec0" class="punti_slide">
    
   </div>
</div>

<script >
   $('#box_1890184a-22b2-4810-b1a7-82e47cba7ec0 .cont_anteprima_slider').bxSlider({
        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_1890184a-22b2-4810-b1a7-82e47cba7ec0 .punti_slide',prevText:'precedente',nextText:'successivo'
    });
    //$('#box_1890184a-22b2-4810-b1a7-82e47cba7ec0').css('visibility','visible');
    
    
    $('#box_1890184a-22b2-4810-b1a7-82e47cba7ec0').css('visibility','visible');
    
</script>

                    </div><!--col-xs-12-->
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    






<link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/footer_css.jsp?v=1516721777000" /><div class="container">
    <div class="spacer t_30"></div>
</div>
<div class="container-fluid vc_bg_footer vc_hr_print">
    <div class="row">
        <div class="container vc_bg_footer">
            <div class="row">
                <div class="col-xs-12">
                    
        
                    <div class="menu vc_menu_footer vc_hidden_print" id="box_e1ddf48d-8699-4a81-a7ef-caf7b9bced46">
                    <ul class="menu_1">
<li class="annunci sezione_447 sezione">
<a  href="http://www.lunanuova.it/sezioni/447/annunci"  ><span>Annunci</span></a>
</li>
<li class="contatti sezione_453 pagina-bianca">
<a  href="http://www.lunanuova.it/sezioni/453/contatti"  ><span>Contatti</span></a>
</li>
<li class="rss sezione_112 sezione">
<a  href="sezioni/112/rss"  ><span>RSS</span></a>
</li>
<li class="cookies-policy sezione_109 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    </div>
    

                    

    <div class="logo vc_logo_footer vc_hidden_print">
        <a href="http://www.lunanuova.it/">
          <img  style="width: 232px;"  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1517239067000" />
        </a>
    </div>

                    <div class="cont_dynamic_button vc_button_footer vc_hidden_print null" >
            
            <a href="javascript:void(0)" title="W3C validator: html5 valido" >
              <img src="upload/1516374176386.png" alt="1516374176386" title="">
              </a>
        </div><!-- CACHED -->

                    

<div class="copyright vc_copyright">
        
         <p>Direttore Responsabile Tiziano Picco <br> Pubblicazione&nbsp; A Stampa: ISSN 1721-3770 <br> Pubblicazione Online: ISSN 2465-1354 Luna Nuova - La testata fruisce dei contributi editoria L. 198/2016 e d.lgs. 70/2017 (ex L. 250/90)<br><br> Segreteria: 011/ 931.18.53 - Fax: 011/ 931.10.87 - Email: lunanuova@lunanuova.it - P.Iva: 06337090010 Editrice Lunanuova Coop. a R.L. C.so Laghi 15, 10051, Avigliana (TO)</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
        <div class="spacer t_30"></div>
    </div><!--row--> 
</div><!--container-fluid-->

    <script  src="http://www.lunanuova.it/js/jquery.sharrre.min.js?v=1516982180000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.lunanuova.it/js/confirm/jquery.confirm.css?v=1516982180000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.lunanuova.it/js/fancybox/source/jquery.fancybox.css?v=1516982180000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=508224" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 
