


    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>S.Antonino: operaio edile arrestato per spaccio di droga - Luna Nuova</title>
<meta name="description" content="Fermato ieri a Caprie, aveva nelle tasche dei pantaloni 10 panetti di hashish" />
<meta name="Keywords" content="s.antonino,spaccio droga,carabinieri,arresto,caprie,hashish" />
<meta name="news_keywords" content="s.antonino,spaccio droga,carabinieri,arresto,caprie,hashish" />
<meta name="sections" content="VideoGallery,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico" type="image/x-icon" />

<base href="http://www.lunanuova.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="S.Antonino: operaio edile arrestato per spaccio di droga"      >
<meta property="og:description" content="Fermato ieri a Caprie, aveva nelle tasche dei pantaloni 10 panetti di hashish">
<meta property="og:image" content="http://www.lunanuova.it/resizer/600/315/true/2351991-Ilmiofilmato3mp4.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.lunanuova.it/videogallery/2020/08/06/video/s-antonino-operaio-edile-arrestato-per-spaccio-di-droga-506885/">
<meta property="twitter:title" content="S.Antonino: operaio edile arrestato per spaccio di droga">
<meta property="twitter:description" content="Fermato ieri a Caprie, aveva nelle tasche dei pantaloni 10 panetti di hashish">
<meta property="twitter:url" content="http://www.lunanuova.it/videogallery/2020/08/06/video/s-antonino-operaio-edile-arrestato-per-spaccio-di-droga-506885/">
<meta property="twitter:image" content="http://www.lunanuova.it/resizer/600/315/true/2351991-Ilmiofilmato3mp4.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.lunanuova.it/resizer/600/315/true/2351991-Ilmiofilmato3mp4.jpg--.jpg" />
<meta name="url" content="http://www.lunanuova.it/videogallery/2020/08/06/video/s-antonino-operaio-edile-arrestato-per-spaccio-di-droga-506885/" />
<meta name="apple-itunes-app" content="app-id=488065793">
<link rel="canonical" href="http://www.lunanuova.it/videogallery/2020/08/06/video/s-antonino-operaio-edile-arrestato-per-spaccio-di-droga-506885/" /><meta property="articleID" content="506885">
    <meta property="datePublished" content="2020-08-06T08:03:8Z">

        
<script type="application/ld+json">
{"@context":"https://schema.org","@type":"Article","url":"http://www.lunanuova.it/videogallery/2020/08/06/video/s-antonino-operaio-edile-arrestato-per-spaccio-di-droga-506885/","mainEntityOfPage":"http://www.lunanuova.it/videogallery/2020/08/06/video/s-antonino-operaio-edile-arrestato-per-spaccio-di-droga-506885/","headline":"S.Antonino: operaio edile arrestato per spaccio di droga","text":"","keywords":"s.antonino,spaccio droga,carabinieri,arresto,caprie,hashish","articleSection":"VideoGallery","publisher":{"@type":"Organization","name":"Luna Nuova","logo":{"@type":"ImageObject","url":"http://www.lunanuova.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://www.lunanuova.it/resizer/-1/-1/true/2351991-Ilmiofilmato3mp4.jpg--.jpg","url":"http://www.lunanuova.it/resizer/-1/-1/true/2351991-Ilmiofilmato3mp4.jpg--.jpg","@type":"ImageObject"},"author":{"@type":"Person","name":"Marco Giavelli"},"dateCreated":"2020-08-06T08:03:3Z","dateModified":"2020-08-06T08:03:3Z","datePublished":"2020-08-06T08:03:8Z","video":{"uploadDate":"2020-08-06T08:03:3Z","name":"S.Antonino: operaio edile arrestato per spaccio di droga","thumbnailUrl":"http://www.lunanuova.it/resizer/-1/-1/true/2351991-Ilmiofilmato3mp4.jpg--.jpg","description":"Fermato ieri a Caprie, aveva nelle tasche dei pantaloni 10 panetti di hashish","contentUrl":"2351991-Ilmiofilmato3mp4.mp4"}}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="js/jquery-migrate-1.2.1.min.js"></script>
<script src="js/jquery.bxSlider.min.js"></script>
<script src="js/flash.js"></script>
<script src="js/jquery-example.js"></script>
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<script src="js/confirm/jquery.confirm.js"></script>  
<script src="js/jquery.scrollTo.js" defer></script>  
<script src="js/validate/jquery.validate.min.js" ></script>  
<script src="js/ajaxfileupload.js" defer></script>
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script src="js/utils.js"></script>
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script src="js/jquery.lazyload.min.js"></script>
<script src="js/jquery.cookie.js"></script>
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
  </style>
  <script>
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/ie.css?v=1515662992000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/ie_8.css?v=1515662992000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/ie_9.css?v=1515662992000" /><![endif]-->
<script>
var CONTEXTPATH='';
var CONTENTTYPE ='video';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 12;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 452;
virtualcmsPageInfo.sectionName = 'VideoGallery';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gallerie';
virtualcmsPageInfo.sectionTreeWt[2] = 'News';
virtualcmsPageInfo.sectionTreeWt[3] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lunanuova.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'S.Antonino: operaio edile arrestato per spaccio di droga';
virtualcmsPageInfo.article.type = 'video';
virtualcmsPageInfo.article.publication_date = '2020-08-06 10:03';
virtualcmsPageInfo.article.author = 'Marco Giavelli';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.lunanuova.it/videogallery/2020/08/06/video/s-antonino-operaio-edile-arrestato-per-spaccio-di-droga-506885/';

</script>
<script src="http://www.lunanuova.it/js/datepicker_localization.jsp?v=1516982180000" ></script>
<script src="http://www.lunanuova.it/js/events_handler.js?v=1515662993000" ></script>

<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700" rel="stylesheet">



<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<!-- Facebook Pixel Code -->
<script>
if( hasAcceptedCookie('facebook') ) {

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '355377254921295');
fbq('track', 'PageView');

}
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=355377254921295&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.lunanuova.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.lunanuova.it/articolo.jsp?idarticolo=506885&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.lunanuova.it/articolo.jsp?idarticolo=506885&amp=false';
    </script>
    <script src="http://www.lunanuova.it/js/social_login/facebook.js?v=1516982180000" ></script>
    <script src="http://www.lunanuova.it/js/social_login/google.js?v=1516982180000" ></script>
    <script src="http://www.lunanuova.it/js/social_login/linkedin.js?v=1516982180000" ></script>
    <script src="http://www.lunanuova.it/js/social_login/functions.js?v=1516982180000" ></script>
 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.lunanuova.it/css/style_site.css?v=1517236091000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.lunanuova.it/css/article_css.jsp?v=1518683278000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/print.css?v=1516716959000" media="print">
        
            <script >

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-25583042-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_gallerie section_videogallery ">



        
        
                  <script >
                      $('body').addClass('background');
                      //$('body').children(":first").css('z-index','2').css('position','relative');
                      $('.container').css('z-index','2').css('position','relative');
                      //contentw=$('body').children(":first").width();
                      contentw=$('.container').width();
                      $('body').prepend('<div class="bgbanner" id="bgtop"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgleft"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgright"></div>');         
                      $('#bgtop').css('width','100%').css('height','1px');
                      $('#bgleft').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('left','0').css('z-index','1');
                      $('#bgright').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('right','0').css('z-index','1');
                      bgurl=$("<img src='upload/1596114150562.jpg' alt='' />").attr('src');
                      $('body').css('background','url('+bgurl+') no-repeat center 0 fixed');
                      
                      incrementAdvImpression(42);
                  </script>
                  
      
      
      

<link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/header_css.jsp?v=1520003348000" /><div class="container">
    <div class="row">
        <div class="col-xs-12">
            
        
        <div data-render="true"  class="bannervcms banner_leaderboard_1_728x90 " data-format="leaderboard_1_728x90" ><img src='upload/1595844149821.jpg' alt='' /><script>incrementAdvImpression(40);</script>
</div>
      
      
      
        </div><!--col-xs-12-->
    </div><!--row-->
</div><!--container-->

<div id="navbar" class="container">
    <div class="row">
        
        <div class="vc_shadow_box vc_bg_white vc_container">
            <div class="col-xs-12 vc_bg_black vc_hidden_print">
                <div class="row">
                    <div class="col-xs-4">
                        <!-- CACHED -->

                        <div class="cont_dynamic_button vc_social_button facebook" >
            
            <a href="https://www.facebook.com/editricelunanuova/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
        </div><!-- CACHED -->

                        <div class="cont_dynamic_button vc_social_button twitter" >
            
            <a href="https://twitter.com/luna__nuova" class="fa fa-twitter" title="Pagina twitter" target="_blank">Pagina Twitter</a>
        </div><!-- CACHED -->

                    </div>
                    <div class="col-xs-4">
                        <p class="date">Giovedì 06 Agosto 2020 <span class="ora_attuale_clock"></span></p>


                    </div>
                    <div class="col-xs-4">
                        
<script id="vc_user_controls_logged-c94e2df2-4032-4302-bf65-5076cb09be93" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-c94e2df2-4032-4302-bf65-5076cb09be93" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-c94e2df2-4032-4302-bf65-5076cb09be93"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-c94e2df2-4032-4302-bf65-5076cb09be93');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-c94e2df2-4032-4302-bf65-5076cb09be93').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-c94e2df2-4032-4302-bf65-5076cb09be93').html());
      }
    }
  });
</script>


                            
<div class="cerca vc_search_icon" id="cerca8a960d33-b42a-4044-b8cd-10b408244156" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca8a960d33-b42a-4044-b8cd-10b408244156 input[name="q"]').example('');
      
      $('#cerca8a960d33-b42a-4044-b8cd-10b408244156 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca8a960d33-b42a-4044-b8cd-10b408244156 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div>
            </div><!--col-xs-12-->
            <div class="spacer t_15"></div>
            <div class="col-xs-12">
                <div class="row">
                    <div class="col-xs-3 vc_hidden_print">
                        <div class="cont_dynamic_button vc_button_header null" >
            
            <a href="javascript:void(0)" title="w3C validator: html5 valido" target="_blank">
              <img src="upload/1516374158899.png" alt="1516374158899" title="">
              </a>
        </div><!-- CACHED -->

                    </div>
                    <div class="col-xs-6 vc_xs-12-print">
                        

    <div class="logo vc_logo">
        <a href="http://www.lunanuova.it/">
          <img  style="width: 372px;"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1517324340000" />
        </a>
    </div>

                    </div>
                    <div class="col-xs-3 vc_hidden_print">
                        <div class="cont_dynamic_button vc_button_header_app null" >
            
            <a href="https://itunes.apple.com/us/app/luna-nuova-edicola-digitale/id488065793?mt=8" title="scarica l'app" target="_blank">
              <img src="upload/1516287949388.png" alt="1516287949388" title="scarica l'app">
              scarica l'app</a>
        </div><!-- CACHED -->

                    </div>
                </div><!--row-->
            </div><!--col-xs-12-->
            <div class="spacer t_30"></div>
        </div>
        <div class="col-xs-12 vc_hidden_print">
            <div class="row">
                
        
                    <div class="menu vc_main_menu null" id="box_3a7074d2-ef3c-446f-a9e2-f18072900676">
                    <ul class="menu_1">
<li class="attualita sezione_429 sezione">
<a  href="http://www.lunanuova.it/sezioni/429/attualita"  >
<span>Attualit&agrave;</span>
</a>
</li>
<li class="valli sezione_436 sezione">
<a  href="http://www.lunanuova.it/sezioni/436/valli"  >
<span>Valli</span>
</a>
</li>
<li class="a-ovest-di-torino sezione_438 sezione">
<a  href="http://www.lunanuova.it/sezioni/438/a-ovest-di-torino"  >
<span>A ovest di Torino</span>
</a>
</li>
<li class="sport sezione_431 sezione">
<a  href="http://www.lunanuova.it/sezioni/431/sport"  >
<span>Sport</span>
</a>
</li>
<li class="spettacoli-arte sezione_434 sezione">
<a  href="http://www.lunanuova.it/sezioni/434/spettacoli-arte"  >
<span>Spettacoli-Arte</span>
</a>
</li>
<li class="ambiente sezione_445 sezione">
<a  href="http://www.lunanuova.it/sezioni/445/ambiente"  >
<span>Ambiente</span>
</a>
</li>
<li class="persone sezione_446 sezione">
<a  href="http://www.lunanuova.it/sezioni/446/persone"  >
<span>Persone</span>
</a>
</li>
<li class="gallerie attivo sezione_439 ">
<a  href="http://www.lunanuova.it/sezioni/439/gallerie"  >
<span>Gallerie</span>
</a>
</li>
<li class="abbonamenti sezione_455 pagina-bianca">
<a  href="http://www.lunanuova.it/sezioni/455/abbonamenti"  >
<span>Abbonamenti</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_ac0c42cae9044bcf9edd88c5e8ecf114 = undefined;
                            
                            $('#box_3a7074d2-ef3c-446f-a9e2-f18072900676 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_ac0c42cae9044bcf9edd88c5e8ecf114 != 'undefined') {
                                    $('#box_3a7074d2-ef3c-446f-a9e2-f18072900676 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_ac0c42cae9044bcf9edd88c5e8ecf114.code);
                                    incrementAdvImpression(bannerbox_ac0c42cae9044bcf9edd88c5e8ecf114.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

            </div><!--row-->
        </div><!--col-xs-12-->
        
    </div><!--row-->
</div><!--container-->

<div class="container">
    <div class="row">
        
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="http://www.lunanuova.it/">Home</a></li>
                            <li>></li><li><a href="http://www.lunanuova.it/sezioni/439/gallerie">Gallerie</a></li>
                     
                        <li>></li><li class="sezione_attiva sezione_452 videogallery"><a href="http://www.lunanuova.it/sezioni/452/videogallery">VideoGallery</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

      
        <div class="col-xs-12">
            


    <div id="article_506885_elements_05f0e24e-e422-47db-a8ac-f43777c73295" class="vc_article_header vc_article vc_theme_article null">
    <p class="occhiello_articolo">CARABINIERI</p><h1 class="titolo_articolo titolo">S.Antonino: operaio edile arrestato per spaccio di droga</h1><h2 class="sottotitolo_articolo sottotitolo">Fermato ieri a Caprie, aveva nelle tasche dei pantaloni 10 panetti di hashish</h2><p class="data_articolo data">06 Agosto 2020 - 10:03</p>
    </div>  


        </div><!--col-xs-12-->
        <div class="col-xs-8 vc_xs-12-print">
            


    <div id="article_506885_elements_fa7b433c-8e91-4c9d-9f75-12eaeae8cfa0" class="vc_article_body vc_article vc_theme_article">
    
            <div class="multimedia video" id="multimedia_8b42938f-7244-4695-a987-24b55c8d726a">                
            
            <meta content="http://www.lunanuova.it/upload/2351991-Ilmiofilmato3mp4.mp4" /><script  src="js/flowplayer/flowplayer-3.2.10.min.js"></script>
        <script>
        
            console.log('-------- Condition -------');
            console.log('false');
            console.log('false');
            console.log('false');
            console.log('false');
            console.log('false');
    
        </script>
        
             <script>

                 console.log('-------- Condition flowplayer -------');
                 console.log('false');

             </script>
                    

                  <a href="http://www.lunanuova.it/upload/2351991-Ilmiofilmato3mp4.mp4" rel="http://www.lunanuova.it/videogallery/2020/08/06/video/s-antonino-operaio-edile-arrestato-per-spaccio-di-droga-506885/" class="player plain" id="player" style="float:left;width:960px;height:-1px"></a>

<!-- let rest of the page float normally -->
<br clear="all"/>



<script  src="/js/flowplayer/flowplayer.playlist-3.2.8.min.js"></script>
<script>


  var analytics_url='http://www.lunanuova.it/videogallery/2020/08/06/video/s-antonino-operaio-edile-arrestato-per-spaccio-di-droga-506885/';
  var gaEventTrack = typeof ga != 'undefined';

  flowplayer("player",
      {src: '/js/flowplayer/flowplayer-3.2.11.swf', wmode:'transparent'},
      {key: '#$7b88dc8a13074a9c4c2',canvas:{backgroundGradient: [0.0, 0.0, 0.0], backgroundColor:'#000'},
        play: {replayLabel: 'Guarda di nuovo'},onLoad: function() {},
        clip: {
          
          onStart: function(clip) {
            if(gaEventTrack)
              ga('send', 'event', "Video", "Play", analytics_url);
          },
          onResume: function(clip) {
            if(gaEventTrack)
              ga('send', 'event', "Video", "Resume", analytics_url, parseInt(this.getTime()));
          },
          onPause: function(clip) {
            if(gaEventTrack)
              ga('send', 'event', "Video", "Pause", analytics_url, parseInt(this.getTime()));
          },
          onStop: function(clip) {
            if(gaEventTrack)
              ga('send', 'event', "Video", "Stop", analytics_url, parseInt(this.getTime()));
          },
          onFinish: function(clip) {
            if(gaEventTrack)
              ga('send', 'event', "Video", "Finish", analytics_url);
          },
          scaling: 'fit',
          autoPlay: true
        },
        plugins:{
          UIF_Plugin:{
            url:'uif.swf',
            preroll: (typeof link_preroll == 'undefined'?'': encodeURIComponent(link_preroll))
          }
        }
      });
  flowplayer("player").playlist("div.clips:first", {loop:false});
</script>


            
</div>
    </div>  

 
<div class="row null">
    <div class="col-xs-1 vc_mt_30 vc_hidden_print vc_col_social_fixed">
        

<script >
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script >
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script >
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 506885 },
                        cache: false
                    });
                });
                
    </script>
<script >        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
    </div>
    
    <div class="col-xs-11 cont_vc_article_body_text vc_mt_30 vc_col_article_body">
        


    <div id="article_506885_elements_a7992678-cd28-44c9-8972-d8111c2cdcd2" class="vc_article_body vc_article vc_theme_article">
    
    </div>  


        





        


    <div id="article_506885_elements_6aa11382-428d-46d2-8d3b-d78104acf73b" class="vc_article_body vc_article vc_theme_article">
    
    </div>  


        


    <div id="article_506885_elements_0de23d6b-0fc1-4bc9-8120-62b0d3eb48d3" class="vc_article_body vc_article vc_theme_article">
    
    </div>  


    
    </div>
</div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
            

<script >
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a href="ricerca?q=s.antonino">s.antonino</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=spaccio droga">spaccio droga</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=carabinieri">carabinieri</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=arresto">arresto</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=caprie">caprie</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=hashish">hashish</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Inserisci un commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Luna Nuova</p>
        </div>
        <form method="post" action="/videogallery/2020/08/06/video/s-antonino-operaio-edile-arrestato-per-spaccio-di-droga-506885/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="506885" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http:\/\/www.lunanuova.it\/videogallery\/2020\/08\/06\/video\/s-antonino-operaio-edile-arrestato-per-spaccio-di-droga-506885\/';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
        </div><!--col-xs-8-->
        <div class="col-xs-4 vc_hidden_print">
            

            
            
        
        <script >
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_article_related vc_shadow_box vc_txt_xs null box_742c348b-20c3-4e45-ba37-993a4b0990b8\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Correlati<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"http://www.lunanuova.it/valli/2020/08/06/news/s-antonino-operaio-edile-arrestato-per-spaccio-di-droga-506884/\"><img alt=\"S.Antonino: operaio edile arrestato per spaccio di droga\" title=\"S.Antonino: operaio edile arrestato per spaccio di droga\" src=\"http://www.lunanuova.it/resizer/300/165/true/1596700788950.jpg--.jpg?1596700788000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.lunanuova.it/valli/2020/08/06/news/s-antonino-operaio-edile-arrestato-per-spaccio-di-droga-506884/\">S.Antonino: operaio edile arrestato per spaccio di droga<\/a><\/h2><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"http://www.lunanuova.it/valli/2020/06/03/news/susa-droga-nella-camera-da-letto-arrestato-pusher-506480/\"><img alt=\"Susa: droga nella camera da letto, arrestato pusher\" title=\"Susa: droga nella camera da letto, arrestato pusher\" src=\"http://www.lunanuova.it/resizer/300/165/true/1591169161624.jpg--.jpg?1591169168000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.lunanuova.it/valli/2020/06/03/news/susa-droga-nella-camera-da-letto-arrestato-pusher-506480/\">Susa: droga nella camera da letto, arrestato pusher<\/a><\/h2><\/article><\/div>  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"http://www.lunanuova.it/a-ovest-di-torino/2020/04/18/news/orbassano-i-pusher-calano-la-droga-dal-balcone-del-quarto-piano-506139/\"><img alt=\"Orbassano, i pusher cala la droga dal balcone del quarto piano\" title=\"Orbassano, i pusher cala la droga dal balcone del quarto piano\" src=\"http://www.lunanuova.it/resizer/300/165/true/1587221352056.jpg--.jpg?1587221353000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.lunanuova.it/a-ovest-di-torino/2020/04/18/news/orbassano-i-pusher-calano-la-droga-dal-balcone-del-quarto-piano-506139/\">Orbassano, i pusher calano la droga dal balcone del quarto piano<\/a><\/h2><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_742c348b-20c3-4e45-ba37-993a4b0990b8').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


            
        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 " data-format="rectangle_1_300x250" ><a rel="nofollow" href="http://www.lunanuova.it/clickhere.jsp?id=36&mode=adv&l=https%3A%2F%2Fgiocaosta.it%2F"  onclick="window.open(this.href); return false;"  ><img src='upload/1595531832498.jpg' alt='' /><script>incrementAdvImpression(36);</script>
</a></div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_2_300x250 " data-format="rectangle_2_300x250" ><img src='upload/1595848190736.gif' alt='' /><script>incrementAdvImpression(39);</script>
</div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250 " data-format="rectangle_3_300x250" ><a rel="nofollow" href="http://www.lunanuova.it/clickhere.jsp?id=1&mode=adv&l=http%3A%2F%2Fwww.lunanuova.it%2Fsezioni%2F447%2Fannunci"  onclick="window.open(this.href); return false;"  ><img src='upload/1516374051166.jpg' alt='vuoi pubblicare un annuncio? scopri la sezione annunci' /><script>incrementAdvImpression(1);</script>
</a></div>
      
      
      
        </div><!--col-xs-4-->
    </div><!--row-->
</div><!--container-->


    


    
    <div class="container">
        <div class="spacer t_30"></div>
    </div>
    <div class="container-fluid vc_bg_blue ghost_container vc_hidden_print">
        <div class="row">
            <div class="container vc_bg_blue">
                <div class="row">
                    <div class="col-xs-12">
                        <div class="text_edit vc_textedit_title_box">
    <p class="text " >Ultim'ora</p>
</div>

                        
<script >
    $('head').append('<style type="text/css">#box_2c73517d-e696-4503-ad81-1e23efc88643 {visibility:hidden;}</style>');
</script>
<div id="box_2c73517d-e696-4503-ad81-1e23efc88643" class="anteprima_slider vc_previews_slider_in_evidenza vc_slider ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_videogallery vc_macro_section_gallerie vc_macro_section_news videogallery video cms_article " id="box_aede0c4d-cde4-4699-8e94-de8165d68962"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/videogallery/2020/08/06/video/s-antonino-operaio-edile-arrestato-per-spaccio-di-droga-506885/"><img class="lazy" alt="S.Antonino: operaio edile arrestato per spaccio di droga" title="S.Antonino: operaio edile arrestato per spaccio di droga"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/2351991-Ilmiofilmato3mp4.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/videogallery/2020/08/06/video/s-antonino-operaio-edile-arrestato-per-spaccio-di-droga-506885/">S.Antonino: operaio edile arrestato per spaccio di droga</a>
</h2><p class="occhiello vc_pretitle">CARABINIERI
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 05d48279-0893-491c-bafd-875e27d4f9e6">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/videogallery/2020/08/06/video/s-antonino-operaio-edile-arrestato-per-spaccio-di-droga-506885/" data-text="S.Antonino: operaio edile arrestato per spaccio di droga" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli articolo cms_article " id="box_7c650ed2-ed2c-4bee-9d75-584036702332"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/valli/2020/08/06/news/s-antonino-operaio-edile-arrestato-per-spaccio-di-droga-506884/"><img class="lazy" alt="S.Antonino: operaio edile arrestato per spaccio di droga" title="S.Antonino: operaio edile arrestato per spaccio di droga"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1596700788950.jpg--.jpg?1596700788000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/valli/2020/08/06/news/s-antonino-operaio-edile-arrestato-per-spaccio-di-droga-506884/">S.Antonino: operaio edile arrestato per spaccio di droga</a>
</h2><p class="occhiello vc_pretitle">CARABINIERI
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 2cf0db90-f00f-4d28-aae1-0807d07a7d21">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/valli/2020/08/06/news/s-antonino-operaio-edile-arrestato-per-spaccio-di-droga-506884/" data-text="S.Antonino: operaio edile arrestato per spaccio di droga" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli articolo cms_article " id="box_20d84443-64ad-4224-bda4-7a72373e9059"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/valli/2020/08/04/news/vigili-del-fuoco-volontari-fondi-dalla-regione-ma-il-governo-vuole-chiuderli-506883/"><img class="lazy" alt="Vigili del fuoco volontari: fondi dalla Regione, &laquo;ma il governo vuole chiuderli&raquo;" title="Vigili del fuoco volontari: fondi dalla Regione, &laquo;ma il governo vuole chiuderli&raquo;"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1596534499711.jpg--.jpg?1596534501000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/valli/2020/08/04/news/vigili-del-fuoco-volontari-fondi-dalla-regione-ma-il-governo-vuole-chiuderli-506883/">Vigili del fuoco volontari: fondi dalla Regione, &laquo;ma il governo vuole chiuderli&raquo;</a>
</h2><p class="occhiello vc_pretitle">TERRITORIO
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw dc13d24b-6c67-413d-a94c-c2a67971a5e4">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/valli/2020/08/04/news/vigili-del-fuoco-volontari-fondi-dalla-regione-ma-il-governo-vuole-chiuderli-506883/" data-text="Vigili del fuoco volontari: fondi dalla Regione, &laquo;ma il governo vuole chiuderli&raquo;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli articolo cms_article " id="box_fd98a896-8a7a-4f37-be26-b0750b80fa1b"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/valli/2020/08/04/news/almese-archeologia-e-musica-sabato-8-agosto-alla-villa-romana-506882/"><img class="lazy" alt="Almese: &quot;Archeologia e Musica&quot; sabato 8 agosto alla villa romana" title="Almese: &quot;Archeologia e Musica&quot; sabato 8 agosto alla villa romana"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1596533288351.jpg--.jpg?1596533302000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/valli/2020/08/04/news/almese-archeologia-e-musica-sabato-8-agosto-alla-villa-romana-506882/">Almese: &quot;Archeologia e Musica&quot; sabato 8 agosto alla villa romana</a>
</h2><p class="occhiello vc_pretitle">CULTURA
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7cd7ec03-cff8-478a-88a3-00488e24a99f">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/valli/2020/08/04/news/almese-archeologia-e-musica-sabato-8-agosto-alla-villa-romana-506882/" data-text="Almese: &quot;Archeologia e Musica&quot; sabato 8 agosto alla villa romana" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli articolo cms_article " id="box_aecb828d-a8db-430c-9e77-47a3452c6e3c"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/valli/2020/08/04/news/rubiana-sabato-8-agosto-listello-presenta-il-suo-secondo-romanzo-506881/"><img class="lazy" alt="Rubiana: sabato 8 agosto Listello presenta il suo secondo romanzo" title="Rubiana: sabato 8 agosto Listello presenta il suo secondo romanzo"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1596532289277.jpg--.jpg?1596532295000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/valli/2020/08/04/news/rubiana-sabato-8-agosto-listello-presenta-il-suo-secondo-romanzo-506881/">Rubiana: sabato 8 agosto Listello presenta il suo secondo romanzo</a>
</h2><p class="occhiello vc_pretitle">LETTERATURA
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 771e7c67-7d46-495c-b7f7-f14b50f0f4c1">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/valli/2020/08/04/news/rubiana-sabato-8-agosto-listello-presenta-il-suo-secondo-romanzo-506881/" data-text="Rubiana: sabato 8 agosto Listello presenta il suo secondo romanzo" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_a-ovest-di-torino vc_macro_section_news aovestditorino articolo cms_article " id="box_a57f4268-d017-469f-a55c-b25a61a5acca"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/a-ovest-di-torino/2020/08/04/news/grugliasco-amazon-sbarca-in-corso-allamano-506880/"><img class="lazy" alt="Grugliasco, Amazon sbarca in corso Allamano" title="Grugliasco, Amazon sbarca in corso Allamano"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1596530461648.png--.png?1596532047000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/a-ovest-di-torino/2020/08/04/news/grugliasco-amazon-sbarca-in-corso-allamano-506880/">Grugliasco, Amazon sbarca in corso Allamano</a>
</h2><p class="occhiello vc_pretitle">OCCUPAZIONE
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7f5ccb57-8146-4e4e-96cb-66869bca7469">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/a-ovest-di-torino/2020/08/04/news/grugliasco-amazon-sbarca-in-corso-allamano-506880/" data-text="Grugliasco, Amazon sbarca in corso Allamano" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_attualita vc_macro_section_news attualit articolo cms_article " id="box_da75edd1-b3cd-4bf6-ac97-13a3667b4659"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/attualita/2020/08/04/news/asl-to3-al-via-il-recupero-delle-vaccinazioni-sospese-causa-covid-506879/"><img class="lazy" alt="Asl To3: al via il recupero delle vaccinazioni sospese causa Covid" title="Asl To3: al via il recupero delle vaccinazioni sospese causa Covid"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1596530838133.jpg--.jpg?1596530847000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/attualita/2020/08/04/news/asl-to3-al-via-il-recupero-delle-vaccinazioni-sospese-causa-covid-506879/">Asl To3: al via il recupero delle vaccinazioni sospese causa Covid</a>
</h2><p class="occhiello vc_pretitle">SALUTE
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 3da45dad-6223-46de-8816-d04828f1ff96">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/attualita/2020/08/04/news/asl-to3-al-via-il-recupero-delle-vaccinazioni-sospese-causa-covid-506879/" data-text="Asl To3: al via il recupero delle vaccinazioni sospese causa Covid" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli articolo cms_article " id="box_6af4f72f-7bb5-4419-bbe5-54eb8fe9c407"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/home/2020/08/03/news/niente-concertone-ma-l-estate-di-sauze-si-nutre-di-gofri-e-di-cibo-di-strada-506878/"><img class="lazy" alt="Niente concertone, ma l'estate di Sauze si nutre di gofri e di cibo di strada" title="Niente concertone, ma l'estate di Sauze si nutre di gofri e di cibo di strada"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1596467509598.jpeg--.jpeg?1596467511000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/home/2020/08/03/news/niente-concertone-ma-l-estate-di-sauze-si-nutre-di-gofri-e-di-cibo-di-strada-506878/">Niente concertone, ma l'estate di Sauze si nutre di gofri e di cibo di strada</a>
</h2><p class="occhiello vc_pretitle">APPUNTAMENTI
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw c595caac-c590-4f3e-a242-49aadd11043c">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/home/2020/08/03/news/niente-concertone-ma-l-estate-di-sauze-si-nutre-di-gofri-e-di-cibo-di-strada-506878/" data-text="Niente concertone, ma l'estate di Sauze si nutre di gofri e di cibo di strada" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_a-ovest-di-torino vc_macro_section_news aovestditorino articolo cms_article " id="box_2b501244-16c5-4d40-9049-023b6811f0ce"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/a-ovest-di-torino/2020/08/03/news/alpignano-palmieri-presenta-i-suoi-tre-comitati-elettorali-506877/"><img class="lazy" alt="Alpignano, Palmieri presenta i suoi tre comitati elettorali" title="Alpignano, Palmieri presenta i suoi tre comitati elettorali"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1596466779273.png--.png?1596466782000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/a-ovest-di-torino/2020/08/03/news/alpignano-palmieri-presenta-i-suoi-tre-comitati-elettorali-506877/">Alpignano, Palmieri presenta i suoi tre comitati elettorali</a>
</h2><p class="occhiello vc_pretitle">ELEZIONI
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw ea5894bf-e9ce-41fb-9251-f2c8c8c99909">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/a-ovest-di-torino/2020/08/03/news/alpignano-palmieri-presenta-i-suoi-tre-comitati-elettorali-506877/" data-text="Alpignano, Palmieri presenta i suoi tre comitati elettorali" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_2c73517d-e696-4503-ad81-1e23efc88643" class="punti_slide">
    
   </div>
</div>

<script >
   $('#box_2c73517d-e696-4503-ad81-1e23efc88643 .cont_anteprima_slider').bxSlider({
        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_2c73517d-e696-4503-ad81-1e23efc88643 .punti_slide',prevText:'precedente',nextText:'successivo'
    });
    //$('#box_2c73517d-e696-4503-ad81-1e23efc88643').css('visibility','visible');
    
    
    $('#box_2c73517d-e696-4503-ad81-1e23efc88643').css('visibility','visible');
    
</script>

                    </div><!--col-xs-12-->
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    






<link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/footer_css.jsp?v=1516721777000" /><div class="container">
    <div class="spacer t_30"></div>
</div>
<div class="container-fluid vc_bg_footer vc_hr_print">
    <div class="row">
        <div class="container vc_bg_footer">
            <div class="row">
                <div class="col-xs-12">
                    
        
                    <div class="menu vc_menu_footer vc_hidden_print" id="box_a6b382c2-559f-436e-aa84-721a03f7f6e0">
                    <ul class="menu_1">
<li class="annunci sezione_447 sezione">
<a  href="http://www.lunanuova.it/sezioni/447/annunci"  ><span>Annunci</span></a>
</li>
<li class="contatti sezione_453 pagina-bianca">
<a  href="http://www.lunanuova.it/sezioni/453/contatti"  ><span>Contatti</span></a>
</li>
<li class="rss sezione_112 sezione">
<a  href="sezioni/112/rss"  ><span>RSS</span></a>
</li>
<li class="cookies-policy sezione_109 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    </div>
    

                    

    <div class="logo vc_logo_footer vc_hidden_print">
        <a href="http://www.lunanuova.it/">
          <img  style="width: 232px;"  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1517239067000" />
        </a>
    </div>

                    <div class="cont_dynamic_button vc_button_footer vc_hidden_print null" >
            
            <a href="javascript:void(0)" title="W3C validator: html5 valido" >
              <img src="upload/1516374176386.png" alt="1516374176386" title="">
              </a>
        </div><!-- CACHED -->

                    

<div class="copyright vc_copyright">
        
         <p>Direttore Responsabile Tiziano Picco <br> Pubblicazione&nbsp; A Stampa: ISSN 1721-3770 <br> Pubblicazione Online: ISSN 2465-1354 Luna Nuova - La testata fruisce dei contributi editoria L. 198/2016 e d.lgs. 70/2017 (ex L. 250/90)<br><a data-mce-href="privacy-policy/2019/07/18/news/amministrazione-trasparente-504377/" href="privacy-policy/2019/07/18/news/amministrazione-trasparente-504377/"><span style="text-decoration: underline;" data-mce-style="text-decoration: underline;">AMMINISTRAZIONE TRASPARENTE</span></a><br> Segreteria: 011/ 931.18.53 - Fax: 011/ 931.10.87 - Email: lunanuova@lunanuova.it - P.Iva: 06337090010 Editrice Lunanuova Coop. a R.L. C.so Laghi 15, 10051, Avigliana (TO)</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
        <div class="spacer t_30"></div>
    </div><!--row--> 
</div><!--container-fluid-->

    <script  src="http://www.lunanuova.it/js/jquery.sharrre.min.js?v=1516982180000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.lunanuova.it/js/confirm/jquery.confirm.css?v=1516982180000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.lunanuova.it/js/fancybox/source/jquery.fancybox.css?v=1516982180000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=506885" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 
