


    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Incendio sulla montagna di Rubiana: il fumo avvolge i boschi del Colle del Lys - Luna Nuova</title>
<meta name="description" content="Intervento in corso in corso da parte di vigili del fuoco e squadre Aib per contenere le fiamme (video di Luca Mittica)" />
<meta name="Keywords" content="rubiana,incendio colle del lys,vigili fuoco,aib" />
<meta name="news_keywords" content="rubiana,incendio colle del lys,vigili fuoco,aib" />
<meta name="sections" content="VideoGallery,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico" type="image/x-icon" />

<base href="http://www.lunanuova.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Incendio sulla montagna di Rubiana: il fumo avvolge i boschi del Colle del Lys"      >
<meta property="og:description" content="Intervento in corso in corso da parte di vigili del fuoco e squadre Aib per contenere le fiamme (video di Luca Mittica)">
<meta property="og:image" content="http://www.lunanuova.it/resizer/600/315/true/11486945-WhatsAppVideo2022-01-31at140950mp4.jpg--.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.lunanuova.it/videogallery/2022/01/31/video/incendio-sulla-montagna-di-rubiana-il-fumo-avvolge-i-boschi-del-colle-del-lys-510481/">
<meta property="twitter:title" content="Incendio sulla montagna di Rubiana: il fumo avvolge i boschi del Colle del Lys">
<meta property="twitter:description" content="Intervento in corso in corso da parte di vigili del fuoco e squadre Aib per contenere le fiamme (video di Luca Mittica)">
<meta property="twitter:url" content="http://www.lunanuova.it/videogallery/2022/01/31/video/incendio-sulla-montagna-di-rubiana-il-fumo-avvolge-i-boschi-del-colle-del-lys-510481/">
<meta property="twitter:image" content="http://www.lunanuova.it/resizer/600/315/true/11486945-WhatsAppVideo2022-01-31at140950mp4.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.lunanuova.it/resizer/600/315/true/11486945-WhatsAppVideo2022-01-31at140950mp4.jpg--.jpg" />
<meta name="url" content="http://www.lunanuova.it/videogallery/2022/01/31/video/incendio-sulla-montagna-di-rubiana-il-fumo-avvolge-i-boschi-del-colle-del-lys-510481/" />
<meta name="apple-itunes-app" content="app-id=488065793">
<link rel="canonical" href="http://www.lunanuova.it/videogallery/2022/01/31/video/incendio-sulla-montagna-di-rubiana-il-fumo-avvolge-i-boschi-del-colle-del-lys-510481/" /><meta property="articleID" content="510481">
    <meta property="datePublished" content="2022-01-31T13:13:51Z">

        
<script type="application/ld+json">
{"@context":"https://schema.org","@type":"Article","url":"http://www.lunanuova.it/videogallery/2022/01/31/video/incendio-sulla-montagna-di-rubiana-il-fumo-avvolge-i-boschi-del-colle-del-lys-510481/","mainEntityOfPage":"http://www.lunanuova.it/videogallery/2022/01/31/video/incendio-sulla-montagna-di-rubiana-il-fumo-avvolge-i-boschi-del-colle-del-lys-510481/","headline":"Incendio sulla montagna di Rubiana: il fumo avvolge i boschi del Colle del Lys","text":"","keywords":"rubiana,incendio colle del lys,vigili fuoco,aib","articleSection":"VideoGallery","publisher":{"@type":"Organization","name":"Luna Nuova","logo":{"@type":"ImageObject","url":"http://www.lunanuova.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://www.lunanuova.it/resizer/-1/-1/true/11486945-WhatsAppVideo2022-01-31at140950mp4.jpg--.jpg","url":"http://www.lunanuova.it/resizer/-1/-1/true/11486945-WhatsAppVideo2022-01-31at140950mp4.jpg--.jpg","@type":"ImageObject"},"author":{"@type":"Person","name":"Marco Giavelli"},"dateCreated":"2022-01-31T13:13:47Z","dateModified":"2022-01-31T13:13:47Z","datePublished":"2022-01-31T13:13:51Z","video":{"uploadDate":"2022-01-31T13:13:47Z","name":"Incendio sulla montagna di Rubiana: il fumo avvolge i boschi del Colle del Lys","thumbnailUrl":"http://www.lunanuova.it/resizer/-1/-1/true/11486945-WhatsAppVideo2022-01-31at140950mp4.jpg--.jpg","description":"Intervento in corso in corso da parte di vigili del fuoco e squadre Aib per contenere le fiamme (video di Luca Mittica)","contentUrl":"11486945-WhatsAppVideo2022-01-31at140950mp4.mp4"}}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="js/jquery-migrate-1.2.1.min.js"></script>
<script src="js/jquery.bxSlider.min.js"></script>
<script src="js/flash.js"></script>
<script src="js/jquery-example.js"></script>
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<script src="js/confirm/jquery.confirm.js"></script>  
<script src="js/jquery.scrollTo.js" defer></script>  
<script src="js/validate/jquery.validate.min.js" ></script>  
<script src="js/ajaxfileupload.js" defer></script>
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script src="js/utils.js"></script>
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script src="js/jquery.lazyload.min.js"></script>
<script src="js/jquery.cookie.js"></script>
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
  </style>
  <script>
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/ie.css?v=1515662992000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/ie_8.css?v=1515662992000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/ie_9.css?v=1515662992000" /><![endif]-->
<script>
var CONTEXTPATH='';
var CONTENTTYPE ='video';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 12;
virtualcmsPageInfo.channelName = 'News';
virtualcmsPageInfo.sectionId = 452;
virtualcmsPageInfo.sectionName = 'VideoGallery';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Gallerie';
virtualcmsPageInfo.sectionTreeWt[2] = 'News';
virtualcmsPageInfo.sectionTreeWt[3] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.lunanuova.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Incendio sulla montagna di Rubiana: il fumo avvolge i boschi del Colle del Lys';
virtualcmsPageInfo.article.type = 'video';
virtualcmsPageInfo.article.publication_date = '2022-01-31 14:13';
virtualcmsPageInfo.article.author = 'Marco Giavelli';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.lunanuova.it/videogallery/2022/01/31/video/incendio-sulla-montagna-di-rubiana-il-fumo-avvolge-i-boschi-del-colle-del-lys-510481/';

</script>
<script src="http://www.lunanuova.it/js/datepicker_localization.jsp?v=1516982180000" ></script>
<script src="http://www.lunanuova.it/js/events_handler.js?v=1515662993000" ></script>

<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,400i,700" rel="stylesheet">



<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<!-- Facebook Pixel Code -->
<script>
if( hasAcceptedCookie('facebook') ) {

!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '355377254921295');
fbq('track', 'PageView');

}
</script>
<noscript>
<img height="1" width="1"
src="https://www.facebook.com/tr?id=355377254921295&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->



<!-- Banner Nativery (placed at the end of the post)-->
<script type="text/javascript">
   var _nat = _nat || [];   
   _nat.push(['id', '607d810a3bac0e14fd94b113']);   
   (function() {
        var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
        nat.src = '//cdn.nativery.com/widget/js/nat.js';
        var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
   })(); 
</script>
<!-- End Banner Nativery -->
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.lunanuova.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.lunanuova.it/articolo.jsp?idarticolo=510481&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.lunanuova.it/articolo.jsp?idarticolo=510481&amp=false';
    </script>
    <script src="http://www.lunanuova.it/js/social_login/facebook.js?v=1516982180000" ></script>
    <script src="http://www.lunanuova.it/js/social_login/google.js?v=1516982180000" ></script>
    <script src="http://www.lunanuova.it/js/social_login/linkedin.js?v=1516982180000" ></script>
    <script src="http://www.lunanuova.it/js/social_login/functions.js?v=1516982180000" ></script>
 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.lunanuova.it/css/style_site.css?v=1517236091000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.lunanuova.it/css/article_css.jsp?v=1618902300000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/print.css?v=1516716959000" media="print">
        
            <script >

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-25583042-1']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="news macrosection_gallerie section_videogallery ">



        
        
                  <script >
					  
debugger;					  
					  
                      $('body').addClass('background');
                      //$('body').children(":first").css('z-index','2').css('position','relative');
                      $('.container').css('z-index','2').css('position','relative');
                      //contentw=$('body').children(":first").width();
                      contentw=$('.container').width();
                      $('body').prepend('<div class="bgbanner" id="bgtop"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgleft"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgright"></div>');         
                      $('#bgtop').css('width','100%').css('height','1px');
                      $('#bgleft').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('left','0').css('z-index','1');
                      $('#bgright').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('right','0').css('z-index','1');
                      bgurl=$("<img src='upload/1637054757779.jpg' alt='' />").attr('src');
                      $('body').css('background','url('+bgurl+') no-repeat center 0 fixed');
                      
                      $('.bgbanner').bind('click', function(){
                        
                          window.open('http://www.lunanuova.it/clickhere.jsp?id=30&mode=adv&l=http%3A%2F%2Fwww.lunanuova.it%2Fsezioni%2F455%2Fabbonamenti','','');
                        
                        $('.bgbanner').css('cursor','pointer');
                      });
                      
                      incrementAdvImpression(30);
                  </script>
                  
      
      
      

<link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/header_css.jsp?v=1520003348000" /><div class="container">
    <div class="row">
        <div class="col-xs-12">
            
        
        
      
      
      
        </div><!--col-xs-12-->
    </div><!--row-->
</div><!--container-->

<div id="navbar" class="container">
    <div class="row">
        
        <div class="vc_shadow_box vc_bg_white vc_container">
            <div class="col-xs-12 vc_bg_black vc_hidden_print">
                <div class="row">
                    <div class="col-xs-4">
                        
                        <div class="cont_dynamic_button vc_social_button facebook" >
            
            <a href="https://www.facebook.com/editricelunanuova/" class="fa fa-facebook" title="Pagina facebook" target="_blank">Pagina Facebook</a>
        </div>
                        <div class="cont_dynamic_button vc_social_button twitter" >
            
            <a href="https://twitter.com/luna__nuova" class="fa fa-twitter" title="Pagina twitter" target="_blank">Pagina Twitter</a>
        </div>
                    </div>
                    <div class="col-xs-4">
                        <p class="date">Lunedì 31 Gennaio 2022 <span class="ora_attuale_clock"></span></p>


                    </div>
                    <div class="col-xs-4">
                        
<script id="vc_user_controls_logged-c6c17ec7-718b-4674-ab4a-faff10a0de60" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-c6c17ec7-718b-4674-ab4a-faff10a0de60" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-c6c17ec7-718b-4674-ab4a-faff10a0de60"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-c6c17ec7-718b-4674-ab4a-faff10a0de60');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-c6c17ec7-718b-4674-ab4a-faff10a0de60').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-c6c17ec7-718b-4674-ab4a-faff10a0de60').html());
      }
    }
  });
</script>


                            
<div class="cerca vc_search_icon" id="cerca06f964f4-cf8f-44f0-a4dc-07bc4625f1b8" >
    <p class="occhiello_titolo"> </p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
            <input type="hidden" name="idcanalericerca" value="1" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca06f964f4-cf8f-44f0-a4dc-07bc4625f1b8 input[name="q"]').example('');
      
      $('#cerca06f964f4-cf8f-44f0-a4dc-07bc4625f1b8 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca06f964f4-cf8f-44f0-a4dc-07bc4625f1b8 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                    </div>
                </div>
            </div><!--col-xs-12-->
            <div class="spacer t_15"></div>
            <div class="col-xs-12">
                <div class="row">
                    <div class="col-xs-3 vc_hidden_print">
                        <div class="cont_dynamic_button vc_button_header null" >
            
            <a href="javascript:void(0)" title="w3C validator: html5 valido" target="_blank">
              <img src="upload/1516374158899.png" alt="1516374158899" title="">
              </a>
        </div>
                    </div>
                    <div class="col-xs-6 vc_xs-12-print">
                        

    <div class="logo vc_logo">
        <a href="http://www.lunanuova.it/">
          <img  style="width: 372px;"  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1517324340000" />
        </a>
    </div>

                    </div>
                    <div class="col-xs-3 vc_hidden_print">
                        <div class="cont_dynamic_button vc_button_header_app null" >
            
            <a href="https://itunes.apple.com/us/app/luna-nuova-edicola-digitale/id488065793?mt=8" title="scarica l'app" target="_blank">
              <img src="upload/1516287949388.png" alt="1516287949388" title="scarica l'app">
              scarica l'app</a>
        </div>
                    </div>
                </div><!--row-->
            </div><!--col-xs-12-->
            <div class="spacer t_30"></div>
        </div>
        <div class="col-xs-12 vc_hidden_print">
            <div class="row">
                
        
                    <div class="menu vc_main_menu null" id="box_0375e72c-89d9-4717-8542-14c7f463bf93">
                    <ul class="menu_1">
<li class="attualita sezione_429 sezione">
<a  href="http://www.lunanuova.it/sezioni/429/attualita"  >
<span>Attualit&agrave;</span>
</a>
</li>
<li class="valli sezione_436 sezione">
<a  href="http://www.lunanuova.it/sezioni/436/valli"  >
<span>Valli</span>
</a>
</li>
<li class="a-ovest-di-torino sezione_438 sezione">
<a  href="http://www.lunanuova.it/sezioni/438/a-ovest-di-torino"  >
<span>A ovest di Torino</span>
</a>
</li>
<li class="sport sezione_431 sezione">
<a  href="http://www.lunanuova.it/sezioni/431/sport"  >
<span>Sport</span>
</a>
</li>
<li class="spettacoli-arte sezione_434 sezione">
<a  href="http://www.lunanuova.it/sezioni/434/spettacoli-arte"  >
<span>Spettacoli-Arte</span>
</a>
</li>
<li class="ambiente sezione_445 sezione">
<a  href="http://www.lunanuova.it/sezioni/445/ambiente"  >
<span>Ambiente</span>
</a>
</li>
<li class="persone sezione_446 sezione">
<a  href="http://www.lunanuova.it/sezioni/446/persone"  >
<span>Persone</span>
</a>
</li>
<li class="gallerie attivo sezione_439 ">
<a  href="http://www.lunanuova.it/sezioni/439/gallerie"  >
<span>Gallerie</span>
</a>
</li>
<li class="abbonamenti sezione_455 pagina-bianca">
<a  href="http://www.lunanuova.it/sezioni/455/abbonamenti"  >
<span>Abbonamenti</span>
</a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_bc68e89987c44ef8bd20cd3141be26db = undefined;
                            
                            $('#box_0375e72c-89d9-4717-8542-14c7f463bf93 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_bc68e89987c44ef8bd20cd3141be26db != 'undefined') {
                                    $('#box_0375e72c-89d9-4717-8542-14c7f463bf93 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_bc68e89987c44ef8bd20cd3141be26db.code);
                                    incrementAdvImpression(bannerbox_bc68e89987c44ef8bd20cd3141be26db.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

            </div><!--row-->
        </div><!--col-xs-12-->
        
    </div><!--row-->
</div><!--container-->

<div class="container">
    <div class="row">
        
    
<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="http://www.lunanuova.it/">Home</a></li>
                            <li>></li><li><a href="http://www.lunanuova.it/sezioni/439/gallerie">Gallerie</a></li>
                     
                        <li>></li><li class="sezione_attiva sezione_452 videogallery"><a href="http://www.lunanuova.it/sezioni/452/videogallery">VideoGallery</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->

      
        <div class="col-xs-12">
            


    <div id="article_510481_elements_72e73e94-3755-4f19-9ab4-72c6ab73b0ed" class="vc_article_header vc_article vc_theme_article null">
    <p class="occhiello_articolo">ROGO</p><h1 class="titolo_articolo titolo">Incendio sulla montagna di Rubiana: il fumo avvolge i boschi del Colle del Lys</h1><h2 class="sottotitolo_articolo sottotitolo">Intervento in corso in corso da parte di vigili del fuoco e squadre Aib per contenere le fiamme (video di Luca Mittica)</h2><p class="data_articolo data">31 Gennaio 2022 - 14:13</p>
    </div>  


        </div><!--col-xs-12-->
        <div class="col-xs-8 vc_xs-12-print">
            


    <div id="article_510481_elements_0c6acba9-5868-4b9f-b303-0f637324bf3a" class="vc_article_body vc_article vc_theme_article">
    
            <div class="multimedia video" id="multimedia_3f2d8a0e-fe07-4e50-8d3c-93756ea9f456">                
            
            <meta content="http://www.lunanuova.it/upload/11486945-WhatsAppVideo2022-01-31at140950mp4.mp4" /><script  src="js/flowplayer/flowplayer-3.2.10.min.js"></script>
        <script>
        
            console.log('-------- Condition -------');
            console.log('false');
            console.log('false');
            console.log('true');
            console.log('false');
            console.log('true');
    
        </script>
        

              


<style>
  #content-player-video {
    width:960px;
    height:-1px;
    position: relative;
  }
  #content-player-mobile-video{
    position: absolute;
    width: 100%;
    height: 100%;
    top: 0;
    left: 0;
    z-index: 11;
  }
  #player_mobile {
    z-index: 10;
  }
</style>
<div id="content-player-video">
  
  <video id="player_mobile" class="video-js vjs-default-skin vjs-big-play-centered" width="100%" height="100%" src="http://www.lunanuova.it/upload/11486945-WhatsAppVideo2022-01-31at140950mp4.mp4" controls="controls" ><source type="video/mp4" src="http://www.lunanuova.it/upload/11486945-WhatsAppVideo2022-01-31at140950mp4.mp4">
    </video>
</div>

        <link href="http://vjs.zencdn.net/4.7.1/video-js.css" rel="stylesheet" />
        <link href="js/VastMobile/videojs_font.css" rel="stylesheet" type="text/css" />
        <link href="js/VastMobile/videojs.ads.css" rel="stylesheet" type="text/css" />
        <link href="js/VastMobile/videojs.ima.css" rel="stylesheet" type="text/css" />
        <link href="js/videojs/videojs.watermark.css" rel="stylesheet" type="text/css" />
        <script src="js/VastMobile/video.js"></script>
        <script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
        <script src="js/VastMobile/videojs-media-sources.js"></script>
        <script src="js/VastMobile/videojs.hls.min.js"></script>
        <script src="js/VastMobile/vast-client.js"></script>
        <script src="js/VastMobile/video.ads.js"></script>
        <script src="js/VastMobile/videojs.ima.js"></script>
        <script src="js/videojs/videojs.watermark.js"></script>
        
<script >

  var webtrekk_mg1 = '' ;
  var mobilePreroll = 'false' ;

  var vid1 = videojs('player_mobile', {
    techOrder: ["html5", "flash"]
  });

  var video = $('#player_mobile video')[0];
  video.BP = 0;

  
      
        

  var prerollOptions = null;


  if( typeof link_preroll !== "undefined" ){
      
    var prerollOptions = {
      id: 'player_mobile',
      adTagUrl: link_preroll
    };
  }

  var analytics_url='http://www.lunanuova.it/videogallery/2022/01/31/video/incendio-sulla-montagna-di-rubiana-il-fumo-avvolge-i-boschi-del-colle-del-lys-510481/';
  var gaEventTrack = typeof ga != 'undefined';

  vid1.on('adserror', function(){
    document.getElementById('ima-ad-container').style.visibility = 'hidden';
  });

  if(gaEventTrack) {

    vid1.on('seeking', function () {

      if (gaEventTrack)
        ga('send', 'event', "Video", "seek", analytics_url, parseInt(video.currentTime));
    });

    vid1.on('playing', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "playing", analytics_url);
    });

    vid1.on('play', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "play", analytics_url);
    });

    vid1.on('pause', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "pause", analytics_url, parseInt(video.currentTime));
    });

    vid1.on('ended', function () {
      if (gaEventTrack)
        ga('send', 'event', "Video", "ended", analytics_url);

    });
  }


  if((webtrekk_mg1!=null)&&(webtrekk_mg1.length>0)){

    wt_init_media(webtrekkConfig.trackDomain, webtrekkConfig.trackId);

    var intervalId                                              ;
    var section      = 'VideoGallery' ;
    var title        = 'Incendio sulla montagna di Rubiana: il fumo avvolge i boschi del Colle del Lys' ;

    vid1.on('timeupdate', function() {


      setTimeout(function () {

        vid1.BP = video.currentTime;

      }, 500);


    });


    vid1.on('seeking' , function() {
      wt_sendinfo_media(title,"seek",parseInt(vid1.BP,10),parseInt(video.duration,10));

    });

    vid1.on('play'    , function()            {
      if(parseInt(video.duration,10) > 0){
        wt_sendinfo_media(title,"play",parseInt(video.currentTime,10),parseInt(video.duration,10),'mg1=' + webtrekk_mg1 + ';mg2='+section );
        var delay = parseInt(video.duration,10)/10*1000;
        clearInterval(intervalId);
        intervalId = setInterval(updatePosWebtrekk, delay, title, this, parseInt(video.duration,10));
      }
    });

    vid1.on('playing' , function()            {
      if(parseInt(video.duration,10) > 0){
        wt_sendinfo_media(title,"play",parseInt(video.currentTime,10),parseInt(video.duration,10));
        var delay = parseInt(parseInt(video.duration,10)/10,10)*1000;
        clearInterval(intervalId);
        intervalId = setInterval(updatePosWebtrekk, delay, title, this, parseInt(video.duration,10));
      }
    });

    vid1.on('pause'   , function()            {

      if(parseInt(video.duration,10) > 0) {
        wt_sendinfo_media(title, "pause", parseInt(video.currentTime, 10), parseInt(video.duration, 10));
        clearInterval(intervalId);
      }
    });

    vid1.on('ended'   , function()            {
      wt_sendinfo_media(title,"eof",parseInt(video.currentTime,10),parseInt(video.duration,10));
      clearInterval(intervalId);

    });


  }


  function updatePosWebtrekk(title,player,duration){
    if((webtrekk_mg1!=null)&&(webtrekk_mg1.length>0)) {
      wt_sendinfo_media(title, "pos", parseInt(video.currentTime, 10), parseInt(video.duration,10));
    }
  }

  
  if( prerollOptions !== null ){
    vid1.ima(prerollOptions);
    vid1.ima.requestAds();
  }
  
  //$( document ).ready(function() {
    vid1.play();
  //});

  //vid1.play();
  
  
</script>


            
</div>
    </div>  

 
<div class="row null">
    <div class="col-xs-1 vc_mt_30 vc_hidden_print vc_col_social_fixed">
        

<script >
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'virtualbit',
                apiKey: 'R_e3d3c16bd8c5b2c7aebf1b1eb986f459'
                } 
            } 
        }
    
</script>
<script >
    document.write('<div class="share vc_social_fixed">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script >
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 510481 },
                        cache: false
                    });
                });
                
    </script>
<script >        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>


<script>
$(document).on("ready",function(){
    var $sidebar   = $(".vc_social_fixed"), 
        $window    = $(window),
        offset     = $sidebar.offset(),
        topPadding = 163,
        tagsBar    = $(".vc_fixed_marker").offset().top-300;
        
    $window.scroll(function() {
    if( $(".testo_articolo").find(".paywall_box").length == 0 ) {
        if ( $window.scrollTop() > offset.top && $window.scrollTop() < tagsBar) {
            
            $sidebar.stop().animate({
                marginTop: $window.scrollTop() - offset.top + topPadding
            });
            
        } else {
            $sidebar.stop().animate({
                marginTop: 0
            });
        }
        }
    });
    })
</script>
    </div>
    
    <div class="col-xs-11 cont_vc_article_body_text vc_mt_30 vc_col_article_body">
        


    <div id="article_510481_elements_28584cf3-809e-4f15-afb3-b02a662124b7" class="vc_article_body vc_article vc_theme_article">
    
    </div>  


        





        


    <div id="article_510481_elements_ff242585-4163-4fd0-93a6-6ac0c925c8b1" class="vc_article_body vc_article vc_theme_article">
    
    </div>  


        


    <div id="article_510481_elements_902e4c8f-0a17-4593-bea9-aaf9475fee4f" class="vc_article_body vc_article vc_theme_article">
    
    </div>  


    
    </div>
</div><!--row-->
            <div class="spacer vc_fixed_marker"></div>
            
            

<script >
   document.write('<div class="tags vc_tags_article vc_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a href="ricerca?q=rubiana">rubiana</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=incendio colle del lys">incendio colle del lys</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=vigili fuoco">vigili fuoco</a>');
   
   document.write(', ');
     
   document.write('<a href="ricerca?q=aib">aib</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>



            
        
        <div data-render="true"  class="bannervcms banner_rectangle_post_end_630x300 " data-format="rectangle_post_end_630x300" ><div id="nat_607d810a3bac0e14fd94b113"></div><script>incrementAdvImpression(75);</script>
</div>
      
      
      
            <div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a>Inserisci un commento</a></p>
            <p class="condividi">Condividi le tue opinioni su Luna Nuova</p>
        </div>
        <form method="post" action="/videogallery/2022/01/31/video/incendio-sulla-montagna-di-rubiana-il-fumo-avvolge-i-boschi-del-colle-del-lys-510481/">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	


<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="510481" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http:\/\/www.lunanuova.it\/videogallery\/2022\/01\/31\/video\/incendio-sulla-montagna-di-rubiana-il-fumo-avvolge-i-boschi-del-colle-del-lys-510481\/';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="670" data-version="v2.3"></div>');
}
</script>

</div><!--article_comments_plusfb-->
        </div><!--col-xs-8-->
        <div class="col-xs-4 vc_hidden_print">
            

            
            
        
        <script >
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_article_related vc_shadow_box vc_txt_xs null box_532bc20f-2cae-4e5c-9300-dcc804465b37\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Correlati<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"http://www.lunanuova.it/valli/2022/01/31/news/rubiana-incendio-boschivo-a-ridosso-del-colle-del-lys-510480/\"><img alt=\"Rubiana: incendio boschivo a ridosso del Colle del Lys\" title=\"Rubiana: incendio boschivo a ridosso del Colle del Lys\" src=\"http://www.lunanuova.it/resizer/300/165/true/1643631267941.jpg--.jpg?1643631276000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.lunanuova.it/valli/2022/01/31/news/rubiana-incendio-boschivo-a-ridosso-del-colle-del-lys-510480/\">Rubiana: incendio boschivo a ridosso del Colle del Lys<\/a><\/h2><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"http://www.lunanuova.it/home/2021/12/20/news/rotoballe-in-fiamme-un-altro-rogo-stavolta-a-caselette-510262/\"><img alt=\"Rotoballe in fiamme: un altro rogo, stavolta a Caselette\" title=\"Rotoballe in fiamme: un altro rogo, stavolta a Caselette\" src=\"http://www.lunanuova.it/resizer/300/165/true/1640034847325.jpg--.jpg?1640034849000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.lunanuova.it/home/2021/12/20/news/rotoballe-in-fiamme-un-altro-rogo-stavolta-a-caselette-510262/\">Rotoballe in fiamme: un altro rogo, stavolta a Caselette<\/a><\/h2><\/article><\/div>  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"http://www.lunanuova.it/valli/2021/09/09/news/condove-fiamme-tra-la-mura-e-case-budrola-incendio-domato-509529/\"><img alt=\"Condove: fiamme tra la Mura e Case Budrola, incendio domato\" title=\"Condove: fiamme tra la Mura e Case Budrola, incendio domato\" src=\"http://www.lunanuova.it/resizer/300/165/true/1631195680550.jpeg--.jpeg?1631195682000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.lunanuova.it/valli/2021/09/09/news/condove-fiamme-tra-la-mura-e-case-budrola-incendio-domato-509529/\">Condove: fiamme tra la Mura e Case Budrola, incendio domato<\/a><\/h2><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_532bc20f-2cae-4e5c-9300-dcc804465b37').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


            
        
        <div data-render="true"  class="bannervcms banner_rectangle_1_300x250 " data-format="rectangle_1_300x250" ><a rel="nofollow" href="http://www.lunanuova.it/clickhere.jsp?id=89&mode=adv&l=https%3A%2F%2Fwww.regione.piemonte.it%2Fweb%2Ftemi%2Fcoronavirus-piemonte%2Fscuola-quarantene-autosorveglianza-isolamento-come-funziona-come-fare-tamponi-gratuiti"  onclick="window.open(this.href); return false;"  ><img src='upload/1643370118922.jpg' alt='' /><script>incrementAdvImpression(89);</script>
</a></div>
      
      
      
            
        
        
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_3_300x250 " data-format="rectangle_3_300x250" ><a rel="nofollow" href="http://www.lunanuova.it/clickhere.jsp?id=1&mode=adv&l=http%3A%2F%2Fwww.lunanuova.it%2Fsezioni%2F447%2Fannunci"  onclick="window.open(this.href); return false;"  ><img src='upload/1516374051166.jpg' alt='vuoi pubblicare un annuncio? scopri la sezione annunci' /><script>incrementAdvImpression(1);</script>
</a></div>
      
      
      
        </div><!--col-xs-4-->
    </div><!--row-->
</div><!--container-->


    


    
    <div class="container">
        <div class="spacer t_30"></div>
    </div>
    <div class="container-fluid vc_bg_blue ghost_container vc_hidden_print">
        <div class="row">
            <div class="container vc_bg_blue">
                <div class="row">
                    <div class="col-xs-12">
                        <div class="text_edit vc_textedit_title_box">
    <p class="text " >AGGIORNAMENTI</p>
</div>

                        
<script >
    $('head').append('<style type="text/css">#box_93302eab-8261-4192-811c-7fda8c1ae233 {visibility:hidden;}</style>');
</script>
<div id="box_93302eab-8261-4192-811c-7fda8c1ae233" class="anteprima_slider vc_previews_slider_in_evidenza vc_slider ">
   
   <div class="cont_anteprima_slider">
       <div class="schermata">
       <div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_videogallery vc_macro_section_gallerie vc_macro_section_news videogallery video cms_article " id="box_a312083e-46fa-43df-92e5-214b8432dce8"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/videogallery/2022/01/31/video/incendio-sulla-montagna-di-rubiana-il-fumo-avvolge-i-boschi-del-colle-del-lys-510481/"><img class="lazy" alt="Incendio sulla montagna di Rubiana: il fumo avvolge i boschi del Colle del Lys" title="Incendio sulla montagna di Rubiana: il fumo avvolge i boschi del Colle del Lys"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/11486945-WhatsAppVideo2022-01-31at140950mp4.jpg--.jpg"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/videogallery/2022/01/31/video/incendio-sulla-montagna-di-rubiana-il-fumo-avvolge-i-boschi-del-colle-del-lys-510481/">Incendio sulla montagna di Rubiana: il fumo avvolge i boschi del Colle del Lys</a>
</h2><p class="occhiello vc_pretitle">ROGO
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 7c0ca82a-3c45-4e2b-a006-3e5c9216f9ab">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/videogallery/2022/01/31/video/incendio-sulla-montagna-di-rubiana-il-fumo-avvolge-i-boschi-del-colle-del-lys-510481/" data-text="Incendio sulla montagna di Rubiana: il fumo avvolge i boschi del Colle del Lys" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli articolo cms_article " id="box_8b54bd4a-3b32-46c9-a566-6a6dbb5cd8bb"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/valli/2022/01/31/news/rubiana-incendio-boschivo-a-ridosso-del-colle-del-lys-510480/"><img class="lazy" alt="Rubiana: incendio boschivo a ridosso del Colle del Lys" title="Rubiana: incendio boschivo a ridosso del Colle del Lys"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1643631267941.jpg--.jpg?1643631276000"  width="297" height="260"></a>
			
			<p class="didascalia">L'incendio al Colle del Lys visto da Avigliana</p>
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/valli/2022/01/31/news/rubiana-incendio-boschivo-a-ridosso-del-colle-del-lys-510480/">Rubiana: incendio boschivo a ridosso del Colle del Lys</a>
</h2><p class="occhiello vc_pretitle">STAMATTINA
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 46c482a0-2db0-4b10-b003-65531421aef6">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/valli/2022/01/31/news/rubiana-incendio-boschivo-a-ridosso-del-colle-del-lys-510480/" data-text="Rubiana: incendio boschivo a ridosso del Colle del Lys" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_a-ovest-di-torino vc_macro_section_news aovestditorino gallery cms_article " id="box_d5cbbe3d-d777-4626-b4d8-97e108701900"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/a-ovest-di-torino/2022/01/29/gallery/rivoli-pompea-e-antonio-non-si-fermano-piu-510479/"><img class="lazy" alt="Rivoli, Pompea e Antonio non si fermano pi&ugrave;" title="Rivoli, Pompea e Antonio non si fermano pi&ugrave;"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1643481452113.jpg--.jpg?1643481452000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/a-ovest-di-torino/2022/01/29/gallery/rivoli-pompea-e-antonio-non-si-fermano-piu-510479/">Rivoli, Pompea e Antonio non si fermano pi&ugrave;</a>
</h2><p class="occhiello vc_pretitle">PERSONAGGIO
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 1a447012-b256-4dcb-bf8d-b011f22ee46d">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/a-ovest-di-torino/2022/01/29/gallery/rivoli-pompea-e-antonio-non-si-fermano-piu-510479/" data-text="Rivoli, Pompea e Antonio non si fermano pi&ugrave;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_attualita vc_macro_section_news attualit articolo cms_article " id="box_f7a203be-2dba-4eff-a046-c6cad543acde"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/home/2022/01/29/news/elezioni-quirinale-due-voti-per-emilio-scalzo-prima-del-mattarella-bis-510478/"><img class="lazy" alt="Elezioni Quirinale: due voti per Emilio Scalzo, prima del Mattarella-bis" title="Elezioni Quirinale: due voti per Emilio Scalzo, prima del Mattarella-bis"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1643460835028.jpg--.jpg?1643460839000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/home/2022/01/29/news/elezioni-quirinale-due-voti-per-emilio-scalzo-prima-del-mattarella-bis-510478/">Elezioni Quirinale: due voti per Emilio Scalzo, prima del Mattarella-bis</a>
</h2><p class="occhiello vc_pretitle">PRESIDENZA DELLA REPUBBLICA
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 23fc757b-896a-4a4c-9649-859261f93dc5">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/home/2022/01/29/news/elezioni-quirinale-due-voti-per-emilio-scalzo-prima-del-mattarella-bis-510478/" data-text="Elezioni Quirinale: due voti per Emilio Scalzo, prima del Mattarella-bis" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli gallery cms_article " id="box_55888734-501a-4c12-ac9a-fba16e8712f8"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/valli/2022/01/29/gallery/chiusa-s-michele-incendio-dentro-l-ex-bowling-510477/"><img class="lazy" alt="Chiusa S.Michele: incendio dentro l'ex bowling" title="Chiusa S.Michele: incendio dentro l'ex bowling"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1643444398975.jpg--.jpg?1643444435000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/valli/2022/01/29/gallery/chiusa-s-michele-incendio-dentro-l-ex-bowling-510477/">Chiusa S.Michele: incendio dentro l'ex bowling</a>
</h2><p class="occhiello vc_pretitle">VIGILI DEL FUOCO
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 02aeb13b-e408-4221-bb12-b316cc685f4a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/valli/2022/01/29/gallery/chiusa-s-michele-incendio-dentro-l-ex-bowling-510477/" data-text="Chiusa S.Michele: incendio dentro l'ex bowling" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >
        $(function(){
            if(hasAcceptedCookie('facebook') && hasAcceptedCookie('twitter')){
            window.setTimeout(function(){
                $('.02aeb13b-e408-4221-bb12-b316cc685f4a .sharre_fb_tw').sharrre({
                    share: {
                      facebook: true,
                      googlePlus: true
                    },
                    buttons: {          
                      facebook: {layout: 'button_count', lang: 'it_IT'},
                      googlePlus: {}
                    },
                    urlCurl: 'webservices/sharrre.jsp',
                    facebookAccessToken: '',
                    enableHover: false,
                    render: function(api, options){
                        if(options.total==0){
                            $(api.element).addClass('zero_share_count');
                        }                    
                    },
                    showButtons: false
                });
                var timer;
                function hideShareBox(){
                    timer= setTimeout( function(){
                        $('.02aeb13b-e408-4221-bb12-b316cc685f4a  .buttons').hide();
                    }, 200);
                }
                $('.02aeb13b-e408-4221-bb12-b316cc685f4a .sharre_fb_tw, .02aeb13b-e408-4221-bb12-b316cc685f4a .buttons').on({
                    mouseenter:function(){
                        $('.02aeb13b-e408-4221-bb12-b316cc685f4a  .buttons').show();                                        
                        if($('.02aeb13b-e408-4221-bb12-b316cc685f4a  .buttons .share_toolbox').length==0){                        
                            var facebook = $('<div>');
                            facebook.addClass('fb-share-button');
                            facebook.attr('data-href', 'http://www.lunanuova.it/valli/2022/01/29/gallery/chiusa-s-michele-incendio-dentro-l-ex-bowling-510477/');
                            facebook.attr('data-type', 'button_count');

                            var twitter = $('<a>');
                            twitter.addClass('twitter-share-button');
                            twitter.attr('href', 'http://www.lunanuova.it/valli/2022/01/29/gallery/chiusa-s-michele-incendio-dentro-l-ex-bowling-510477/');
                            twitter.attr('data-url', 'http://www.lunanuova.it/valli/2022/01/29/gallery/chiusa-s-michele-incendio-dentro-l-ex-bowling-510477/');
                            twitter.attr('data-text', 'Chiusa S.Michele: incendio dentro l\'ex bowling');
                            twitter.text('Tweet');
                            
                            var gplus = $('<g:plus>');
                            gplus.addClass('gplus-share-button');
                            gplus.attr('id', '9a74c148-7ee2-48bc-9784-1dcd18ead09c');                        


                            $('.02aeb13b-e408-4221-bb12-b316cc685f4a  .buttons').append($('<div>').addClass('share_toolbox').append(facebook).append(twitter).append(gplus));
                            try{
                                FB.XFBML.parse();
                            }catch(ex){}
                            try{
                                twttr.widgets.load()
                            }catch(ex){}                      
                            try{
                                gapi.plus.render('9a74c148-7ee2-48bc-9784-1dcd18ead09c', {
                                    "onstartinteraction": function(){
                                        $('.02aeb13b-e408-4221-bb12-b316cc685f4a .sharre_fb_tw, .02aeb13b-e408-4221-bb12-b316cc685f4a .buttons').unbind('mouseleave');
                                        clearTimeout(timer);                                    
                                    },
                                    "onendinteraction": function(){                                    
                                        $('.02aeb13b-e408-4221-bb12-b316cc685f4a .sharre_fb_tw, .02aeb13b-e408-4221-bb12-b316cc685f4a .buttons').on({
                                            mouseleave: hideShareBox
                                        });
                                        $('.02aeb13b-e408-4221-bb12-b316cc685f4a .sharre_fb_tw, .02aeb13b-e408-4221-bb12-b316cc685f4a .buttons').trigger('mouseleave');
                                    },
                                    "annotation": "bubble",
                                    "action": "share",
                                    href: "http://www.lunanuova.it/valli/2022/01/29/gallery/chiusa-s-michele-incendio-dentro-l-ex-bowling-510477/"

                                });
                            }catch(ex){console.log(ex)}                      
                        }
                        clearTimeout(timer);
                    },
                    mouseleave: hideShareBox
                });
                },100);                     
              }
            });
    </script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_attualita vc_macro_section_news attualit articolo cms_article " id="box_670c7202-ed3e-472d-89d5-4057e7bb67ae"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/attualita/2022/01/28/news/elezioni-quirinale-un-voto-per-emilio-scalzo-dal-senatore-mantero-510475/"><img class="lazy" alt="Elezioni Quirinale: un voto per Emilio Scalzo dal senatore Mantero" title="Elezioni Quirinale: un voto per Emilio Scalzo dal senatore Mantero"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1643369735942.jpg--.jpg?1643369743000"  width="297" height="260"></a>
			
			<p class="didascalia">Emilio Scalzo, a sinistra, con Alberto Perino, leader storico No Tav</p>
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/attualita/2022/01/28/news/elezioni-quirinale-un-voto-per-emilio-scalzo-dal-senatore-mantero-510475/">Elezioni Quirinale: un voto per Emilio Scalzo dal senatore Mantero</a>
</h2><p class="occhiello vc_pretitle">PRESIDENZA DELLA REPUBBLICA
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 3e40d604-df40-4a2d-aa3c-96f310fb44d1">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/attualita/2022/01/28/news/elezioni-quirinale-un-voto-per-emilio-scalzo-dal-senatore-mantero-510475/" data-text="Elezioni Quirinale: un voto per Emilio Scalzo dal senatore Mantero" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div><div class="schermata"><div class="hori_group">
    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_a-ovest-di-torino vc_macro_section_news aovestditorino gallery cms_article " id="box_2bb08fc8-21a2-466b-8e61-b55cb30254cc"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/a-ovest-di-torino/2022/01/26/gallery/grugliasco-un-giardino-per-ricordare-giorgio-perlasca-510453/"><img class="lazy" alt="Grugliasco, un giardino per ricordare Giorgio Perlasca" title="Grugliasco, un giardino per ricordare Giorgio Perlasca"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1643202668088.jpg--.jpg?1643202668000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/a-ovest-di-torino/2022/01/26/gallery/grugliasco-un-giardino-per-ricordare-giorgio-perlasca-510453/">Grugliasco, un giardino per ricordare Giorgio Perlasca</a>
</h2><p class="occhiello vc_pretitle">MEMORIA
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 854c572b-9e4d-4411-af9b-9c6717251ddd">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/a-ovest-di-torino/2022/01/26/gallery/grugliasco-un-giardino-per-ricordare-giorgio-perlasca-510453/" data-text="Grugliasco, un giardino per ricordare Giorgio Perlasca" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_a-ovest-di-torino vc_macro_section_news aovestditorino articolo cms_article " id="box_5026201c-1f05-4916-95c1-5fe7143ad3f6"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/a-ovest-di-torino/2022/01/26/news/grugliasco-al-monviso-primo-training-di-tennis-standing-510452/"><img class="lazy" alt="Grugliasco, al Monviso primo training di tennis &quot;standing&quot;" title="Grugliasco, al Monviso primo training di tennis &quot;standing&quot;"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1643194756105.jpg--.jpg?1643323412000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/a-ovest-di-torino/2022/01/26/news/grugliasco-al-monviso-primo-training-di-tennis-standing-510452/">Grugliasco, al Monviso primo training di tennis &quot;standing&quot;</a>
</h2><p class="occhiello vc_pretitle">EVENTO
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw 70675e67-9dbf-43d1-9383-cef1125a644a">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/a-ovest-di-torino/2022/01/26/news/grugliasco-al-monviso-primo-training-di-tennis-standing-510452/" data-text="Grugliasco, al Monviso primo training di tennis &quot;standing&quot;" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  

    


<div class="anteprima_articolo article_cont vc_preview_slider_medium_into vc_txt_s vc_theme_variant vc_social_icon null News vc_section_valli vc_macro_section_news valli gallery cms_article " id="box_1e86b72f-a5eb-4ca5-84ae-0688149a38ad"    >
        
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="http://www.lunanuova.it/valli/2022/01/23/gallery/rocciamelone-escursionista-bloccato-dal-buio-al-rifugio-ca-d-asti-510431/"><img class="lazy" alt="Rocciamelone: escursionista bloccato dal buio al Rifugio Ca' d'Asti" title="Rocciamelone: escursionista bloccato dal buio al Rifugio Ca' d'Asti"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.lunanuova.it/resizer/297/260/true/1642975575206.jpg--.jpg?1642975593000"  width="297" height="260"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="http://www.lunanuova.it/valli/2022/01/23/gallery/rocciamelone-escursionista-bloccato-dal-buio-al-rifugio-ca-d-asti-510431/">Rocciamelone: escursionista bloccato dal buio al Rifugio Ca' d'Asti</a>
</h2><p class="occhiello vc_pretitle">MOMPANTERO
        </p>
                        
                        <div class="social ">
                            
    <div class="cont_sharre_fb_tw abbbded6-d635-4ca1-8cd3-054ae527f862">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.lunanuova.it/valli/2022/01/23/gallery/rocciamelone-escursionista-bloccato-dal-buio-al-rifugio-ca-d-asti-510431/" data-text="Rocciamelone: escursionista bloccato dal buio al Rifugio Ca' d'Asti" data-title="condividi"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script >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</script>


                        </div>
            </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Item successfully added to cart",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


  
</div></div>      
   </div>
   <div id="punti_slide_anteprima_sliderbox_93302eab-8261-4192-811c-7fda8c1ae233" class="punti_slide">
    
   </div>
</div>

<script >
   $('#box_93302eab-8261-4192-811c-7fda8c1ae233 .cont_anteprima_slider').bxSlider({
        onSlideAfter: function (){
           setTimeout(function() { $(window).trigger("scroll"); }, 100);
       },
       auto:true,pause:4500,pager:true,pagerSelector: '#box_93302eab-8261-4192-811c-7fda8c1ae233 .punti_slide',prevText:'precedente',nextText:'successivo'
    });
    //$('#box_93302eab-8261-4192-811c-7fda8c1ae233').css('visibility','visible');
    
    
    $('#box_93302eab-8261-4192-811c-7fda8c1ae233').css('visibility','visible');
    
</script>

                    </div><!--col-xs-12-->
                </div><!--row-->
            </div><!--container-->
        </div><!--row-->
    </div><!--container-fluid-->
    






<link rel="stylesheet" type="text/css" href="http://www.lunanuova.it/css/footer_css.jsp?v=1516721777000" /><div class="container">
    <div class="spacer t_30"></div>
</div>
<div class="container-fluid vc_bg_footer vc_hr_print">
    <div class="row">
        <div class="container vc_bg_footer">
            <div class="row">
                <div class="col-xs-12">
                    
        
                    <div class="menu vc_menu_footer vc_hidden_print" id="box_860aacc2-52c6-4831-aef8-3da20f562bb2">
                    <ul class="menu_1">
<li class="annunci sezione_447 sezione">
<a  href="http://www.lunanuova.it/sezioni/447/annunci"  ><span>Annunci</span></a>
</li>
<li class="contatti sezione_453 pagina-bianca">
<a  href="http://www.lunanuova.it/sezioni/453/contatti"  ><span>Contatti</span></a>
</li>
<li class="rss sezione_112 sezione">
<a  href="sezioni/112/rss"  ><span>RSS</span></a>
</li>
<li class="cookies-policy sezione_109 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    </div>
    

                    

    <div class="logo vc_logo_footer vc_hidden_print">
        <a href="http://www.lunanuova.it/">
          <img  style="width: 232px;"  alt="Home" title="Home" src="images/logos/1/logo_white.jpg?v=1517239067000" />
        </a>
    </div>

                    <div class="cont_dynamic_button vc_button_footer vc_hidden_print null" >
            
            <a href="javascript:void(0)" title="W3C validator: html5 valido" >
              <img src="upload/1516374176386.png" alt="1516374176386" title="">
              </a>
        </div><!-- CACHED -->

                    

<div class="copyright vc_copyright">
        
         <p>Direttore Responsabile&nbsp;Marco Giavelli<br> Pubblicazione&nbsp; A Stampa: ISSN 1721-3770 <br> Pubblicazione Online: ISSN 2465-1354 Luna Nuova - La testata fruisce dei contributi editoria L. 198/2016 e d.lgs. 70/2017 (ex L. 250/90)<br><br> Segreteria: 011/ 931.18.53 - Fax: 011/ 931.10.87 - Email: lunanuova@lunanuova.it - P.Iva: 06337090010 Editrice Lunanuova Coop. a R.L. C.so Laghi 15, 10051, Avigliana (TO)</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

                </div>
            </div><!--row-->
        </div><!--container-->
        <div class="spacer t_30"></div>
    </div><!--row--> 
</div><!--container-fluid-->

    <script  src="http://www.lunanuova.it/js/jquery.sharrre.min.js?v=1516982180000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.lunanuova.it/js/confirm/jquery.confirm.css?v=1516982180000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.lunanuova.it/js/fancybox/source/jquery.fancybox.css?v=1516982180000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=510481" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>

</body>
</html> 
